Jump to content

Nur mal schnell 'ne Elektrikfrage.....


T5Pien

Recommended Posts

vor 22 Minuten schrieb Rainer-84:

Hmm wäre eine Option aber wie wieder so ein Polrad auftreiben bzw. wie überhaupt ein 1serie Polrad von andern unterscheiden? Erkennen?

Ein Typisches Merkmal ist das Kontakfenster und wenn du von hinten auf den Konus schaust ist dieser außen nicht rund, damit er den Kontakt öffnet. 
Ob das Polrad schon eine Triggerfläche fürs Pick-Up hat ist glaube ich Baujahr abhängig, das eine das ich kenne hat keine Triggerfläche, Bj. 79.

 

https://www.willhaben.at/iad/kaufen-und-verkaufen/d/ducati-zuendung-12v-vespa-px-p125x-kontaktzuendung-polrad-luefterrad-zgp-744428003/

 

Auf dem letzten Foto siehst du was ich meine.

Edited by Reiti
Link to comment
Share on other sites

vor 6 Stunden schrieb Rainer-84:

Mal sehen hab mir jetzt mal die übersicht der verschiedenen Polräder im Gsf angeschaut. Evtl. findet sich ja was!

Danke

Ich denke, daß du da zuviel Mühe in eine absehbar schlechtestmögliche Lösung steckst. Eine GTR mit 177er sollte meiner Meinung nach für dich und alle anderen Verkehrsteilnehmer wenigstens ausreichend ausgeleuchtet sein. Das ist sie aus meiner Erfahrung heraus mit 6V Zündung aber nicht, und wird sie auch nie sein. Ich hab genau den selben Umbau auch schon hinter mir, und so wild ist jetzt Kabelbaum wechseln auf nen Schließer/Schließer Kabelbaum mit spannungsgeregelter Vape nicht. Der Unterschied zwischen 12V/6V Lichtleistung ist dafür herausragend, besonders in Verbindung mit der Vape. Ausserdem kannst du dann wieder passende Birnchen an jeder Tanke kaufen...

Edited by skinglouie
  • Like 2
Link to comment
Share on other sites

vor 3 Stunden schrieb skinglouie:

 Ausserdem kannst du dann wieder passende Birnchen an jeder Tanke kaufen...

wo wohnst du genau? Hier gibt es nur noch Zeitschriften, Alk und fancy Mumpitz an der Tanke... eine Träne an die guten alten Zeiten...

Link to comment
Share on other sites

vor 12 Stunden schrieb skinglouie:

Ich denke, daß du da zuviel Mühe in eine absehbar schlechtestmögliche Lösung steckst. Eine GTR mit 177er sollte meiner Meinung nach für dich und alle anderen Verkehrsteilnehmer wenigstens ausreichend ausgeleuchtet sein. Das ist sie aus meiner Erfahrung heraus mit 6V Zündung aber nicht, und wird sie auch nie sein. Ich hab genau den selben Umbau auch schon hinter mir, und so wild ist jetzt Kabelbaum wechseln auf nen Schließer/Schließer Kabelbaum mit spannungsgeregelter Vape nicht. Der Unterschied zwischen 12V/6V Lichtleistung ist dafür herausragend, besonders in Verbindung mit der Vape. Ausserdem kannst du dann wieder passende Birnchen an jeder Tanke kaufen...

Ich hab mir das überlegt ich werd den Ratschlägen folgen und definitiv den Kabelbaum und die Vape verbauen. Ist unterm strich mit Sicherheit die bessere Lösung.

Das einziehen schreckt mich weniger ab eher dann die ganze Verkabelung anschliessen etc. Wie schon gesagt Elektrik absoluter Nuller! Aber jetzt mal eins nach dem anderen.

Evtl. kommen in nächster Zeit hier noch ein paar fragen.

 

Danke schon mal!

  • Like 1
Link to comment
Share on other sites

vor 2 Stunden schrieb Rainer-84:

Ich hab mir das überlegt ich werd den Ratschlägen folgen und definitiv den Kabelbaum und die Vape verbauen. Ist unterm strich mit Sicherheit die bessere Lösung.

Das einziehen schreckt mich weniger ab eher dann die ganze Verkabelung anschliessen etc. Wie schon gesagt Elektrik absoluter Nuller! Aber jetzt mal eins nach dem anderen.

Evtl. kommen in nächster Zeit hier noch ein paar fragen.

 

Danke schon mal!

 

Da das alles (12V-Umbau, anschliessen, Nuller etc) nicht nur Dir so geht, wenn man hier aufmerksam mitliest, willst Du daraus nicht ein eigenes Fotolovestory-Topic machen?

Die Frage kommt hier wirklich regelmässig und viele (auch ich) würden sich sicher über einen Leidens- und Fortschrittsbericht freuen. :thumbsup:

Link to comment
Share on other sites

vor 4 Stunden schrieb Arnelutschki:

 

Da das alles (12V-Umbau, anschliessen, Nuller etc) nicht nur Dir so geht, wenn man hier aufmerksam mitliest, willst Du daraus nicht ein eigenes Fotolovestory-Topic machen?

Die Frage kommt hier wirklich regelmässig und viele (auch ich) würden sich sicher über einen Leidens- und Fortschrittsbericht freuen. :thumbsup:

Ein eigenes Topic werd ich dazu nicht anlegen, dazu fehlt mir einfach dann die Zeit. Ich werd definitiv einiges nochmal hier erfragen, nachfragen oder nachlesen müssen. Auch dann mit Bildern.

Aber jetzt mal eins nach dem andern, bin eigentlich noch mitten in der Motorrevision. (die übrigens auch zum ersten mal komplett selbst gemacht wird) Hab heute Mittags schon Teile beim Stoffi geordert. Vape Zündung, Bremslichtschalter, Lichtschalter und Kabelbaum. Momentan zu empfehlen da er ne Weihnachtsgutschein Aktion hat. War jedenfalls vom Kaufzeitpunkt schon mal in Ordnung!

Mal sehen ob die Kiste zum Saisonstart läuft. :-D

  • Confused 1
  • Sad 1
Link to comment
Share on other sites

Hallo zusammen, ich habe bei meiner PX125E alt 2 Probleme. Muss dazu sagen, ich habe sie zerlegt gekauft. 

 

Die grüne Kontrolleuchte und die Tachobeleuchtung gehen nur wenn der Lichtschalter auf aus steht. Schalte ich das Licht ein ,also auf Links, gehen Kontrolleuchte und Tacholicht aus.

 

Dann funktioniert mein Bremslicht nicht. 

Wenn ich das Pedal trete kann ich an der Fassung Durchgang messen. Es kommt aber keine Spannung an. 

 

Vielleicht habt ihr Ideen. 

 

 

Link to comment
Share on other sites

1. Die Leuchten im Lenkkopf falsch angeschlossen.

 

2.Die Birne hat doch einen Weg oder es ist kein Strom auf dem Pfad.

 

Schau mal ins SF Elektric Topic. Da habe ich ein paar Seiten mit Plänen verlinkt.

Edited by hiro LRSC
Link to comment
Share on other sites

  • 3 weeks later...

 

Am 14.12.2023 um 18:22 schrieb Mazola01:

Hallo zusammen, ich habe bei meiner PX125E alt 2 Probleme. Muss dazu sagen, ich habe sie zerlegt gekauft. 

 

Die grüne Kontrolleuchte und die Tachobeleuchtung gehen nur wenn der Lichtschalter auf aus steht. Schalte ich das Licht ein ,also auf Links, gehen Kontrolleuchte und Tacholicht aus.

 

Dann funktioniert mein Bremslicht nicht. 

Wenn ich das Pedal trete kann ich an der Fassung Durchgang messen. Es kommt aber keine Spannung an. 

 

Vielleicht habt ihr Ideen. 

 

 

Zündschloss auf Kabelbelegung 4/5 sind dort 2 einzelne Kabel oder ein zusammengefasstes und wo ist es angeschlossen? 

Ist es ein Zündschloss mit nur 4 Anschlüssen oder mit 7/8?

 

Link to comment
Share on other sites

Hallo Zusammen,

ich versuche grade die Blinkerkabel in den Seitenbacken zu verlegen.

Das Kabel soll mit den Befestigungsclips verlegt werden, leider keine bleche zum festklemmen da.

Wie bekommt man das Blinkerkabel in die Clips? Das ist alles so eng, ist mir ein Rätsel wie das passen soll. Ich schneide mir nur die Hülle kaputt.


Oder muss die Schutzhülle ab?

 

Von diesen Artikeln schreibe ich.

https://www.sip-scootershop.com/de/product/befestigungsclip-blinkerkabel-seitenhaube_24116700
https://www.sip-scootershop.com/de/product/blinkerkabel-lml-seitenhaube_47034210
 

Vielen Dank an euch.

Link to comment
Share on other sites

  • 3 weeks later...

Sodalla wie geht es weiter?

Ich steh total auf dem Schlauch und bräuchte bitte Hilfe in dieser Angelegenheit.

PX ohne Batterie. 

Vielen Dank schonmal 

IMG_20240121_161201.jpg

Link to comment
Share on other sites

Kurze Frage zur 12 poligen ZGP der neumodischen PXen ab 2011:

-passt dort der "normale" Pickup der älteren ZGP?

-falls ja, sollte der Widerstand des Pickup auch ca. 110 Ohm betragen?

 

2017er PX hat keinen Zündfunken und zwischen braun und gelb (auch schwarz) messe ich nur 59 Ohm. 

 

Mein Verdacht, Pickup defekt.

 

Danke für Infos darüber.

Link to comment
Share on other sites

Am 21.1.2024 um 16:17 schrieb Babas:

Sodalla wie geht es weiter?

Ich steh total auf dem Schlauch und bräuchte bitte Hilfe in dieser Angelegenheit.

PX ohne Batterie. 

Vielen Dank schonmal 

IMG_20240121_161201.jpg

 

Ich versuche es mal.

 

- Von dieser Kabelpeitsche, kommt einmal Masse an den Tacho auf dem jetzt grün steckt, 1x Masse an Zündschloss, 1x Masse an Scheinwerferstecker & das übrige gelbe ebenfalls an den Scheinwerferstecker/Verteiler

- die beiden Gelben vom Lichtschalter und Rücklicht kommen da mit dazu, die drei werden verbunden, könntest den freien Standlichtverteiler nehmen

- Grau und Rot bleibt

- Grün von Tacho müsste an das Zündschloss

- Weiß ebenfalls Zündschloss

- die beiden Grauen ebenfalls zusammen an einen Verteiler

 

 

 

 

  • Like 1
Link to comment
Share on other sites

vor 5 Stunden schrieb fried69:

OK, der Pickup ist nicht kompatibel zu den alten ZGP.

 

Weiß jemand den Widerstand vom Pickup?

 

PXL_20240122_183838610.thumb.jpg.ca73163699b6e11ec943d4b2bc58a999.jpg

Die Messspitzen des Messgeräts mit dem roten und dem weißen Kabel verbinden. Es muss konstant einen Wert von 110 OHM plus-minus 5 OHM ergeben. Sollte Abweichungen oder große Schwankungen vorhanden sein, ist der Pick Up defekt und muss ausgetauscht werden.

 

Aus dem schönen Wiki: https://wiki.germanscooterforum.de/index.php/Zündung_überprüfen_/_Vespa_PX-PK_elektr.

  • Confused 1
Link to comment
Share on other sites

Am 21.1.2024 um 16:23 schrieb fried69:

Kurze Frage zur 12 poligen ZGP der neumodischen PXen ab 2011:

-passt dort der "normale" Pickup der älteren ZGP?

-falls ja, sollte der Widerstand des Pickup auch ca. 110 Ohm betragen?

 

2017er PX hat keinen Zündfunken und zwischen braun und gelb (auch schwarz) messe ich nur 59 Ohm. 

 

Mein Verdacht, Pickup defekt.

 

Danke für Infos darüber.

 

Am 22.1.2024 um 19:40 schrieb fried69:

OK, der Pickup ist nicht kompatibel zu den alten ZGP.

 

Weiß jemand den Widerstand vom Pickup?

 

PXL_20240122_183838610.thumb.jpg.ca73163699b6e11ec943d4b2bc58a999.jpg

 

Bei der neuen ZGP hat der Pickup ebenfalls nur knapp 60 Ohm, es ist auch weiterhin kein Zündfunke vorhanden - daran lag es nicht.

 

Nächster Schritt, neue CDI. (das grüne Kabel vom Zünschloss hatte ich schon zum Testen entfernt)

 

Die bekannten Werte passen nicht für die China Zündung.

 

 

 

Link to comment
Share on other sites

Hallo Zusammen,

in meine PX alt mit Batterie und Innenbackenverschluss habe ich einen neuen Kabelbaum eingebaut.

Was mich wundert.

Die gelbe Kontrollleuchte (Blinker) ist ab umdrehen des Zündschlosses auf „On“ am leuchten. Wenn ich die Blinker anmache, blinkt die Kontrollleuchte auch mit.

Bei meiner anderen PX (gleiches BJ und auch mit Batterie und Innenbackenverschluss) ist die Lampe immer aus, ausser wenn ich Blinke, da blinkt sie eben auch mit.

 

Hat von euch jemand eine Idee, was das sein kann?

 

Vielen Dank an euch.

 

Edit: es lag am blinkrelais. Da hatte ich ein günstiges bei eBay gekauft, das funktioniert wohl nur bedingt. 

Edited by bomplex
Gelöst
Link to comment
Share on other sites

PX alt Zündung - zwei rote Kabel. Das mit dem weiblichen dicken Stecker geht zum Pickup, das flache, männliche geht zur Spule?

 

Stimmt das so?

 

Danke

 

 

Link to comment
Share on other sites

Frage zur ZGP.... Ich habe eine von BGM verbaut (Erste Version, 5 Kabel, Lusso ohne Batterie) .

Prinzipiell läuft sie gut. habe aber interessehalber mal die Widerstände gemessen. Zwischen weiß und grün 94 Ohm, zwischen weiß und rot 452 Ohm. Bei der original Piaggio messe ich zwischen weiß und grün 112 Ohm und zwischen weiß und rot 498 Ohm. 

 

Die BGM Platte ist Bj 2021 und hat erst 1300km auf der Uhr. Sind die Werte "normal"?

Edited by calmato60
Link to comment
Share on other sites

Servus!

COSA 1 Problem: Hupe, Anlasser und Tachobeleuchtung funktionieren ohne laufenden Motor bei eingeschalteter Zündung.

Licht, Blinker und Bremslicht nicht.

 

So wie ich das verstehe, gibt es nur eine Sicherung. Die ist intakt.

Steckverbindungen hinter der Kaskade sind auch ok.

Leutmittel auch alle gut.

 

Gibts woanders noch eine zentrale Steckverbindung?

Oder andere Ideen?

 

Vielen Dank!

Rakete

Link to comment
Share on other sites

im Tacho sollte nur die grüne Leerlaufleuchte angehen....

Licht, Bremslicht und Blinker erst bei laufendem Motor....werden übers graue Kabel vom Regler mit Wechselstrom versorgt

 

Rita

  • Like 1
Link to comment
Share on other sites

Möchte an der Cosa mit Batterie eine Mitsubishi Benzinpumpe anschließen. Ich dachte daran, dafür die Stromversorgung des elektrischen Benzinhahns zu nehmen. Der geht über das Zündschloss. Würde das funktionieren, oder ist der Strom zu hoch/zu niedrig?

Link to comment
Share on other sites

vor einer Stunde schrieb wasserbuschi:

Nimm doch den Strom für den Benzinhahn als Schaltstrom für ein Relais! 

 

Da hab ich tatsächlich auch schon dran gedacht. Und Speisung dann über die Batterie, richtig? Ich weiß nur nicht, ob ich das hinbekomme. Im Benzinpumpen-Topic geht es beim Relais ja meist um die Vape, da hab ich dann nur noch quer gelesen. Ich werde aber mal suchen. Ist wahrscheinlich etwas sicherer. :thumbsup:

Link to comment
Share on other sites

Habe bei YouTube folgendes Video gefunden:

 

So werde ich es anschließen. Den Schaltstrom kann ich dann tatsächlich vom Benzinhahn abgreifen, oder vom elektrischen Choke. Vorteil dor wäre, daß der von der Lima kommt und bei nicht drehendem Motor die Pumpe nicht mehr pumpt. Bin mir aber nicht sicher, ob das Relais mit AC geschaltet werden kann. Muss ich ausprobieren.

  • Like 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information