Jump to content

DocMed

Members
  • Gesamte Inhalte

    1.004
  • Benutzer seit

  • Letzter Besuch

Alle erstellten Inhalte von DocMed

  1. DocMed

    Cosa 200 springt nicht an

    Das kann ich Dir leider nicht sagen. Manche schwören auf die Pumpe, ich schmeiß sie direkt raus. Hoffentlich kann Dir jemand besser helfen.
  2. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Ich persönlich verbaue in jedem Gehäuse, egal ob Lusso oder alt, nur noch braune Cortecco aus Metall. Alles vollgummierte hat sich als nicht haltbar herausgestellt und ist heraus gewandert. Den 0,2mm in der Höhe abgeschliffen und mit einem Stückchen eingeölten Reifenschlauch als Abstandhalter zum Lager eingesetzt.
  3. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Dir? Gar nichts. Dir? Gar nichts. Aber du hast von der der Standgasschraube gesprochen. Das ist die Lange von oben. Und der Starter hat die Leerlaufgemischschraube begutachtet. Problematisch ist es, wenn nicht die gleiche Nomenklatur benutzt wird.
  4. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Die Standgasschraube für PX und T5 haben übrigens auch versch. Bestellnummern und werden daher vermutlich nicht identisch sein. Aber ich wünsche dche weiterhin viel Erfolg.
  5. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Zitat : Motor dreht mit Leerlaufschraube nicht hoch (voll eingedreht bleibt er grad so an) und ist mit CO Schrauibe nicht einstellbar (reagiert gar nicht). Vielleicht benutzt Du besser die richtigen Bezeichnungen für die Schrauben. Dann geht nicht so viel durcheinander. Was ist denn bei Dir die Leerlaufschraube und was die CO-Schraube? Wenn die STANDGASSCHRAUBE voll eingedreht den Motor nicht zum hochdrehen bringt, liegt es kaum an der LLG.
  6. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    ... und Du schraubst die LLG raus... Prima. Die vergleicht t5undtets dann mit dem Bild einer Standgasschraube aus dem Scooter Center.
  7. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Wie kann man denn so stur sein??? Liest Du hier auch die Antworten? Sieh Dir die Standgasschraube an, so wie Fox es empfohlen hat. Sie startet gut, fährt gut, dreht nicht spontan hoch. Ok. Aber Du bekommst das Standgas nicht hoch mit der STANDGASSCHRAUBE. Und sie geht im Standgas aus. Richtig? Dann wird es möglicherweise an dieser Schraube liegen, die aber nicht mit der LLG zu verwechseln ist. LLG ganz rein, dann 1,5 Umdrehungen raus. Zum Spaco: ist halt ein Nachbau. Man kann das nicht 1:1 auf orig. Dellos übertragen, was für ein Gewinde und welche Schrauben verwendet wurden. Das meinte ich.
  8. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Den Spaco 24G würde ich eher nicht als Referenz nehmen. Die 24E scheiden aus. Bleibt also die Stumpfe als passende übrig. Es spricht einiges dafür, dass die Leerlaufgemischschraube aka Gemischeinstellschraube des Starters OK ist. Aber: warum ist die Standgasschraube noch im Vergaser...?
  9. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Scheint aber die richtige zu sein für 24G. Muss ja zur Bohrung im Vergaser passen.
  10. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Vielleicht ist die auch nicht Schrott. Ich würde spätestens jetzt die Standgasschraube prüfen.
  11. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Beim Bestellen sollest Du bedenken, dass Fox die lange Standgasschraube meinte, die durch den Luftfilter geht, Du uns hier aber ein Bild der Gemischeinstellschraube gezeigt hast. Wenn Du Deine Gemischeinstellschraube mal mit der Prduktabbildung vom Scooter Center vergleichst, siehst Du, dass Deine Schraube vermutlich OK ist. Ich würde daher den Sekt noch zu lassen. https://www.scooter-center.com/de/gemischeinstellschraube-dellorto-si-24/24g-gewinde-m5-x-0-50mm-dicke-spitze-oe-1-5mm-typ-vespa-t5-mit-sechskantschraube-5350058
  12. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Das kapiere ich nicht. Den ganzen Winter lang baust Du den Motor auf, hast dann Probleme im Standgas. Dann wirst Du mehrfach gefragt, wie er sich fährt. Und erst zwei Wochen später fährst Du eine Runde. Stattdessen werden Zündungen gewechselt, gemessen, Motoren teilzerlegt. Die Frage nach dem Fahrverhalten hast Du auch konsequent ignoriert. Kann ja sein, dass man ganz naheliegende Sachen aus dem Auge verliert, weil man so von dem primären Problem angefixt ist. Könnte mir genau so passieren. Aber wenn jetzt drei Schrauberkumpel mit Dir in der Garage gewesen wären, und gesagt hätten "fahr einfach mal, guck mal wie es dann ist", dann wärst Du doch gefahren und hättest nicht die Zündung umgetauscht. Oder? Schlechtes Standgas bei normalem Fahrverhalten hätte Dich doch früher in Richtung Vergaser gebracht.
  13. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Du hast jetzt die ganze Zeit nur am Standgas rumgeschraubt, und bist keinen Meter gefahren, bis Du quasi dazu genötigt wurdest? Und das, obwohl die Kiste beim Drehen am Gasgriff ordnungsgemäß hochdrehte?
  14. DocMed

    Cosa 200 springt nicht an

    Ich würde aber nicht 1:50 tanken, wenn die Ölpumpe korrekt arbeitet. Das Öl dient der Schmierung, nicht der Kühlung. Wenn Du Öl in den Sprit kippst, geht relativ weniger Sprit, der für die Kühlung verantwortlich ist, durch die Hauptdüse. Also lieber fetter bedüsen.
  15. DocMed

    Cosa 200 springt nicht an

    Getrenntschmierung?
  16. DocMed

    Cosa 200 springt nicht an

    Die Cosa wird auch bei mir bei Vollgas zu heiß. Habe schon die Lüfterradabdeckung massiv gelocht. Zündung sehr spät, Vergaser fett und auf PX umgestellt, aber trotzdem. Habe ich noch keine Lösung gefunden.
  17. DocMed

    Montage LML Lenkkopf

    Ja, für LML. Ich:LML T5, du vermutlich LML PX.
  18. DocMed

    Winterprojekt 2016/2017 vom Baum

    Das ist total cool, das mit dem gay...., bitte weiter so. Liest sich auch viel angenehmer und ist auch beim hundertsten mal noch lustig.
  19. DocMed

    Montage LML Lenkkopf

    Ich habe die auch, für einen T5 Lenker. Das Teil passt in keiner Variante irgendwo rein. Diese kommt eigentlich am Gasrohr aussen rein. Entweder erweiterst Du im Lenker mit nem Fächerschleifer, oder Du nimmst die Buchse aus Messing vom Schaltrohr. Die passt. Zum Glück plane ich sowieso mit Kurzgasgriff und habe mir dafür noch ein Stahlrohr 26x1mm besorgt. Damit geht es dann.
  20. DocMed

    Curly Auspuff für T5 152ccm Zylinder

    Elron Curly von FalkR
  21. DocMed

    PK 80s Bj 83 Blinker links vorne defekt

    Masse hat keinen Kontakt. Entweder an der Birne oder das Blinkergehäuse.
  22. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Bist Du denn schon mal damit gefahren, odet sind das Trockenübungen. Wie fährt der Roller?
  23. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Ich tippe auf ein Problem bei der Benzinversorgung. Da würde ich suchen. Von der Tankbelüftung bis zur Schwimmerkammer. Kolben ist richtig rum? (wobei ich nicht weiß, welche Symptome das macht).
  24. DocMed

    T5 Malle läuft nicht. Steh vorm Rätsel

    Hier stand Unsinn.
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.