Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


Recommended Posts

vor einer Stunde schrieb Despa:

Ich fahre dazu immer die gleiche Strecke ca 5km gerade.

Da reise ich jeden gang auf und mach dann auch mit vollgas aus. fahre rechts an und schaue.

 

Edit meint noch: wenn das passt schaue ich nach dem Mischbetrieb und 3/4. Gas. Bei 1/2-3/4 gas gleiches vorgehen gleiche Strecke.

 

Mischbetrieb nach ner Stadt tour oder sonst was.

 

edit m eint: natürlcih kulu ziehen dann aus... sollt klar sein

 

Nee, dann passt das. Hauptsache ne Weile wirklich Vollgas im vierten und dann direkt aus. Die restlichen mit 3/4 Gas und so kann man sich nach meiner Erfahrung sparen - nicht aussagekräftig.

 

Dann werf ich mal die simpelmann Theorie in den Raum: 

Der Sprit war alle und auf den letzten paar Schlägen war einfach nur noch Luft da als die Kerze noch gefunkt hat. Auch ne Art Falschluft.;-)

Link to comment
Share on other sites

Bin ja gestern nochmal gefahren kerze wieder herrlich braun.

Ein bisschenn  Ddankbar bin ich ja das ich das gesehen hab: Hab mein resoruckeln wegbekommen was kein vorreso ruckeln war sondern ein lockeres Zündkabel was sich immer leicht abvibriert genau bei den drehzahlen :D

 

Ich denk grad über federstärken in der cosa 2 cnc kulu nach

hab jetzt 4/4 L und xxl das sollt doch dicke für +-25ps ausreichen mit CR belägen und scheiben 

Link to comment
Share on other sites

Tag zusammen! Ich hab mir ne T5 Motovespa Bj. 1990 gekauft und stehe vor einem Einstellungsproblem (des Vergasers). Die T5 ist komplett original. Bedüsung ist 120/BE4/112. Ich habe das Problem, dass sie ab ca. 90 Km/h bei Volllast anfängt zu bocken und nicht mehr höher dreht. Als würde man in ein Loch fallen. Der Vorbesitzer hatte ne 108er Hauptdüse verbaut und ich dachte mir, durch die Vergrößerung der Hauptdüse müsste ich das Problem beheben. Hat sich aber nix getan. :( Da ich noch ziemlich neu in der Materie bin, weiß ich gerade nicht, wo ich anfangen soll. Ansonsten läuft die T5 eigentlich gut. Ideen?

Link to comment
Share on other sites

vor 7 Minuten schrieb PauerPlinte:

wo ich anfangen soll

Ob das gleich an den Anfang gehört, weiss ich nicht, aber sowas kann von ner fehlenden Plastikabdeckung unterm Tank kommen (RamAir-Effekt)

Stopf mal versuchshalber einen dreckigen/öligen Lappen von unten in die Kaskade (zum Verschliessen des Rahmentunnels) und schau, ob’s besser wird.

Link to comment
Share on other sites

 

vor einer Stunde schrieb Arnelutschki:

Ob das gleich an den Anfang gehört, weiss ich nicht, aber sowas kann von ner fehlenden Plastikabdeckung unterm Tank kommen (RamAir-Effekt)

Stopf mal versuchshalber einen dreckigen/öligen Lappen von unten in die Kaskade (zum Verschliessen des Rahmentunnels) und schau, ob’s besser wird.

Werd ich auf jeden Fall mal versuchen. Klingt erst mal sehr abgefahren.

 

vor 54 Minuten schrieb Humma Kavula:

Ich weiß gerade nicht, wie der Vergaser bei der Motovespa T5 original bestückt ist, aber das würde ich als erstes kontrollieren... 

 

Vergaser ist komplett original und inkl. aller Düsen. Denkbar wäre, dass die 108er Düse original für Spanien war, aber das ist nur Spekulation. Kann das etwas mit der Gemischeinstellschraube zutun haben?

Edited by PauerPlinte
Link to comment
Share on other sites

Meine Motovespa T5 hatte eine 110er HD. Ob 108, 110 oder 112, das dürfte nicht so entscheidend sein. Ich habe eher die Zündung im Verdacht. Meine hatte ähnliche Symptome, es lag daran, dass die Kabel an der Zündgrundplatte mürbe waren. Nach dem neu verlöten war alles in Ordnung. 

Link to comment
Share on other sites

vor 12 Stunden schrieb PauerPlinte:

ich dachte mir, durch die Vergrößerung der Hauptdüse müsste ich das Problem beheben.

Nicht unbedingt.

Wenn du deutlich zu fett unterwegs bist ist dein beschriebenes Symptom typisch.

 

Wie dreht sie denn in den anderen Gängen aus?

Link to comment
Share on other sites

vor 15 Stunden schrieb PauerPlinte:

 

Werd ich auf jeden Fall mal versuchen. Klingt erst mal sehr abgefahren.

 

 

Vergaser ist komplett original und inkl. aller Düsen. Denkbar wäre, dass die 108er Düse original für Spanien war, aber das ist nur Spekulation. Kann das etwas mit der Gemischeinstellschraube zutun haben?

Sicherheitshalber:

Das ist der SI 24/24 G Vergaser, richtig?

 

Du weißt, dass bei dem die Gemischschraube wegen Feingewinde 3 Umdrehungen raus muss statt den sonst üblichen 1,5?

Edited by freerider13
Link to comment
Share on other sites

vor 8 Stunden schrieb nevertoolate:

Meine Motovespa T5 hatte eine 110er HD. Ob 108, 110 oder 112, das dürfte nicht so entscheidend sein. Ich habe eher die Zündung im Verdacht. Meine hatte ähnliche Symptome, es lag daran, dass die Kabel an der Zündgrundplatte mürbe waren. Nach dem neu verlöten war alles in Ordnung. 

Schau ich mir auf jeden Fall an. Ich nehme jeden Tipp gerne an.

 

vor 7 Stunden schrieb PK-HD:

Nicht unbedingt.

Wenn du deutlich zu fett unterwegs bist ist dein beschriebenes Symptom typisch.

 

Wie dreht sie denn in den anderen Gängen aus?

Bin damit eigentlich gut zufrieden, aber das ist meine erste T5 und Vespa überhaupt. Mir fehlt halt die Referenz, was normal ist. ;)

 

vor 3 Stunden schrieb freerider13:

Sicherheitshalber:

Das ist der SI 24/24 G Vergaser, richtig?

 

Du weißt, dass bei dem die Gemischschraube wegen Feingewinde 3 Umdrehungen raus muss statt den sonst üblichen 1,5?

Richtig. Ich hab da noch gar nicht dran rumgespielt, aber will das natürlich auch checken. Aber danke für den Hinweis, ich war wirklich von 1,5 ausgegangen.

Link to comment
Share on other sites

vor 5 Stunden schrieb freerider13:

Sicherheitshalber:

Das ist der SI 24/24 G Vergaser, richtig?

 

Du weißt, dass bei dem die Gemischschraube wegen Feingewinde 3 Umdrehungen raus muss statt den sonst üblichen 1,5?

Abgesehen davon, dass du mit den 3 Umdrehungen Recht hast, was soll das bei Volllast für Auswirkungen haben? Kann mir kaum vorstellen, dass eine LL Gemischraube mit 1,5 Umdrehungen ein abmagern bis zum ruckeln bei Vollgas bewirkt... 

Edited by calmato60
Link to comment
Share on other sites

Zufälligerweise habe ich heute auch mit der Vergasereinstellung meiner T5 rumgespielt. Da ist zwar ein 172er Malossi verbaut, aber das Prinzip ist ja dasselbe. Nachdem ich statt des bisher verbauten 160/BE3-Mischrohrs mit HD 130 das originale 120/BE4 eingebaut hatte, waren bei mir die gleichen Symptome. Oberhalb von 6000/min Bocken und Stottern. Mit der 120er Luftdüse ist das klar zu fett. Jetzt fahre ich mit 140/BE4 und 125er HD, das passt. Kein spürbarer Unterschied zu 160/BE3 + HD 130. 

Fazit: Es kommt auf die Kombi von Luftdüse, Mischrohr und HD an - da muss man einfach experimentieren. 

Link to comment
Share on other sites

vor 22 Stunden schrieb calmato60:

Abgesehen davon, dass du mit den 3 Umdrehungen Recht hast, was soll das bei Volllast für Auswirkungen haben? Kann mir kaum vorstellen, dass eine LL Gemischraube mit 1,5 Umdrehungen ein abmagern bis zum ruckeln bei Vollgas bewirkt... 

davon hab ich auch kein Wort geschrieben, oder?;-)

 

Aber nen Anfänger an dem Vergaser rumspielen lassen obwohl er nicht die richtige Werkseinstellungen kennt wäre wohl ziemlich unfair, oder? Wird ja dann nie was…:whistling:

zumal der G durch die 3 Umdrehungen halt echt ein empfindlicher Arsch ist.:devil:

Link to comment
Share on other sites

Am 29.5.2023 um 23:14 schrieb Hjey:

3 Wochen bis zu den World Days und bei mir fängt an der erste Gang raus zu hüpfen. Passiert beim Beschleunigen.
Könnte es sein, dass sich der Schaltbolzen löst? Wird langsam schlimmer aber ist ja aber nur im ersten Gang 🤔.

Will erstmal ein paar Meinungen bevor ich anfange 😏

 

Ich meine, daß nen gelöster Schaltbolzen nur den 4ten springen lässt. (zumindest meiner Erfahrung nach)

 

Ob das aber zu 100pro so ist, kann ich nicht bestätigen. 

 

Link to comment
Share on other sites

Am 29.5.2023 um 23:14 schrieb Hjey:

3 Wochen bis zu den World Days und bei mir fängt an der erste Gang raus zu hüpfen. Passiert beim Beschleunigen.
Könnte es sein, dass sich der Schaltbolzen löst? Wird langsam schlimmer aber ist ja aber nur im ersten Gang 🤔.

Will erstmal ein paar Meinungen bevor ich anfange 😏

Kurzes Update. Problem gelöst.

Die Blackbox vom Sip Tacho ist immer mal wieder im Lenkkopf an die Schaltwippe gestoßen. Hab fie jetzt auf der anderen Seite fest gemacht.

Link to comment
Share on other sites

Hallo Zusammen,

leider muss ich bei einer PX (alt) das Beinschild tauschen. Das gelieferte Beinschild hat etwas andere Bohrungen, sieht mehr nach Lusso aus. Auf der Händlerwebseite waren die Löcher noch passend dargestellt (für Alt & Lusso).
Das sollte sich hoffentlich irgendwie anpassen lassen. (Löcher für Kaskade bohren, Schlitze für Kaskade verlängern, Handschuhfachlöcher bohren, ….)

Anders ist auch das Loch für die Fußbremse, beim alten Blech ist es rund und beim neuen eckig.

 

Muss man da die Fußbremse tauschen? Oder reicht da ein eckiges Gummi? 
z.B. https://www.scooter-center.com/de/gummi-rahmen/bremspedal-piaggio-vespa-px-lusso-1984-pk-xl2-t5-125cc-et3-ab-nr.-52721-v50-r-ab-nr.-914748-v50-s-ab-nr.-79735-eckige-form-9520138?s

 

Oder hat jemand eine Idee, wo man ein PX alt Beinschild/Trittbrett herbekommen kann?

 

Vielen Dank.

 

 

IMG_0437.jpeg

IMG_0436.jpeg

Link to comment
Share on other sites

Das Beinschild sieht auf dem Foto noch super aus. Ich persönlich würde da konservieren und den Tunnel mit Fluid Film fluten. Oder hast du da massive Durchrostungen im Spritzwasserbereich hinterm Vorderrad? 

 

Es besteht halt immer die Gefahr dass man böse Uberraschungen entdeckt wenn man die Büchse aufmacht. Und dann wird es wirklich aufwändig...

Link to comment
Share on other sites

Es sind ein paar kleinere löcher im Trittbrett. 
 

und da wo das Trittbrett mit dem Rahmen/Tunnel verschweißt ist, ist es an einer Stelle schon dick am blühen. 
 

das Bild von unten ist schon nach dem entrosten. Die beiden von oben auch einmal vorher, einmal nachher

IMG_0315.jpeg

IMG_0303.jpeg

IMG_0039.jpeg

Link to comment
Share on other sites

vor 12 Stunden schrieb bomplex:

Es sind ein paar kleinere löcher im Trittbrett. 
 

und da wo das Trittbrett mit dem Rahmen/Tunnel verschweißt ist, ist es an einer Stelle schon dick am blühen. 
 

das Bild von unten ist schon nach dem entrosten. Die beiden von oben auch einmal vorher, einmal nachher

IMG_0315.jpeg

IMG_0303.jpeg

IMG_0039.jpeg

Ich schließe mich allen Vorrednern an.

Das sieht noch ziemlich gut aus.

Es gibt mittlerweile lecker Mittelchen, die echt gut in den Rost kriechen und dir weitere Jahre der Freude schenken. Stichwort: Korrosionsschutzdepot.de

Entweder dort anrufen und fragen oder im O-Lack-Topic klick mal stöbern und auf die Tips vom @Kebra hören.

Link to comment
Share on other sites

vor 2 Stunden schrieb freerider13:

 großzügig weggeflexten Ecke Richtung Motor dennoch über einen Tausch nachdenken…:whistling:;-)


was für eine Ecke wurde denn großzügig weggeflext? Bisher war ich noch nicht mit der flex dran?

Link to comment
Share on other sites

vor 28 Minuten schrieb bomplex:


was für eine Ecke wurde denn großzügig weggeflext? Bisher war ich noch nicht mit der flex dran?

Ups, sorry. :rotwerd:

im zweiten Bild sah es ohne vergrößern so aus als wäre das der Boden - dabei liegt das Handtuch ja AUF dem Trittblech…:whistling::-D

Link to comment
Share on other sites

Am 6.6.2023 um 23:21 schrieb PK-HD:

Ich schließe mich allen Vorrednern an.

Das sieht noch ziemlich gut aus.

Es gibt mittlerweile lecker Mittelchen, die echt gut in den Rost kriechen und dir weitere Jahre der Freude schenken. Stichwort: Korrosionsschutzdepot.de

Entweder dort anrufen und fragen oder im O-Lack-Topic klick mal stöbern und auf die Tips vom @Kebra hören.


 

Genau so! Ich würde von innen nach außen und andersherum sehr gut kriechenden Rostumwandler durch die Falze wandern lassen. Mehrfach. Ich zum Beispiel liebe BRUNOXX. Das ist gleichzeitig ne EPOXY Grundierung. 
 

Habe das mehrfach auf sehr gammelige Stellen gemacht. Das muss man nicht mal zwingend danach lackieren. Das reagiert (schwarz) und bleibt dann so. Für viele viele Jahre. 

Edited by Goof
Link to comment
Share on other sites


PX alt Vorderradnabe besser sichern?


Hi, ich bin gerade dabei die Bremsleistung meiner Vorderradbremse an einer PX alt zu verbessern, weshalb die Nabe öfter mal runter muss.
Dabei fiel mir auf dass die Nabe auf der Steckachse mit dieser "Schlagmutter" gesichert ist, die zudem ja auch nur einmal nutzbar ist.

 

mutter_vorderrad_vespa_vespa_px_bis_bj_1982_passend_f_r_achse_mit_16mm_4950014.jpg
In Fahrtrichtung kann sich die ja eigentlich einfach lösen wenn sie bei der Rotation des Rades mitdreht. Zudem ist die Sicherung an sich doch richtig lausig da die Steckachse sich verjüngt und kaum Halt gegen ein einfaches Herausdrehen gibt.
Hatte noch nie Probleme deshalb, aber ich frage mich gerade ob man das nicht besser lösen kann.
Habt ihr da ne bessere Variante?
 

 

Link to comment
Share on other sites

vor 2 Stunden schrieb Tutti_Salutti:


PX alt Vorderradnabe besser sichern?


Hi, ich bin gerade dabei die Bremsleistung meiner Vorderradbremse an einer PX alt zu verbessern, weshalb die Nabe öfter mal runter muss.
Dabei fiel mir auf dass die Nabe auf der Steckachse mit dieser "Schlagmutter" gesichert ist, die zudem ja auch nur einmal nutzbar ist.

 

mutter_vorderrad_vespa_vespa_px_bis_bj_1982_passend_f_r_achse_mit_16mm_4950014.jpg
In Fahrtrichtung kann sich die ja eigentlich einfach lösen wenn sie bei der Rotation des Rades mitdreht. Zudem ist die Sicherung an sich doch richtig lausig da die Steckachse sich verjüngt und kaum Halt gegen ein einfaches Herausdrehen gibt.
Hatte noch nie Probleme deshalb, aber ich frage mich gerade ob man das nicht besser lösen kann.
Habt ihr da ne bessere Variante?
 

 

Das ist ne Stelle an der ich auf keinen Fall experimentieren würde. Aus meiner Sicht gehört da die dafür vorgesehene Schlagmutter hin und nichts anderes. Keine Frage, ist bei der Lusso servicefreundlicher. Aber die Schlagmutter hält 100%, wenn du sie einschlägst wie vorgesehen.

 

Kauf dir halt 2,3 Stück auf Vorrat und gut ist.

Link to comment
Share on other sites

Ist es ein Problem, auf einen PX125 Motor, dessen Überströmer auf Polini 177 angepasst wurden, wieder einem original 125er Zylinder zu fahren?

Oder einfach Fudi drauf und das Gemisch prallt halt unten teils „gegen die Wand“ ?

Einbußen ggü. nicht gefräst?

Edited by weissbierjojo
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information