Jump to content

freerider13

Members
  • Posts

    6459
  • Joined

  • Last visited

  • Days Won

    11

Everything posted by freerider13

  1. Ja, sie hat etwa den gleichen CW wert wie Dolly buster…😜
  2. Wie ist denn der Zustand des grünen killkabels, das aus dem Rahmen kommt? hatte mal solche Symptome wie du. Ein mieser Fehler: das Kabel war äußerlich unbeschädigt und sah gut aus. Innen drin war der Kupfer allerdings schon komplett grün korrodiert und zerbröselte. Dadurch gabs wohl innerhalb des kabelbaums fehlsignale an die anderen Kabel was alles durcheinanderbrachte. Auch ohne erkennbares Muster, wohl mitunter durch Bewegung des Kabels beeinflusst. Ich kann das schlecht erklären - bin nicht gut in Elektrik. Der Rainer hat mir das damals erklärt und dem habe ich einfach geglaubt das das stimmt. Kabel neu reingezogen und ruhe seitdem. schau also einfach mal gaaaaaaanz genau, ob du am Stecker das Kabel sehen kannst und ob das irgendwie grün ist. Falls ja mal einen kleinen Teil der Isolierung wegmachen und gucken…
  3. Also beim einfüllen sollte die schon gerade stehen…
  4. Örtlich verdammt nah dran.😜 aber nee, echt so.🤷‍♂️
  5. Deshalb bleibt sie auch so abgerantzt wie sie ist, und den Stil hab ich bis heute weitergeführt. Sie darf und soll so lange so bleiben wie sie durchhält. Auch, wenn ich heute - im Gegensatz zu damals - die Kohle für ne ordentliche Restaurierung hätte und das technisch inzwischen möglich wäre…😉 habe eigentlich zu jedem meiner Roller so ne spezielle Geschichte zu erzählen. Was „fertiges“ über Egay KA oder so zu kaufen war irgendwie noch nie mein Ding…🤷‍♂️
  6. Du dir schwingsattel oder stufensitzbank auf diese Kiste montiert hast, weil dein Rücken da zwangsweise gerader ist als bei der spochtsitzbank und das weniger schmerzen verursacht…
  7. In einem ersten Schritt: pfeif mal auf die vorgeschriebene Menge Getriebeöl. Fülle Stück für stück ein, bis es aus der einfüllschraube wieder rauskommt und versuch es dann noch mal. Hintergrund: ich hatte mal nen 125er PX alt Motor, da haben nur ziemlich exakt 125ml reingepasst. Motor zeigte zerlegt keinerlei Unterschiede zu anderen und nach Nummer in allen Handbüchern hätten da 250ml reingehört - war aber einfach nicht so. Erklären konnte das absolut keiner. Aber er lief viele Jahre und tausende Kilometer anstandslos - also hab ich das einfach achselzuckend akzeptiert. vielleicht hast du ja auch so ein komisches Exemplar…
  8. Ok, das mit der Batterie direkt Check ich auch noch mal. Mit der Ersatzbatterie hat es ja geklappt - aber Trau schau wem…😉 und naja: prinzipiell hast du ja recht mit dem chillen. Dafür isses ja - Kroatien, weg vom überfüllten Strand, einsame Bucht oder Insel…😎 die andere Seite is aber: Hafen, engstellen, berufsschiffahrt oder große, die einfach weiterdonnern ohne Rücksicht auf Verluste dort. Mit ner 4,30m gummipelle stehst du da so ziemlich am Ende der Nahrungskette. Und „loud pipes safe lives“ funktioniert mit nem Außenbordmotor nich so wirklich. Da muss man sich anders bemerkbar machen…😜
  9. Piaggio hatte da einfach unterschiedliche Sachen produziert. Hatte das vor kurzem erst bei meiner 125TS mit 6V Kontakt: kleiner Konus, lüras der ersten PX Serien hat nicht gepasst weil zu groß. Dafür war die Nut für den Keil an der richtigen Stelle. Sprint Polrad hätte vom Konus her gepasst, aber die Nut saß falsch. War ne scheiss Sucherei das richtige Polrad aufzutreiben…
  10. Ok. Ersatzkabel gelegt von Batterie bis Schalter. Bei nur plus ersetzt unter Last 9,6V, bei plus und minus ersetzt 10,7V. kann ich daraus den Rückschluss ziehen, dass mir jede einzelne steckverbindung ein klein wenig was wegzieht und ich das alles tauschen muss?🙈
  11. Überbrücken kommt als Nächstes. Wollte erst mal wissen, ob ich richtigrum gedacht habe…😉 masse geht alles über Kabel. Ist ein Schlauchboot mit gfk festrumpf - da is nix mit Rahmen…🤷‍♂️ Die massepunkte können es also auch immer sein, deshalb ist mir ja die Eingrenzung des Bereichs so wichtig. sonst kann ich gleich die komplette Elektrik neu verlegen….🙈
  12. Sooo, Update und nächste blöde Frage: neuer Schalter ist drin, der bootsladen hatte den richtigen doch noch in irgendeiner Kiste. die Reihenfolge in der Verkabelung ist bei mir:Batterie - sicherungskasten - Schalter - Hupe. am neuen Schalter messe ich jetzt ohne Last 12,8V. Betätige ich den Schalter sackt mir die Spannung auf 8,6V runter. kann also nicht klappen… seh ich das jetzt richtig, dass der Fehler VOR dem Schalter im Kreislauf liegen muss? Also irgendwo im Bereich Batterie, sicherungskasten, Schalter?🤔
  13. Der Vespa Auspuff passt definitiv nicht. Komplett andere Biegung und vor allem Aufhängung bei der Ape. den rumpfmotor der Ape kannst du dir wie SF vorstellen, nur mit dem differential drangeflanscht statt nem Hinterrad. die motoraufhängung ist halt anders. einige Teile drinnen unterscheiden sich je nach Baureihe natürlich, so wie bei Vespa halt auch. Hat Piaggio aber oftmals das gleiche wie bei Vespa genommen. vergaser gibts auch größere, allerdings sollten die auch speziell für ape sein in deinem Fall. Die c80 hat meines Wissens nach Ölpumpe UND Gemischrückführung - das hat Vespa nicht. Legt man die still bekommt man oft ein unschönes blowback Problem… die Ölpumpe ist zuverlässiger als bei der Vespa. Noch dazu einstellbar. Die würd ich erst ab so 130ccm rausnehmen. Und Auspuff generell: Lautstärke ist da halt ein rechtes Thema. Klingt durch den ganzen Kasten oben drüber ganz anders und kreischt ganz gerne mal bei sportpötten…
  14. Gerne. war Ende der 90er. Rally gabs noch, TS mit deutschen Papieren war echt schon selten. hab ne TS in desolatem Zustand gekauft, hatte einer ursprünglich aus Italien mitgebracht. Dank der italienischen gummifussmatte komplett gerostet, später auch noch Unfall. Rahmen nicht zu retten. Rest brauchbar. Gekauft für 300 mark. dann zum rollerladen in pfaffenberg. Der Heinz: „nee, TS Rahmen hab ich auch nicht mehr. Sehr selten.“ In seiner altmetallkiste flog noch ein gelber rallyrahmen rum. Da hatte einer am beinschild fröhlich angefangen den Rost wegzuflexen, hatte sich aber nicht erkundigt was es damals an Rep Blechen gab. Weit hoch in die beinschildbiegung geschnitten. Heinz: „ey, der is wirklich Schrott!!! Aber ok - wenn du unbedingt meinst - für 20 Mark bekommst ihn.“ und wer den Heinz kennt weiß, dass bei ihm wirklich nur Schrott auf dem Schrott landet…😉 was ich im Sinn hatte klappte auch. Es sollte eh ne alltagshure für schlechtes Wetter werden - erst mal: die damals angebotenen riffelbleche passten genau über die ausgeschnittenen Stellen. Entrostet, Satt schwimmend mit bitumen verpresst, ans Original Trittblech genietet, die Kanten mit kantenschutz und für die letzte kaschierung noch ein chromschlitzrohr. Fertig war die Optik. Rahmen offiziell getauscht mit neuer Nummer - fertig war der Hybrid.😉 jaja, und schlachtet mich fürs Riffelblech. Zu bedenken: sowohl Rahmen als auch Roller würden ohne die Aktion inzwischen als recycelte Dose irgendwo in taiwan oder Afrika ihr mindestens viertes Leben fristen…😜 witzig: nix hält länger als ein Provisorium! eigentlich war die Aktion nur als Zwischenlösung gedacht, bis ich nen guten Rahmen finde. „So ein paar Jahre bis er durchrostet!“ Der Roller steht heute noch genau so da, wurde nie vom tüv bemängelt und verrichtet täglich seinen Dienst…🤷‍♂️😎
  15. Egal wie. Sind Streifen auf der KuWe ist es ja Wurscht ob verdreht oder nicht. Das sieht man dann schon. Aber bei der Vorgeschichte, dem bislang beschriebenem schadensbild und der Tatsache, dass der Motor eh schon auf der Werkbank liegt - und damit die Hauptarbeit getan ist - halte ich alles andere als spalten für Murks. hab früher auch so gedacht/ gehofft. Wegen Ersparnis Zeit und Geld für die Teile. Und es JEDESMAL bitter bezahlen dürfen.😉
  16. Spalt das Ding, das hat doch keinen Wert so. Wenn du den Motor eh schon draußen hast… ich würd sagen irgendwas in den Lagern ist hin. Oder - wenn die Kulu so ausschaut - vielleicht die Federn von der primär. edith: ein altes indianersprichwort sagt: „wenn das Pferd tot ist sollst du absteigen.“😉
  17. Erst mal gucken, ob die anlaufscheibe für den Druckpilz die richtige ist. Auch da gibt es welche mit verschiedenen Höhen bei Piaggio. Sind zwar für andere Modelle - aber wer weiß schon, was da wer mal reingepflanzt hat…
  18. Ich fahr den t5 Gaser auf 125er Block, gleiche Problematik. Habe die ND gekürzt. Funzt bestens. Gehen halt ein paar drauf bis du die richtige gefunden hast. tipp von mir: notier dir am Ende, welche Düse du tatsächlich drinnen hast. Mit dem kürzen sägst du ja die Beschriftung weg. ich war damals (15 Jahre her jetzt) so schlau das NICHT zu machen und habe keinen Plan mehr, mit was für einer ND ich heute unterwegs bin…
  19. Korrigier mich gern, aber der Siri dichtet doch die KuWe ab. Der Bereich ist getrennt vom Getriebeöl - da KANN also nur Gemisch rauskommen. Wenn es WIRKLICH Getriebeöl ist, dann müsstest du da schon einen Riss am Gehäuse haben - zB. Nebenwelle. Was genau hast du da mit dirko zugeschmiert? Da is doch normal nix… und wenn es Gemisch ist fallen mir 2 Sachen ein: der Siri, aber dann hättest du wahrscheinlich leichte Schleuderspuren rund um die ZGP. Oder auch der stehbolzen vom Zylinder. Hatte ich auch schon mal: Bereich Zylinder was undicht und dann durchs Gewinde in den Bereich der ZGP gelaufen…
  20. Bei „Technik allgemein“ wäre es nützlich, wenn du den Fahrzeugtyp und - Marke preis gibst. Hier gehts ja um alles möglich…😉
  21. Nach der Anleitung vom motorhead Land ich auch immer auf der falschen Seite. Bin da irgendwie zu blöd für…
  22. Ah, stimmt, hast recht - sorry. Ich hatte grad die Erweiterung vom 125er auf den großen motorradlappen im Kopf. Falsche Baustelle…
  23. Nächstes Problem : neuen Taster gekauft. Im gleichen Laden wie den alten - genau so beschriftet. „Taster on/off mit led“ die led ist bei mir an die bootsbeleuchtung gekoppelt und beleuchtet nachts den Schalter dauerhaft, wenn die Positionslichter angeschaltet werden. Schaltpläne sind leider rar zu den Dingern… der linke Schalter ist - unschwer zu erkennen - der neue. Jetzt geht bei beiden der Unterste pin zum Verbraucher, der mittlere ist dauerplus und die obersten sind dann für die LED. Beim alten links plus und rechts Masse. Beim neuen fehlt plus. weiß das jetzt wer? Kann ich ohne eigenen Pluspol überhaupt die led extern ansteuern? Oder ist das ein anderer Schalter wo die led nur leuchten kann, wenn der Verbraucher läuft? Oder ist das da dann innen ne dauerhafte Überbrückung von dauerplus zu LED - dann könnt ich’s ja aber nicht über die Beleuchtung schalten und die led würde permanent leuchten, oder? herrgott - hätt ich bloß Elektriker gelernt!🙈
  24. Als beides zulassen geht nicht. Alternative: deine Frau darf 125er fahren, aber nur wenn der 3 er Lappen vor einem gewissen Stichtag gemacht wurde. Den hab ich grad nicht im Kopf, irgendwas in den 80ern meine ich. sollte sie den 3er danach gemacht haben gibt es seit ein paar Jahren die Möglichkeit, mit ein paar Fahrstunden und einer praktischen Prüfung eine Erweiterung auf 125ccm zu machen. Wäre vielleicht auch eine Option…
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.