Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


Recommended Posts

vor 56 Minuten schrieb MyS11:

 

Würde gerne nochmal diese beiden Fragen stellen, jemand ne Idee oder ein Hinweis, wo ich das nachlesen kann?

 

Ob eine Ölpumpe z.B. nach einer Revision überhaupt fördert kontrolliere ich wie folgt:
Öltank bis gerade über Schauglas befüllen.

Zur Sicherheit 1:50 in den Tank.

Wenn man dann so 100 km gefahren ist, sollte wieder eine Blase im Schauglas zu sehen sein.

 

Ich weiss das ist nicht sehr genau, aber zumindest ein Anhaltswert für grundsätzliche Funktionalität.

 

Fördermenge liter ich dann über die Zeit aus. 

Öltank ganz voll.

1000km fahren.

Benzinverbrauch dabei mitschreiben.

Öl wieder genau so voll machen wie zu beginn, dann kann man Ausrechnen wie das Mischungsverhältnis ist.

  • Thanks 1
Link to comment
Share on other sites

vor einer Stunde schrieb dirk_vcc:

 

Ob eine Ölpumpe z.B. nach einer Revision überhaupt fördert kontrolliere ich wie folgt:
Öltank bis gerade über Schauglas befüllen.

Zur Sicherheit 1:50 in den Tank.

Wenn man dann so 100 km gefahren ist, sollte wieder eine Blase im Schauglas zu sehen sein.

 

Ich weiss das ist nicht sehr genau, aber zumindest ein Anhaltswert für grundsätzliche Funktionalität.

 

Fördermenge liter ich dann über die Zeit aus. 

Öltank ganz voll.

1000km fahren.

Benzinverbrauch dabei mitschreiben.

Öl wieder genau so voll machen wie zu beginn, dann kann man Ausrechnen wie das Mischungsverhältnis ist.

Danke sehr!

 

 

Dann bleibt noch diese Frage:

Cosa 

Schaltzug.

Ist Zustand: kommt irgendwo weit vorne am Tunnel zwischen Blech und Verkleidung raus, ist seltsam verlegt und bereits versengt vom Auspuff. 
Lieg ich richtig, dass der normalerweise mit dem KuLu Zug zusammen aus der Tülle kommt?

 

Gefunden hab ich:

Gibts @Cron noch aktiv hier?

Link to comment
Share on other sites

vor einer Stunde schrieb dirk_vcc:

 

Würde gerne nochmal diese beiden Fragen stellen, jemand ne Idee oder ein Hinweis, wo ich das nachlesen kann?

Ich prüfe die Pumpe immer in dem ich nen Zollstock in den Tank halt, dann wie nein Ölpeilstab abmessen. Kurze Runde fahren und wieder kontrollieren.

  • Like 1
Link to comment
Share on other sites

Am 19.2.2024 um 17:28 schrieb Wulfi12:

OK ich Dreh das ab auf 30mm

Der jetzige Durchmesser 31,5 läuft nicht kozentrisch zum Rest. 

 

Denn weder mein Gehäuse noch die Hauptwelle ist für Innenliegend vorbereitet. 

 

Wird dann fein poliert. 

Das geht dann für die langsam Drehzahl Anwendung gut. 

 

Dankschee Männer für den Input 

 

 

 

Geht gut zum Fräsen. 

Erstaunlich guter Lauf des Bremstrommel Durchmesser zum Zentrum x< 0,02mm

 

Alle Planflächen auch mal egalisiert 17086729177528703971424737527557.thumb.jpg.a6aa1e88338e374c140e345c61093cf0.jpg

Edited by Wulfi12
Link to comment
Share on other sites

Vllt dumme Frage aber:

macht ihr Dirko auch am Zylinderkopf wenn ihr spacert?

Ichhab jetzt 2mm gespacert und war ohne auf der Rolle. Gesuppt / luft gezogen hat nix wollt mal fragen wir das andere so machen?

Zylinder ist ein m1x

Edited by Despa
Link to comment
Share on other sites

vor 15 Minuten schrieb Despa:

macht ihr Dirko auch am Zylinderkopf wenn ihr spacert?

Ich glaube, es schadet grundsätzlich nie. Das darf man festhalten. Wenn die Oberflächen sehr plan oder neuwertig sind, sollte man natürlich bedenken, dass die Dichtmasse wirklich nur dazu da ist, etwaige Unebenheiten im hundertstel Millimeterbereich zu schließen. Und kann man wirklich ausschließen, dass es diese Unebenheiten nicht gibt? Ich nicht.

  • Thanks 1
Link to comment
Share on other sites

Kennt jemand so eine Zündung? Aus der Zündplatte kommen rot, schwarz, gelb, blau.

Schwarz Masse

Rot zur Zündspule

Soweit so gut, aber:

 

Gelb gegen Masse liefert 6V

Blau liefert gegen Masse > 12V, zumindest bei höheren Drehzahlen

 

Einmal 6 und einmal 12V, gibts sowas?

 

 

20240225_143434.jpg

20240225_143229.jpg

Edited by grua
Link to comment
Share on other sites

vor einer Stunde schrieb grua:

Kennt jemand so eine Zündung? Aus der Zündplatte kommen rot, schwarz, gelb, blau.

Schwarz Masse

Rot zur Zündspule

Soweit so gut, aber:

 

Gelb gegen Masse liefert 6V

Blau liefert gegen Masse > 12V, zumindest bei höheren Drehzahlen

 

Einmal 6 und einmal 12V, gibts sowas?

 

 

20240225_143434.jpg

20240225_143229.jpg

Kenn die Zündung nicht, aber bei PK gab's das auf jeden Fall mit 6 und 12v 

Link to comment
Share on other sites

Servus Leute,

 

revidiere gerade erstmalig den Motor meiner PX. Bisher bin ich eigentlich auch ganz gut vorangekommen.

 

Nach dem Zusammenfügen der Hälften bin ich allerdings etwas verunsichert, da das Klackern beim Rücklauf des Kickstarters gefühlt anders klingt als im verbauten Zustand an der Vespa (Hörprobe siehe Video im Anhang).

 

Ist das normal so oder könnte das Kickstarterritzel falsch sitzen?

 

Ansonsten scheint alles zu funktionieren und die Zahnräder alle ineinander zu greifen. Auch wenn ich die Kupplung in beide Richtungen mehrere Umdrehungen drehe, sind keine ungewöhnlichen Geräusche zu hören.

 

Danke euch für ein kurzes Feedback!

LG aus Mainz

Tobi

Vespa_Kickstarter.zip

Vespa_Kickstarter.zip

Edited by carerra
Link to comment
Share on other sites

vor 32 Minuten schrieb carerra:

Servus Leute,

 

revidiere gerade erstmalig den Motor meiner PX. Bisher bin ich eigentlich auch ganz gut vorangekommen.

 

Nach dem Zusammenfügen der Hälften bin ich allerdings etwas verunsichert, da das Klackern beim Rücklauf des Kickstarters gefühlt anders klingt als im verbauten Zustand an der Vespa (Hörprobe siehe Video im Anhang).

 

Ist das normal so oder könnte das Kickstarterritzel falsch sitzen?

 

Ansonsten scheint alles zu funktionieren und die Zahnräder alle ineinander zu greifen. Auch wenn ich die Kupplung in beide Richtungen mehrere Umdrehungen drehe, sind keine ungewöhnlichen Geräusche zu hören.

 

Danke euch für ein kurzes Feedback!

LG aus Mainz

Tobi

Vespa_Kickstarter.zipNicht verfügbar

Vespa_Kickstarter.zip 12.29 MB · 1 Download


 

Also ein YouTube Video würde ich ja noch anklicken. Aber irgendeine Zip Datei…

  • Thanks 1
Link to comment
Share on other sites

vor 2 Stunden schrieb carerra:

Servus Leute,

 

revidiere gerade erstmalig den Motor meiner PX. Bisher bin ich eigentlich auch ganz gut vorangekommen.

 

Nach dem Zusammenfügen der Hälften bin ich allerdings etwas verunsichert, da das Klackern beim Rücklauf des Kickstarters gefühlt anders klingt als im verbauten Zustand an der Vespa (Hörprobe siehe Video im Anhang).

 

Ist das normal so oder könnte das Kickstarterritzel falsch sitzen?

 

Ansonsten scheint alles zu funktionieren und die Zahnräder alle ineinander zu greifen. Auch wenn ich die Kupplung in beide Richtungen mehrere Umdrehungen drehe, sind keine ungewöhnlichen Geräusche zu hören.

 

Danke euch für ein kurzes Feedback!

LG aus Mainz

Tobi

Vespa_Kickstarter.zipNicht verfügbar

Vespa_Kickstarter.zip 12.29 MB · 4 Downloads

 

Hört sich für mich ganz normal an.

Link to comment
Share on other sites

Am 22.2.2024 um 06:29 schrieb MyS11:

 

Würde gerne nochmal diese beiden Fragen stellen, jemand ne Idee oder ein Hinweis, wo ich das nachlesen kann?

an der Ölpumpe wichtig: den benachbarten Stehbolzen genau beäugen, dass der nicht durch bis aufs Zahnrad drückt.

Dann ist die Fördermenge nämlich nuuuuhhllll.

ich kleb den ein :

 

reindrehen bis Anschlag und 1 Kadam zurück ( um den großen zu ehren ). so den Kleber anziehen.

Edited by 500 Miles
  • Like 1
Link to comment
Share on other sites

Servus zusammen,

 

ich bin auf einer P200E mit 210er Malle Sport, 26er Si, 60er Welle und SIP Road 3.0 unterwegs. Eigentlich fährt der Roller in allen Lastbereichen sehr gut, Bedüsung und Mischrohr sollte also passen.

 

Problem der Roller geht sporadisch aus wenn ich mit gezogener Kupplung an die Ampel roller. Um so wärmer der Roller wird, umso öfter tritt das Symptom auf. Dachte erst dem Gaser bleibt die Luft weg und hab mir jetzt die XXL Airbox von Vesptec geholt. Leider keine Veränderung. 

 

Jemand eine Idee??? 

Link to comment
Share on other sites

vor 10 Stunden schrieb Paolo221:

Servus zusammen,

 

ich bin auf einer P200E mit 210er Malle Sport, 26er Si, 60er Welle und SIP Road 3.0 unterwegs. Eigentlich fährt der Roller in allen Lastbereichen sehr gut, Bedüsung und Mischrohr sollte also passen.

 

Problem der Roller geht sporadisch aus wenn ich mit gezogener Kupplung an die Ampel roller. Um so wärmer der Roller wird, umso öfter tritt das Symptom auf. Dachte erst dem Gaser bleibt die Luft weg und hab mir jetzt die XXL Airbox von Vesptec geholt. Leider keine Veränderung. 

 

Jemand eine Idee??? 

Genau das gleiche Phänomen hab ich bei fast identischem Setup(57mm statt 60mm Hub) auch.

Habe das gestern besser beobachtet, sobald ich beim hinrollen bzw. stehen den Leerlauf drin hab, ist der Karren nicht einmal abgestorben. Wenn ich die Kupplung gezogen hab, stirbt sie umso wärmer sie ist, des öfteren einfach ab.

Meine Vermutung ist, dass durch das ziehen der Kupplung, die Kurbelwelle etwas wandert und dann entweder was schwergängiger wird, oder irgendwie Falschluft gezogen wird.

Meine Leerlaufdrehzahl ist aber auch so niedrig wie möglich eingestellt.

Link to comment
Share on other sites

vor 40 Minuten schrieb Paolo221:

Mir fällt kein Weg ein die Vermutung zu überprüfen.

Du könntest bei laufendem Motor durch die Lüfterradabdeckung beobachten, ob das Lüfterrad in axialer Richtung wandert, wenn Du die Kupplung ziehst. Dann hätte das kupplungsseitige Kugellager zu viel Spiel, oder es wandert gar im Lagersitz...

Link to comment
Share on other sites

vor einer Stunde schrieb Paolo221:

Verstehe, guter Gedanke. Würde aber bedeuten, dass die Kurbelwelle raus muss, oder? Mir fällt kein Weg ein die Vermutung zu überprüfen.

 

Wie gehst Du jetzt weiter vor? 

Bevor keiner hier einen intelligenteren Vorschlag der Abhilfe bringt, werd ich damit leben… denn ansonsten läuft ja alles recht gut…

Link to comment
Share on other sites

vor 43 Minuten schrieb kbup:

Du könntest bei laufendem Motor durch die Lüfterradabdeckung beobachten, ob das Lüfterrad in axialer Richtung wandert, wenn Du die Kupplung ziehst. Dann hätte das kupplungsseitige Kugellager zu viel Spiel, oder es wandert gar im Lagersitz...

Gute Idee. Werde ich zum Wochenende hin testen. Danke. 

Link to comment
Share on other sites

Umrüstung PX Motor auf T5 Bremszug:

 

Hab ich heute zum ersten mal gemacht. PX Motor steckt in spanischer T5. Alter Zug raus, neuer T5 Zug mit Hülle rein. Ging alles reibungslos. Jetzt hab ich aber das Problem, das ich trotz Bremsleistung das Pedal komplett durch treten kann. Ich spanne den Zug natürlich so weit vor, das die Trommel kurz vor Kontakt steht und trotzdem kann ich das Pedal zu weit treten. Trommel blockiert dabei aber wie sie soll, Bremsleistung ist also da.

 

Das die Hülle aus der Halterung am Pedal gerutscht ist kann ich ausschließen, da das Problem geringer wird, wenn ich hinten die Bremse zu weit spanne (so das die Trommel blockiert ohne das Pedal zu benutzen) Dann verringert sich der Pedalweg, wie man es kennt.

 

Gekauft wurde ein "original" Piaggio T5 Bremszug beim SCK (was auch immer in der Tüte steckt. Bremsarm der T5 ist am Block verbaut. Gab es da bekannte Probleme und wenn ja, wie bekomm ich den Kack jetzt vernünftig eingestellt.

 

Musste die Umrüstung machen, da das Gehäuse bereits umgebaut war. 

 

Edited by dorkisbored
Link to comment
Share on other sites

Hast Du den Bremsarm mal umgedreht? Ich habe das vor ca 15 Jahren auch mal gemacht und meine zu erinnern, dass es in einer Position genauso war wie bei Dir. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information