Jump to content

kbup

Members
  • Posts

    2129
  • Joined

Everything posted by kbup

  1. Die hatte ich auch mal. Ich hab' sie wieder verkauft, weil sie vorne geschleift haben. Die sind schon besonders breit für 3,5er. Mit anderen Reifen hatte ich seitdem keine Probleme mehr... Vgl.:
  2. Wenn da nix gebastelt wurde, muss das mit der Abdeckung schon passen. Ist ein bißchen "friemelig", aber haut hin. Ich hab' das letztes Jahr erst gemacht; alle Züge und Kabelbaum neu; ich dachte auch zuerst: "Das passt nie und nimmer!" Nach ein wenig Rumprobieren hab' ich dann aber gerafft, wie das verlegt gehört. Von Einkleben würde ich absehen: Man will/muss da schließlich irgendwann mal wieder dran!
  3. Den "Luftballontest" macht man nur auf der Kupplungsseite. Auf der Limaseite kann man eine Undichtigkeit häufig so erkennen: Entweder er qualmt gelegentlich stark auf der rechten Seite, vor allem, wenn der Motor kalt ist; oder es ist ölig unter der ZGP. Das sind recht eindeutige Zeichen. Bei "Gedenksekunde" fällt mir beispielsweise falsche Leerlaufeinstellung ein oder: Kennst Du das schon?
  4. Dann änder' doch den Titel! Ich würde ja leider doch auf einen undichten Simmerring tippen! Das ist meiner Erfahrung nach häufig die Ursache für solche Probleme! Schon mal den "Luftballontest" gemacht?
  5. Der Tropfen da unten auf den Bildern ist unter anderem "typisch" für undichten Vergaser! Da hilft es, den Vergaser mit richtigem Drehmoment nachzuziehen. Die lockern sich gerne im Laufe der Zeit. Daher sollte man den festen Sitz der Schrauben auch regelmäßig kontrollieren, aber mit Drehmomentschlüssel!
  6. Das muss ja dann mit dem Zylinder zusammenhängen! Was ist denn für einer verbaut? Ist der Kolben richtig herum montiert...?
  7. Das kann täuschen! Ich würde mal am Kerzenloch schnuppern. Wenn im Zylinder Sprit ankommt, riecht man das dort. So meine Erfahrung... Sollte der Motor dennoch nicht zünden, liegt's an der Zündung. So meine Idee!
  8. Hört sich so an, als ob der [elektrische] Benzinhahn nicht schließt und der Schwimmer nicht abdichtet. Tropft es gar irgendwo raus? Da würde ich beginnen.
  9. Das Lima-Lager geht (meiner Erfahrung nach) immer sehr schlecht rein, wie auch das an der Schaltraste! Ich hab' es auch erst ein oder 2mal geschaftt, dass es einfach so reingeflutscht ist. "Einziehen" ist dann immer besser als reinschlagen: Bau Dir was mit "Bolzen und Scheiben"! Das hat bei mir auch schon gut funktioniert, vor allem an der Raste! Und trotzdem erhitzen, aber ohne Kältespray!
  10. https://wiki.germanscooterforum.de/index.php/Reparaturanleitungen
  11. Ich hab' mich das auch schon mal gefragt und ein paar andere auch. Und das hab' ich dazu gefunden:
  12. Nicht dass ich damit Erfahrung hätte... Aber es scheint wohl so zu sein. Schau' Dir Bilder von Gabeln an! Da befindet sich überall die Lenkeraussparung weiter oben. Vgl.: https://www.sip-scootershop.com/de/search/lenkrohr px Hast wohl ein "Montagsmodell" erwischt... P.S.: Einer war wieder schneller...
  13. Man kann das auf den Bildern nicht erkennen, ob da eine Nut ist oder nicht! Aber Du kannst das erkennen oder auch erfühlen: Die Nut muss sich vor dem Sicherrungsring befinden. Wenn da eine ist, dann sollte der gummierte rein. Wenn da keine ist, der metallene. Der letztere hält aber auch, wenn eine Nut vorhanden ist. Ich hatte auch letztens einen Motor mit Rille/Nut und Metallsiri; da ich alles neu gemacht hab', hab ich dann einen gummierten verbaut. Warum auch immer...
  14. Der Tacho geht halt nur bis 80: Könnte damit zusammenhängen... (Ich bin aber noch nie schneller gefahren, als der Tacho angezeigt hat.)
  15. Ich hab' meinen vorsichtig händisch gedehnt, bis er in der Nut blieb. So konnte ich den Zylinderkopf montieren. Ist dicht!
  16. Der sieht "original" aus! Dann sollte er auf einer Seite noch eine Nummer aufweisen und ein Piaggio-Symbol. Dann ist er es sicher.
  17. Ob das jetzt "sachlich" ist, weiß ich nicht; aber ich würde mal nach einer Falschluftquelle suchen. Viel Erfolg!
  18. Das kommt auf den Durchmesser des Kolbens an. Steht alles in dem von mir verlinkten Topic.
  19. Wurde denn das Kolbenringstoßspiel eingestellt? Das soll man bei dem GS-Kolben und auch bei den Ringen ja tun... Vgl. bspw.:
  20. Also mit meinem 1/2-Zöller geht das nur, wenn der Motor im Ständer hängt. Ich mach' das sonst immer nach Gefühl und mit schlechtem Gewissen. Ich fahr' aber auch die unbeliebten Kronenmuttern...
  21. Rahmen sieht scheiße aus! Wenn du nicht schweißen kannst oder einen kennst, der dir das günstig macht, würde ich die Finger davon lassen. Das kann ganz übel sein.
  22. Woher weißt Du das? Wenn es wirklich kein Getriebeöl ist, kann es ja nur am Gemisch liegen. Haben die Roller länger gestanden und haben altes Benzin im Tank?
  23. Das ist immer problematisch. Aber da habe ich keine Erfahrung mit. Ein Klemmer macht keinen Spaß: Daher würde ich an erster Stelle mal auf die Suche nach Falschluftquellen gehen; bspw. sifft es irgendwo? Speziell am Zylinderfuß aber auch sonst überall... Und dann könnte man sich ja einen Original-Auspuff besorgen oder halt den Scorpion richtig abdüsen. Aber da hab ich auch keine Ahnung. Bin noch nie einen Rennauspuff gefahren. Da müssen sich andere zu äußern. Viel Erfolg!
  24. Welche Düse ist denn verbaut? Klar muss die Bedüsung angepasst werden! Der Auspuff kann die Ursache sein oder auch Falschluft...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.