Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


Recommended Posts

vor 22 Minuten schrieb Elbratte:

Warum 24? Da gehören 23 rein. 

Sorry! Da muss ich widersprechen: Es gehören schon 24 rein! Mehrfach gezählt... Bei mir waren sogar mal 25 im Paket. Hab' die dann auch 'reingekriegt. Lief dann aber sperrig, die Nebenwelle. Hab' leider erst dann nachgezählt. Und es gehören 24 rein! Ganz sicher! :cheers:

  • Like 2
Link to comment
Share on other sites

vor 9 Stunden schrieb Elbratte:

Warum 24? Da gehören 23 rein. 

 

vor 9 Stunden schrieb kbup:

Sorry! Da muss ich widersprechen: Es gehören schon 24 rein! Mehrfach gezählt... Bei mir waren sogar mal 25 im Paket. Hab' die dann auch 'reingekriegt. Lief dann aber sperrig, die Nebenwelle. Hab' leider erst dann nachgezählt. Und es gehören 24 rein! Ganz sicher! :cheers:


Danke euch beiden. Bei mir waren ja auch nur 23 eingebaut. ich hatte jedoch irgendwo gelesen, dass 24 rein sollen. 
 

aber gut zu lesen, dass es such mit 23 Nadeln läuft. 
 

 

Link to comment
Share on other sites

vor 9 Stunden schrieb kbup:

Sorry! Da muss ich widersprechen: Es gehören schon 24 rein! Mehrfach gezählt... Bei mir waren sogar mal 25 im Paket. Hab' die dann auch 'reingekriegt. Lief dann aber sperrig, die Nebenwelle. Hab' leider erst dann nachgezählt. Und es gehören 24 rein! Ganz sicher! :cheers:

Wenn ich mich geirrt haben sollte: sorry! 

Link to comment
Share on other sites

vor 10 Stunden schrieb Elbratte:

Warum 24? Da gehören 23 rein. 

 

 

bist sicher? Musste gestern auch nochmal gucken.

 

ohhh sorry....hatte nicht bis ans Ende des Topics gescrollt.....wurde schon besprochen

Edited by weissbierjojo
Link to comment
Share on other sites

Servus zusammen, 

Wellendichtring im Eimer, richtig?

Am Bremsankerblech hinten kommt augenscheinlich noch nichts gelaufen.

 

20230926_114159.thumb.jpg.7b4bf6a839e5be5fbcbf238a9a883b1c.jpg

 

Danke und Gruß, Markus 

 

PS: Ich muss erst noch nach der Arbeit nach Hause fahren, deshalb hab ich noch nicht weiter geschaut.

Edited by LMLPX83
Link to comment
Share on other sites

Dann ist eher die Bremstrommel nicht richtig angezogen bzw. ist der Absatz der sich am Lager abstützt evtl. eingelaufen und dadurch Trommel locker. Zumindest war das bei mir so und da kam dann auch das Öl an der Mutter durch. 

Würde ich schleunigst prüfen und möglichst nicht mehr fahren!

Link to comment
Share on other sites

vor 5 Minuten schrieb -=SkReeK=-:

Dann ist eher die Bremstrommel nicht richtig angezogen bzw. ist der Absatz der sich am Lager abstützt evtl. eingelaufen und dadurch Trommel locker. Zumindest war das bei mir so und da kam dann auch das Öl an der Mutter durch. 

Würde ich schleunigst prüfen und möglichst nicht mehr fahren!

Trommel ist fest. Hmm...

Danke für den Hinweis/Tipp, schau ich mir wie ich dazu komme genauer an.

Vor der Motorrevision (2000km seitdem) war das dicht bzw das Problem nicht vorhanden.

Komponenten sind an der Stelle auch gleich geblieben, bis auf die Lager...naja ich werde es sehen.

Link to comment
Share on other sites

vor 10 Minuten schrieb -=SkReeK=-:

Dann ist eher die Bremstrommel nicht richtig angezogen bzw. ist der Absatz der sich am Lager abstützt evtl. eingelaufen und dadurch Trommel locker. Zumindest war das bei mir so und da kam dann auch das Öl an der Mutter durch. 

Würde ich schleunigst prüfen und möglichst nicht mehr fahren!

Was war dann deine Lösung, neue Trommel?

Link to comment
Share on other sites

vor 48 Minuten schrieb -=SkReeK=-:

Meine Trommel war augenscheinlich auch fest, aber die Mutter ging easy von Hand auf... Ja, ich hab ne neue Trommel verbaut und ja, das war bei Montage bei mir auch fest und mit dem entsprechenden Abzugsmoment montiert ;-)

 

Ich berichte, wenn es soweit ist!

Link to comment
Share on other sites

vor 55 Minuten schrieb -=SkReeK=-:

Meine Trommel war augenscheinlich auch fest, aber die Mutter ging easy von Hand auf... Ja, ich hab ne neue Trommel verbaut und ja, das war bei Montage bei mir auch fest und mit dem entsprechenden Abzugsmoment montiert ;-)

 

Kann ich bestätigen, war bei mir auch so. Und auf einmal war die Trommel locker... fährt sich Scheiße! :cool:

Link to comment
Share on other sites

vor 1 Stunde schrieb alter Wikinger:

Kann ich bestätigen, war bei mir auch so. Und auf einmal war die Trommel locker... fährt sich Scheiße! :cool:

@-=SkReeK=-

Was ist denn mit Schraubensicherung?

 

Wenn ich mich an letztens erinnere, ich hatte nochmal das Rad ab, da ging der Splint nicht raus, als hätte sich die Mutter verdreht (vielleicht liegt es ja tatsächlich daran).

Zuviel Leistung/Drehmoment am HR?

Edited by LMLPX83
Link to comment
Share on other sites

Schraubensicherung bringt in dem von mir genannten Schadensfall nix. Wenn sich der Absatz/die Planfläche mit der die Trommel am Lager festgezogen wird setzt wird die Verbindung ja nicht aufgrund der Mutter locker. 

Schau es dir an, bringt ja nix zu rätseln :-)

Ich wollte nur darauf hinweisen, dass es ein durchaus ernstzunehmendes Problem sein kann.

Link to comment
Share on other sites

Guude, 

 

gerade den Tank bei einer '79er P200E ausgebaut, sehe dann dass unten keine Abdeckung für den Rahmentunnel drin ist.

Ich nehme an die fehlt - oder gabs die alten PXen auch ohne diese Abdeckung?

 

Danke für Tipps & Grüße,

R.

Link to comment
Share on other sites

vor 10 Minuten schrieb MeenzR:

Guude, 

 

gerade den Tank bei einer '79er P200E ausgebaut, sehe dann dass unten keine Abdeckung für den Rahmentunnel drin ist.

Ich nehme an die fehlt - oder gabs die alten PXen auch ohne diese Abdeckung?

 

Danke für Tipps & Grüße,

R.

Nee, die Abdeckung brauchst du für die Luftführung. Auch schon bei PX alt.

  • Thanks 1
Link to comment
Share on other sites

vor einer Stunde schrieb -=SkReeK=-:

Schraubensicherung bringt in dem von mir genannten Schadensfall nix. Wenn sich der Absatz/die Planfläche mit der die Trommel am Lager festgezogen wird setzt wird die Verbindung ja nicht aufgrund der Mutter locker. 

Schau es dir an, bringt ja nix zu rätseln :-)

Ich wollte nur darauf hinweisen, dass es ein durchaus ernstzunehmendes Problem sein kann.

Ich hab bevor ich nach Hause gefahren bin. Den Splint gezogen. Die Mutter war fest. Ich hab das Rad nicht abgemacht, erstmal nur alles gereinigt und die Mutter mit 110nm angezogen/kontrolliert. 

:lookaround:Jetzt weiß ich nur nicht ob sich das Rad am Anfang mitgedreht hat oder ob die Mutter wirklich etwas Loselose war. Mit Bremse konnte ich noch einen Tick drehen.

Nach 15km Stadtverkehr ist zumindest aktuell noch alles trocken. Ich beobachte bzw zerlege bei Gelegenheit. 

Link to comment
Share on other sites

Schnelle Frage: Blinker T5 (spanische Version ohne Batterie) leuchten nur hinten, vorne tut sich nix und hinten leuchtet jeweils die Birne und blinkt nicht. 

Blinkrelais im Arsch? Leuchtmittel sind alle in Ordnung und Kabel korrekt angeschlossen.


Danke....

Link to comment
Share on other sites

Am 23.9.2023 um 12:18 schrieb Bavariajule:

Ist der Venturi mit Sportluftfilter in Verbindung mit der Airbox von Polini ein sinnvolles Zubehör für den 24er Si Vergaser oder doch nur verbranntes Geld ???

fast alle die mit venturi und airbox unterwegs sind, fahren ungefiltert. mehrleistung/drehmoment inkl.

Link to comment
Share on other sites

vor 1 Stunde schrieb dorkisbored:

Blinkrelais im Arsch?

 

Gut möglich.

Verbinde mal die 3 Kabel vom Blinkrelais miteinander.

Dann sollten die jeweils rechts/links eingeschalteten Blinker dauerhaft leuchten.

Dann wäre das Relais "inne Wicken".

Wenn sie vorne dann immer noch nicht leuchten,liegt's wohl an der Kabelage.

 

Hier ist übrigens der kurze Technikfragebereich...  :whistling:   :-D    :cheers:

 

Link to comment
Share on other sites

vor 3 Stunden schrieb dorkisbored:

Schnelle Frage: Blinker T5 (spanische Version ohne Batterie) leuchten nur hinten, vorne tut sich nix und hinten leuchtet jeweils die Birne und blinkt nicht. 

Blinkrelais im Arsch? Leuchtmittel sind alle in Ordnung und Kabel korrekt angeschlossen.


Danke....

vertausch mal am Blinkrelais rot und weiß zum Testen....

danach wie Kosmoped....

 

neue Originalrelais habe ich lagernd

 

Rita

Link to comment
Share on other sites

vor 2 Stunden schrieb fuffbuff:

Moin,

mein Zündzeitpunkt verstellt sich mit zunehmender Drehzahl. Das CDI ist neu, ist es eventuell das Pickup?
Welches Pickup kann man gut als Ersatz nehmen? Habe gehört dass es da qualititaive Unterschiede gibt.

Mit zunehmender Drehzahl verstellt sich der Zündzeitpunkt Richtung Früh. Das muss so....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



  • Posts

    • Servus, hab mir letzte woche eine Vespa PK 50 XL2 Kat gekauft als Österreich Version. Heißt direktansauger (falls ich da richtig liege). Hatte eine Polini Sport banane und einen 18 Bing. Lief aber schlecht also 19.19 Delorto. Lief auch dann aber nur wenn man gas gegeben hat. Motor was sowieso undicht und nicht besonders schön. Also Motor raus und wird jetzt gespalten. Da ich es nicht lassen kann will ich etwas mehr leistung und bin jetzt am überlegen. Der Motor hat ja keinen "ansaugloch" am motor bedeutet es gibt auf wenig Zylinder für den Motor. Das einzige was mir einfallen würde sind VMC 102cc oder die 136cc malossi zylinder da die direktansauger sind.  Macht es jetzt mehr sind einen Motorblock zu kaufen der einen Motor einlass hat oder einen der 2 zylinder fahren. Meine Idee wäre: 102cc VMC RV-A Mazzucheli Vollwangen welle 43mm hub da ich glaube das die Ori Vollwangen welle den Zylinder nicht aushält. 19.19 vergaser Polini Sport Banane 2.95 Polini übersetzung Ferodo Karbon Kupplung eventuel HPI zündung   lager etc. alle von SKF   was ist eure Meinung neuer Motor und dann "normale" zylinder oder motor lassen und das Setup verbauen. Es sollte auch noch normal Fahrbar sein da ich damit eigentlich in die Arbeit fahren will. LG ich freue mich auf eure Meinung  
    • Genau das ist das Thema. Hübscher A8 oder Sorgenkind ...   Preislich machbar, interessant aber Gleichteile zu A8 Phaeton etc. Oder eben auch nicht.
    • Hilfe, mein Pickup meiner Bajaj Chetak ist defekt und ich finde keinen im Netz. Wer kann mir helfen?  
    • hi! da ihr ja auch alle so irre seit ;)   ich will mir nen Camper bauen. Somit suche ich nen lp oder ng da ich lkw fahren dar, völlig egal. 
×
×
  • Create New...

Important Information