Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


Recommended Posts

vor 8 Stunden schrieb klugscheißer:

 

Zweite Frage, gibt es einen Trick die verfickte Feder in die Druckplatte zu fummeln?

Offene Seite einsetzen, mit einem kleinen Schraubendreher o.ä. die Feder stauchen und sie rutscht ins Loch. Ganz einfach. Dauert 1,5 Sekunden.

  • Thanks 1
Link to comment
Share on other sites

Ich muss nochmal nerven. Ist das Geklackere zu laut?

Radiales Lagerspiel ist limaseitig spürbar aber nicht sichtbar. Die Karre fährt so wie sie soll. Standgas ist wunderbar und Vollgas auf der Autobahn ist auch über eine lǎngere Strecke problemlos möglich. Das Etui hat jetzt rund 2000 KM runter.
Mit leichtem Lüfterrad ist das Geklackere noch lauter. In slomotion hört man, dass es je Umdrehung zweimal klackert. 

Ich bin zwar nicht faul aber habe trotzdem keine Lust das Limalager zu wechseln und die Erfahrung wie viele andere zu machen, dass das Geräusch bleibt. 
 

Edited by Franzl0
Link to comment
Share on other sites

Also ich hab mir das jetzt auf dem Handy viermal angehört.....ich kann da nix außergewöhnliches raus hören....Kein Anschlagen vom Kolben irgendwo, kein Klackern, keine Ahnung...vielleicht hört man da in live noch mehr .

Die Ölbohrung limaseitig ist frei?

Edited by weissbierjojo
Link to comment
Share on other sites

vor 44 Minuten schrieb weissbierjojo:

Also ich hab mir das jetzt auf dem Handy viermal angehört.....ich kann da nix außergewöhnliches raus hören....Kein Anschlagen vom Kolben irgendwo, kein Klackern, keine Ahnung...vielleicht hört man da in live noch mehr .

Die Ölbohrung limaseitig ist frei?

Hallo, Ölbohrung ist frei. 

Link to comment
Share on other sites

Am 24.4.2024 um 16:59 schrieb Kon Kalle:

Kann man die Anschlagslasche vom Hauptständer wegflexen?

 

mein S&S newline mag sie nicht :-D

Hab ich aktuell bei mir gemacht...

 

Den 'Rest' 2 mm stehen lassen und mit dem Hammer leicht 'zueinander' gekloppt - so stützt sich das zumindest noch ein wenig ab... Natürlich jetzt nicht mehr auf dem Roller aufgebockt sitzen.

 

Kommt aber sehr drauf an wie hoch das Vorderrad in der Luft hängt bei aufgebockt - würde ich nur empfehlen wenn am Boden ...

Link to comment
Share on other sites

Hab ein komisches Phänomen ä, bei meinem PX Motor den ich in eine MV125 verbaut habe.

 

Vorneweg muss ich sagen, dass ich damit noch keine 5km gefahren bin, kann mir aber nicht vorstellen, dass es daran liegt.

 

Beim anfahren im 1 Gang, muss ich die Kupplung ganz langsam kommen lassen, ansonsten knartt es und die Vespa nimmt einen Satz. Man hört auch ein komisches Geräusch, wie gesagt wenn ich den Hebel langsam löse dann klappts..

 

Ddog Korb und Scheiben alles neu.

Link to comment
Share on other sites

Am 25.4.2024 um 15:09 schrieb Franzl0:

Ich muss nochmal nerven. Ist das Geklackere zu laut?

Radiales Lagerspiel ist limaseitig spürbar aber noch sichtbar. Die Karre fährt so wie sie soll. Standgas ist wunderbar und Vollgas auf der Autobahn ist auch über eine lǎngere Strecke problemlos möglich. Das Etui hat jetzt rund 2000 KM runter.
Mit leichtem Lüfterrad ist das Geklackere noch lauter. In slomotion hört man, dass es je Umdrehung zweimal klackert. 

Ich bin zwar nicht faul aber habe trotzdem keine Lust das Limalager zu wechseln und die Erfahrung wie viele andere zu machen, dass das Geräusch bleibt. 
 

wenn du die Kupplung ziehst ist es weg?

Link to comment
Share on other sites

Am 25.4.2024 um 17:09 schrieb hacki:

Hab ich aktuell bei mir gemacht...

 

Den 'Rest' 2 mm stehen lassen und mit dem Hammer leicht 'zueinander' gekloppt - so stützt sich das zumindest noch ein wenig ab... Natürlich jetzt nicht mehr auf dem Roller aufgebockt sitzen.

 

Kommt aber sehr drauf an wie hoch das Vorderrad in der Luft hängt bei aufgebockt - würde ich nur empfehlen wenn am Boden ...

Hä? Sorry, ich verstehe leider nicht was du meinst. Mein Vorderrad steht jedenfalls ein paar cm in der Luft. 

Link to comment
Share on other sites

vor 3 Stunden schrieb discotizer303:

wenn du die Kupplung ziehst ist es weg?

Das Ziehen der Kupplung hat keinen Einfluss auf dieses Geräusch.

Wie gesagt, es ist das Limalager. Das Spiel ist bauarttypisch, das Geräusch aber habe ich so laut noch nie gehört. 

Link to comment
Share on other sites

vor einer Stunde schrieb Kon Kalle:

Hä? Sorry, ich verstehe leider nicht was du meinst. Mein Vorderrad steht jedenfalls ein paar cm in der Luft. 

 

 

Natürlich steht das in der Luft - aber je nach Ständerlänge / Füße mal höher oder nicht so hoch...

 

Bei mir ist der Ständer so kurz das 'aufgebockt' das Vorderrad grad den Boden berührt... wie bei den Augsburger Modellen ori.. das entlastet natürlich die verbliebene Lasche...

 

 

Link to comment
Share on other sites

Hallo Leute,

ich hab eine PX mit Batterie / E Starter / 5 pol Spannugsregler und einem 4 Pol Zündschloss.

Am Kabelast den Zündschlosses (rahmenseitig) habe ich bei am Sense Kabel (Rot/weiss) dauerhaft eine

Spannung von 12V von der Batterie anliegen ( Quasi schon vor dem Zündschloss)

Ist das richtig? Ich glaube ja eigentlich nicht...

Aktuell kann ich unabhängig vom Zündschloss immer hupen, weil ich immer Spannuns auf dem Rot/weissen Kabel hab. Ist richtig?

Und eine geschalteten Plus mit 12V am weissem Kabel des Zündschlosses hab ich dadurch leider auch nicht.

Kann das auf einen defekten Spanungsregler hindeuteten?

(Akutell bin ich noch am Aufbau des Rollers.... ohne Motor bzw Lima... nur mit Batterie)

 

Gruss m875

 

Edith: könnte ein Admin das bitte in das ElektrikTopic schieben? 

Schaltplan PX 80 E Lusso-11.jpg

Edited by m875
Link to comment
Share on other sites

Moin,

ich hab eine 5 adrige Lima, der Regler ist nicht beschriftet, und ich hab den so angeschlossen,

wie ich mir das aus Vespa T5 org abgeschaut habe.. Masse / C /  Bat / Ausgang / Eingang(Lima)

Mittlerweile habe ich ja auch den Regler unterverdacht.

Daher die Frage, ob es normal ist, wenn von der Regeler Seite her schon 12 Volt auf dem weiss/rotem Kabel

anliegen.. Ich glaubs ja nicht, weil doch wahrscheinlich 12v über das Zündschloss und die Sense Leitung zurück

in den Regler sollen..

Link to comment
Share on other sites

Thema geklärt.. der alte Regler ohne Beschriftung war entweder falsch abgeklemmt oder defekt. Mit dem neuen gehts. 
Also wenn 12Volt vom Regler oben am Sensekabel ankommt. Ist das falsch. 
Sense bekommt Spannung von Zündschloss. 
Gruß M875

IMG_1162.jpeg

IMG_1163.jpeg

Link to comment
Share on other sites

Ich möchte in meine PX alt ein Lussolenkrohr einbauen, dieses Lenkrohr habe ich auch schon da. 

Da muss ich ja den Ausschnitt für das Lenkradschloss reinschneiden. Leider kann ich keine Anleitung dazu finden, wo und wie das Loch da gemacht werden sollte. (Am liebsten würde ich das Lenkrohr komplett fertig machen und dann tauschen, ansonsten wäre das ja das einfachste, das am vorhandenen Lenkrohr anzusehen)

Hat einer von euch dazu zufällig eine Idee, wo und wie man das Loch setzt?

 

Da ich nur eine Bohrung für Züge habe, gehe ich davon aus, dass die Gabel von einer Millenium stammt, also muss noch ein Loch gebohrt werden. Wisst ihr da zufällig auch die Größe und den Winkel? Oder ist es einfacher einen eletronischen Sensor zu verbauen? Digitaltacho wollte ich ohnehin mal irgendwann einbauen (nur eigentlich mit der Tachowelle)

Danke euch.

Edited by bomplex
tachowelle
Link to comment
Share on other sites

Alternativ kannst Du die Lenksäule ohne Änderung der Lenkschlossnut einbauen. Dann verschließt das Schloss in Geradeausstellung. So hab ich es gemacht.  Den Winkel für das 2. Loch für den Bremszug kannst Du vom vorhandenen abnehmen. Den Abstand musst Du mal an deiner alten Lenksäule messen.

 

Gruß Thomas 

Link to comment
Share on other sites

vor einer Stunde schrieb bomplex:

Also ich kann nur empfehlen das direkt an der neuen Gabel beim Einbau zu markieren und dann zu fräsen/bohren. Das kriegst Du anders nie so genau hin. 
Also, Gabel raus, neue Gabel rein und dann übers Lenkschloss markieren. 

Edited by Elbratte
Link to comment
Share on other sites

vor 20 Minuten schrieb Arnelutschki:

Ich hab hier ne je ne PX alt- und Lusso-Gabel rumstehen.

Welche Masse brauchst Du genau?

Die stelle, wo bei der lusso Gabel das lenkschloss für die PX alt hinkommt. 
 

Und vielleicht auch, wie die Bohrung aussehen sollte. 
 

wahrscheinlich hat @Elbratte recht, dass es das einfachste ist, das an der Gabel zu markieren. 
 

Ich wollte den Tausch eben möglichst schnell und einfach machen. Die Gabel wollte ich erst noch pulvern lassen oder eben selbst lackieren. Dann zusammenstecken und einbauen. 
 

 

Link to comment
Share on other sites

Ich hab dafür ne gute halbe Stunde gebraucht, inkl. zuschweissen vom alten Loch.

Einfach die alte Gabel messen (ausrichten, Markierungen machen - messen - fertig!) und das auf die neue übertragen. Kein Hexenwerk.

 

 

  • Like 1
Link to comment
Share on other sites

vor 48 Minuten schrieb zimbo:

Ich hab dafür ne gute halbe Stunde gebraucht, inkl. zuschweissen vom alten Loch.

Einfach die alte Gabel messen (ausrichten, Markierungen machen - messen - fertig!) und das auf die neue übertragen. Kein Hexenwerk.

 

 

 

Genau, am einfachsten ist es einfach beide Gabeln nebeneinander auf die Werkbank zu legen, ausrichten und übertragen. 

 

 

Link to comment
Share on other sites

vor 9 Stunden schrieb m875:

Thema geklärt.. der alte Regler ohne Beschriftung war entweder falsch abgeklemmt oder defekt. Mit dem neuen gehts. 
Also wenn 12Volt vom Regler oben am Sensekabel ankommt. Ist das falsch. 
Sense bekommt Spannung von Zündschloss. 
Gruß M875

 

der Regler war wahscheinlich "Chinascheiße"...

auf dem prangt die Nummer 161639..... das wäre die Teilenummer fün nen 3 poligen Regler,

der bei PX/PK ohne Batterie verbaut wird....

 

Rita

 

  • Thanks 1
Link to comment
Share on other sites

20240428_220936.thumb.jpg.0392ec4a117b0bcb6a1546c683b41dfe.jpg

 

...ich hab' das Ding vor Jahren mal als PX-Gepäckträger gekauft. Aber ich vermute mal, das ist einer für T5 (oder PK oder sogar Cosa)...?

 

Hab' mir jetzt erstmal ein Adapterblech geschnitzt.

Oder gibt es andere Lösungsansätze?

Verbiegen wollte ich erst - aber ich glaube, da knickt das Blech oben weg. Und das unten halbwegs gerade zu biegen wird wohl auch schwierig...

Link to comment
Share on other sites

vor 16 Minuten schrieb AAAB507:

Verbiegen wollte ich erst - aber ich glaube, da knickt das Blech oben weg.

Ich hatte mal einen, der auch zuerst nicht passen wollte. Mit ein bißchen "sanfter Gewalt" ließ der sich dann schon montieren... :cheers:

Link to comment
Share on other sites

Ich würde da von der Verbiege-Methode abraten, das ist eher so Weißblech-Qualität ("...ich war eine Dose..." :whistling:). 

Das Blech hat eine leichte Profilierung, damit es überhaupt einigermaßen standfest ist, wenn man das jetzt z.B. mit ner Kantbank 

oder geeigneten Zangen passend umbiegt, ist die Profilierung/ Stabilität komplett weg. 

Und da bin ich nicht nur theoretisch unterwegs, ich habe selbst tatsächlich schon zwei Gepäckträger auf diesem Wege entsorgt :-) 

Selbst, wenn Du nur ne Regenjacke da drauf schnallst, das ist Kagge... 

Mit selbst gebauten Adapterblechen hingegen habe ich in solchen Fällen durchaus gute Erfahrungen gemacht.

Muss natürlich stabiles Material sein... 

  • Thanks 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information