Jump to content

Quattrini M232/M244 für Largeframes


Recommended Posts

vor einer Stunde hat mrfreeze folgendes von sich gegeben:

Vollglocke!

hat von Euch wer das Problem gehabt dass das Polrad abgegangen ist? Mutter war gesterm nur noch Handfest drauf und Konus total am Sack bei Vape und Welle. Keiner kann sichs erklären....vllt ihr?

 

Das Material aus den Löchern ist im Vape Konus drin wie verschweisst.

 

WhatsApp Image 2021-06-04 at 17.39.21.jpeg

WhatsApp Image 2021-06-04 at 17.39.34.jpeg

Edited by Lameda
Link to comment
Share on other sites

vor 6 Minuten hat collyn folgendes von sich gegeben:

Hattest du den Sitz vorher mal geprüft? Oder evtl. sogar eingeschliffen?

Eingeschliffen und festgezogen. Es gibt nen Fall im gsf da lag es an microbewegungen mit verschweißen der Oberflächen . 

Link to comment
Share on other sites

vor 2 Minuten hat Lameda folgendes von sich gegeben:

Es gibt nen Fall im gsf da lag es an microbewegungen

Hätte nicht gedacht, dass das passieren kann, wenn der Konus sauber sitzt.

wie lange ist das gelaufen?

Link to comment
Share on other sites

vor 12 Minuten hat collyn folgendes von sich gegeben:

Hätte nicht gedacht, dass das passieren kann, wenn der Konus sauber sitzt.

wie lange ist das gelaufen?

Das erste Mal nach 6000km dann nach Revision des Motors und Reparatur der Welle bei Kingwelle......3km?

Beim ersten mal hats mir sogar die Wange 1mm vom Kurbenzapfen gezogen.

 

 

 

Edited by Lameda
Link to comment
Share on other sites

Puh - hätte das mal bei ner SF. Da lag da Polrad leicht auf einer Schrauben oder irgendwo am Gehäuse (weiß nicht mehr genau) auf und beim Drehen hat sich das dann ein wenig abschliffen und sich das Spiel ergeben.

Link to comment
Share on other sites

vor 1 Minute hat collyn folgendes von sich gegeben:

Puh - hätte das mal bei ner SF. Da lag da Polrad leicht auf einer Schrauben oder irgendwo am Gehäuse (weiß nicht mehr genau) auf und beim Drehen hat sich das dann ein wenig abschliffen und sich das Spiel ergeben.

guter tip, das check ich mal....allerdings ist mir bisher nix aufgefallen. Hab ein nagelneues VROne in Schwarz lackiert und Senkkopfschrauben genommen für die ZGP.

Link to comment
Share on other sites

Ich hab danach die  Massekabel kontrolliert und die Anschlüsse auf Maße am Rahmen und am Motor nochmals abgeschliffen.  Konus wie schon zuvor eingeschliffen.  Danach trat das nicht mehr auf. 

Edited by pv211
Link to comment
Share on other sites

vor 29 Minuten hat pv211 folgendes von sich gegeben:

Ich hab danach die  Massekabel kontrolliert und die Anschlüsse auf Maße am Rahmen und am Motor nochmals abgeschliffen.  Konus wie schon zuvor eingeschliffen.  Danach trat das nicht mehr auf. 

ich verstehe den zusammenhang von Masse und den Verschweissgungen am Konus noch immer nicht .....Coronabedingte Dummheit sorry ;-)

Link to comment
Share on other sites

vor 2 Minuten hat frankietec01 folgendes von sich gegeben:

Interessante Theorie, hatte mich auch schon über die Art der Beschädigung gewundert. Scheinbar ist da viel Strom über den Konus geflossen ….. Strom sucht sich immer seinen Weg . . . 

Also ich hab nochmal gegoogelt und im GSF nen Beitrag gefunden über zu hohe Keile und den dadurch entstandenen Mikrobewegungen. Diese sorgen wohl auch für so ein Schadensbild, dadurhc dass das Polrad taumelt und dann Verschweissungen zustandekommen beim nitriergehärtetem Zeugs. Beim Abziehen vom Polrad reisst man das auseinander.

Link to comment
Share on other sites

vor 5 Stunden hat Lameda folgendes von sich gegeben:

Also ich hab nochmal gegoogelt und im GSF nen Beitrag gefunden über zu hohe Keile und den dadurch entstandenen Mikrobewegungen. Diese sorgen wohl auch für so ein Schadensbild, dadurhc dass das Polrad taumelt und dann Verschweissungen zustandekommen beim nitriergehärtetem Zeugs. Beim Abziehen vom Polrad reisst man das auseinander.


ja, das mit den Keilen hatte ich, allerdings immer so, das die Dinger abgescheert sind obwohl der stumpf eingeschliffen war.

 

Was mir da ebenso aufgefallen ist, da manche Nuten im Polrad eben keine scharfkantige nut hatten und der Keil wenn eingeschoben, eben nicht ganz anliegt.

 

War aber hauptsächlich bei vespatronic…. Die keile ziehe ich aber alle um 5/100-1/10 ab in der Höhe und seither bleiben  meine polräder auf der Welle (2xking, 1xbfa)

 

so einen Schaden wie bei deiner Welle habe ich bisher aber auch noch nicht gesehen :lookaround:

Link to comment
Share on other sites

vor 27 Minuten hat px211 folgendes von sich gegeben:


ja, das mit den Keilen hatte ich, allerdings immer so, das die Dinger abgescheert sind obwohl der stumpf eingeschliffen war.

 

Was mir da ebenso aufgefallen ist, da manche Nuten im Polrad eben keine scharfkantige nut hatten und der Keil wenn eingeschoben, eben nicht ganz anliegt.

 

War aber hauptsächlich bei vespatronic…. Die keile ziehe ich aber alle um 5/100-1/10 ab in der Höhe und seither bleiben  meine polräder auf der Welle (2xking, 1xbfa)

 

so einen Schaden wie bei deiner Welle habe ich bisher aber auch noch nicht gesehen :lookaround:

Also ich glaub auch nicht dass es Materialfehler sind....aber genauso ist mir das absilut nicht erklärbar und seit 26 Jahren noch nie untergekommen. Bisher habe ich eher zu fest als zu lose angezogen. Und jetzt gleich 2x. hintereinander passiert. Einmal mit Pinascogehäuse und jetzt beim Malle VR one. Beim ersten Mal hats sogar die Wange im 1mm nach Aussen gezogen. Die Stelle an der Nut war komplett ausgebröselt links und rechts.....jetzt das selbe nur um 90 Grad verdreht. Hab alle Keile vermessen und die liegen exakt innerhalb 1/100. Ich weiss nimmer weiter. Aber sorry für soviel OT......ich habe fertig

 

Edited by Lameda
Link to comment
Share on other sites

vor 55 Minuten hat Da Woidi folgendes von sich gegeben:

Is der Konus der Welle länger als der den Schwungrads? 

 

Das hätte ich schon öfter mal..... gerade bei zu ambitionierte einschleifen. 

Leider nein.....Polrad hat 1-2mm übergestanden.

Edited by Lameda
Link to comment
Share on other sites

Also ich hab mal gemessen was der Halbmondgeil rausgestanden ist. 1,4mm spricht mein Messschieber. Ist das normal? Das ist übrigens der Halbmondkeil der drin war....exakt 5mm hoch und wie man sieht makellos.

Dann wars das aber wirklich mit Offtopic :-D

4556fca9-0a09-44ca-9862-fba0f366e647.JPG

Edited by Lameda
Link to comment
Share on other sites

vor 25 Minuten hat Lameda folgendes von sich gegeben:

Also ich hab mal gemessen was der Halbmondgeil rausgestanden ist. 1,4mm spricht mein Messschieber. Ist das normal? Das ist übrigens der Halbmondkeil der drin war....exakt 5mm hoch und wie man sieht makellos.

Dann wars das aber wirklich mit Offtopic :-D

4556fca9-0a09-44ca-9862-fba0f366e647.JPG

Hi Lars, das Vape Polrad hat gute 2mm Nuttiefe, siehe Bilder. Sollte also passen.

 

Gruss Michael

 

20210608_194335.thumb.jpg.594832f0680a32387e58ee4190c36e06.jpg20210608_194335.thumb.jpg.594832f0680a32387e58ee4190c36e06.jpg

 

20210608_194346.thumb.jpg.cbd3a04d33724f19ef4af475df894983.jpg

Link to comment
Share on other sites

Am 5.6.2021 um 07:36 hat Lameda folgendes von sich gegeben:

hat von Euch wer das Problem gehabt dass das Polrad abgegangen ist? Mutter war gesterm nur noch Handfest drauf und Konus total am Sack bei Vape und Welle. Keiner kann sichs erklären....vllt ihr?

 

Das Material aus den Löchern ist im Vape Konus drin wie verschweisst.

 

WhatsApp Image 2021-06-04 at 17.39.21.jpeg

WhatsApp Image 2021-06-04 at 17.39.34.jpeg

 

Sieht nach einem klassichen Defekt aus.

zwei Möglichkeiten:

-Winkel von Polrad und Welle passen nicht zusammen.

-Mutter zur Befestigung des Polrades war nicht fest.

 

 

  • Like 2
Link to comment
Share on other sites

Quattrini M260, 28er Keihin ömmit Wurfbedüsung und komplett uneingestellt (JJH, 42, 145), Rahmengesaugt, QK 1,4, Steuerzeiten 128/182, VA 27. Leistungs-Peak einen Tacken zu früh für meinen Geschmack, aber ich meine das lässt sich gut fahren.  

48F855AB-C56F-4F1B-B7E1-5B6C241F570E.jpeg

  • Like 4
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information