Jump to content
jaoul

LIS 150 / Lambretta-Newbie braucht Hilfe, weil sie nicht zuverlässig anspringt

Recommended Posts

Servus beinand, bin kürzlich ins Lambretta-Lager gewechselt, da mir eine unfassbar gut erhalten LIS 150 vor die Füsse gelaufen ist. Konnt einfach nicht widerstehen.

 

P1010990.thumb.jpg.79a0bfcdb271e458cbf657f4bd931f47.jpg

 

Nun zickt sie aber. Lässt sich eigentlich ganz gut ankicken, wenn sie kalt ist, aber wenn sie a bissl gelaufen ist, wirds schon schwieriger. Springt beim Laufenlassen zwar nochmal an, geht aber dann nach ein paar beherzten Drehern am Gasgriff wieder aus. Gefühlt Probleme bei der Spritversorgung, scheint aber o.k. zu sein. Ideen? Hab auch schon mal Benzinhahn zu und den Vergaser mal leergefahren, macht's nicht besser.

 

Cheers, Fossi

 

Diesen Beitrag teilen


Link zum Beitrag

… im Übrigen gibt es dafür das "schnelle Frage" Topic.

Bearbeitet von Motown1971

Diesen Beitrag teilen


Link zum Beitrag

Die kolbengesteuerten Motoren verrotzen auch gerne mal über den Ansaugbalg, das macht sich beim Warmstart wie von dir beschrieben bemerkbar.

 

Abhilfe schafft nach dem Warmstart erst mal noch ne zeitlang im Leerlauf tuckern zu lassen, alternativ ein Ansaugbalg mit Ablaufschlauch (klick).

Diesen Beitrag teilen


Link zum Beitrag

und bei Kontaktzuündungen und solang du nich auf nen Prüfstand willst

kerze ohne R z.B: NGK B7ES,
Kappi ohne Widerstand.und elektrodenabstand an der Kerze 0,4mm

eine R Kerze und ein Kappi mit R mach nur den Funken unnütz schwächer
 

Diesen Beitrag teilen


Link zum Beitrag

Ausgeschaltetes Licht soll das Ankicken erleichtern.

 

Bei heißem Motor hilft's zum Ankicken, etwas den Gasschieber aufzuziehen.

Diesen Beitrag teilen


Link zum Beitrag

Wenn wir schon bei derlei Tips sind. Vor dem Ausschalten den Benzinhahn schließen und noch etwas laufen lassen vor dem Ausschalten.

Dann beim Ankicken erst mit geschlossenem Benzinhahn probieren ..

Diesen Beitrag teilen


Link zum Beitrag
Am 4.9.2018 um 20:45 schrieb jaoul:

Hab auch schon mal Benzinhahn zu und den Vergaser mal leergefahren, macht's nicht besser.

 

Cheers, Fossi

 

 

vor 50 Minuten schrieb Rollerbube:

Wenn wir schon bei derlei Tips sind. Vor dem Ausschalten den Benzinhahn schließen und noch etwas laufen lassen vor dem Ausschalten.

Dann beim Ankicken erst mit geschlossenem Benzinhahn probieren ..

 

Diesen Beitrag teilen


Link zum Beitrag

Servus beinand, merci schon mal für die zahlreichen Tips - dann geh ich am Wochenende mal in media res, quasi. Ma kuck'n

Diesen Beitrag teilen


Link zum Beitrag

Wenn es schon eine elektronische Zündung ist, kann es auch der Pickup sein. So war es bei mir mit Deinen beschriebenen Symptomen.

Diesen Beitrag teilen


Link zum Beitrag
Am 4.9.2018 um 20:45 schrieb jaoul:

Servus beinand, bin kürzlich ins Lambretta-Lager gewechselt, da mir eine unfassbar gut erhalten LIS 150 vor die Füsse gelaufen ist. Konnt einfach nicht widerstehen.

 

P1010990.thumb.jpg.79a0bfcdb271e458cbf657f4bd931f47.jpg

 

Nun zickt sie aber. Lässt sich eigentlich ganz gut ankicken, wenn sie kalt ist, aber wenn sie a bissl gelaufen ist, wirds schon schwieriger. Springt beim Laufenlassen zwar nochmal an, geht aber dann nach ein paar beherzten Drehern am Gasgriff wieder aus. Gefühlt Probleme bei der Spritversorgung, scheint aber o.k. zu sein. Ideen? Hab auch schon mal Benzinhahn zu und den Vergaser mal leergefahren, macht's nicht besser.

 

Cheers, Fossi

 

ganz ehrlich...mit der beschreibung der probleme kann man sehr wenig anfangen was bedeutet ? " Springt beim Laufenlassen zwar nochmal an"

Diesen Beitrag teilen


Link zum Beitrag

so, erste Erkenntnisse und Aktionen:

- vorher war ne 10er R-Kerze drin, hab jetzt ein B7ES rein

- Vergaser ist sauber, Düsen sind offen, nichts verrotzt, Schwimmer o.k., Filter o.k.

- Ansaugbalg hat unten Ablauf, is aber eh kaum Rotz drin

Licht aus beim Ankicken, Choke, kein Gas --> angekickt - läuft / ausgemacht und wieder angekickt - läuft / ausgemacht und wieder angekickt und 200 Meter gefahren / ausgemacht und wieder angekickt und nen Kilometer gefahren / ausgemacht und angekickt und 5 Kilometer gefahren / ausgemacht und ne Viertelstunde stehen lassen und nichts geht mehr, nicht mit anschieben, nicht mit Gasgriff etwas auf beim Kicken, nix, njente, nada :wallbash:

Funken gut, Zündkerze nass, Kolben saugt am Vergaser und bläst hinten raus

 

heute abend oder morgen früh springt sie sicher wieder an, dann check ich das nochmal mit vorzeitig Benzinhahn zu und Nachlaufen lassen vorm Ausmachen. Ansonsten muss ich wohl doch an Kondensator oder Zündspule ran.

 

Weitere Ideen?

 

Diesen Beitrag teilen


Link zum Beitrag
vor 4 Stunden schrieb jaoul:

so, erste Erkenntnisse und Aktionen:

- vorher war ne 10er R-Kerze drin, hab jetzt ein B7ES rein

- Vergaser ist sauber, Düsen sind offen, nichts verrotzt, Schwimmer o.k., Filter o.k.

- Ansaugbalg hat unten Ablauf, is aber eh kaum Rotz drin

Licht aus beim Ankicken, Choke, kein Gas --> angekickt - läuft / ausgemacht und wieder angekickt - läuft / ausgemacht und wieder angekickt und 200 Meter gefahren / ausgemacht und wieder angekickt und nen Kilometer gefahren / ausgemacht und angekickt und 5 Kilometer gefahren / ausgemacht und ne Viertelstunde stehen lassen und nichts geht mehr, nicht mit anschieben, nicht mit Gasgriff etwas auf beim Kicken, nix, njente, nada :wallbash:

Funken gut, Zündkerze nass, Kolben saugt am Vergaser und bläst hinten raus

 

heute abend oder morgen früh springt sie sicher wieder an, dann check ich das nochmal mit vorzeitig Benzinhahn zu und Nachlaufen lassen vorm Ausmachen. Ansonsten muss ich wohl doch an Kondensator oder Zündspule ran.

 

Weitere Ideen?

 

Es ist höchstwahrscheinlich der Kondensator.

Bearbeitet von clash1
Ergänzung

Diesen Beitrag teilen


Link zum Beitrag

Was ja auch nicht wirklich ein exotischer Schaden ist. Ein neuer kostet nen 10er

und löst mit hoher Wahrscheinlichkeit das Problem. 

Diesen Beitrag teilen


Link zum Beitrag

wenn er nicht anspringt aber dennoch funkt ,welche farbe hat  dann der funke ? weiss/blau oder eher rosa ?

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

 

 

schwach  <------------->stark

blau--------------------------weis

 

 

neue Zundspule Typ V50 Elektro Klitz 

neuer Kondensator

Kontakte kontrollieren 0.4mm

Verkabelung der Zundgrundplatte kontrollieren

Kerze ohne R B7ES zb

 

dann sollte die Zündung schonmal passen...

 

Wenns noch fuchst gehts weiter beim Vergaser

 

Bearbeitet von Werner Amort

Diesen Beitrag teilen


Link zum Beitrag

Schöner Zustand!

 

Und egal ob sie läuft oder nicht, das Vorderrad gehört auf den Boden. Mal am Ständer schauen ob da was  eingeschwisst wurde...   die Streben machen das nicht lange ohne Verzug mit...

Diesen Beitrag teilen


Link zum Beitrag
vor 11 Stunden schrieb swissscooter:

Und egal ob sie läuft oder nicht, das Vorderrad gehört auf den Boden.

 

Nicht in D.

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Stunde schrieb Albert Preslar:

Wie denn nun? Und warum nicht in Deutschland?

Weil Deutschland ist anders. Hier steht man immer etwas vom Boden ab, gerade wenn man einen Ständer hat.

 

 

Pedantische TÜV-Prüfer verlangen, dass der Roller (Motorrad) auf drei Punkten (!) stehen muss, wenn der Roller (Motorrad) auf dem Hauptständer aufgebockt ist. Nicht auf einem Punkt, nicht auf zwei Punkten und auch nicht auf vier Punkten.

Bearbeitet von Dirk Diggler

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.