Jump to content

Nur mal schnell ‘ne Smallframe-Technikfrage


Recommended Posts

Wenn er sowas im Hause hätte,wäre sie wohl richtig eingestellt...  :whistling:

Da muß man aber auch bei 'ner originalen Fuffi keine Wissenschaft von machen.

Soll ja auch erstmal nur überhaupt laufen.

Wenn da noch andere Fehler,z.B. am Gaser,vorhanden sind,

dann kann man sich das Gefummel mit Gradscheibe und abblitzen auch erstmal sparen...

 

Link to post
Share on other sites
  • Replies 32.4k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Es zwingt dich niemand diesen Scheiß zu machen

So ! Kiste läuft endlich . Habe die Elektrode der Zündkerze auf 0,3 eingestellt. Jetzt zündet sie auch im Zylinder und springt an 

boahh, das ist schon schwere kost. ich kotz mal mit  

Posted Images

vor 48 Minuten hat Kosmoped folgendes von sich gegeben:

 

@Vespenmühle  

 

Auf jeden Fall schon mal viel zu früh eingestellt...

Dreh' die ZGP mal etwas mittiger.

Edit: rechts rum,im  Uhrzeigersinn zurück.

Hab den Kondensator getauscht , meine Zündung ist auf 20-21 grad , müsste auf jeden Fall irgendwie knallen . Sobald die Kerze mehr als Dreiviertel eingeschraubt ist , hab ich keinen Funken mehr . 

Link to post
Share on other sites
vor einer Stunde hat Kosmoped folgendes von sich gegeben:

Wenn er sowas im Hause hätte,wäre sie wohl richtig eingestellt...  :whistling:

Da muß man aber auch bei 'ner originalen Fuffi keine Wissenschaft von machen.

Soll ja auch erstmal nur überhaupt laufen.

Wenn da noch andere Fehler,z.B. am Gaser,vorhanden sind,

dann kann man sich das Gefummel mit Gradscheibe und abblitzen auch erstmal sparen...

 


Hast irgendwie recht. 

Link to post
Share on other sites

Die Kupplung meiner ET3 hat nie richtig sauber getrennt. Verbaut war eine 4—Scheiben. Hab jetzt eine 3—Scheiben (Newfren) eingebaut aber ich schaffe es nicht die Kupplung richtig einzustellen.

Wenn ich den bowdenzug nicht Vorspanne (sprich der Hebel greift nicht sofort) dann trennt die Kupplung nicht sauber, mit dem ersten Gang und gezogenem Hebel rollt die Kiste los.

Wenn ich ordentlich spanne (Hebel greift sofort) dann geht der Kicker leer oder bestenfalls schleift die Kupplung im 4. Gang bei Vollgas.

Irgendwie macht der bowdenzug zu wenig Weg? Hab mal nachgemessen, effektiv bewegt sich die Litze um ca.1cm.

Ist das ausreichend bzw. normal oder sollte das mehr sein?
 

Link to post
Share on other sites

Ist normal mit den et3 Hebel. Mit der flex kannst du den Hebel bearbeiten für mehr trennweg oder andere Hebel benutzen.  Glaub aber dein Problem liegt nicht am Weg.

Link to post
Share on other sites
vor 14 Stunden hat Spiderdust folgendes von sich gegeben:

Hast du den Kupplungszug inkl. Hülle schon getauscht?

ET3 hat schon den langen Hebel am Deckel, oder?

Zug habe ich noch nicht getauscht, sollte aber nur Auswirkung auf die benötige Zugkraft haben?

ET3 hat den langen Hebel.

Irgendwie bräuchte ich ein paar mm mehr Weg?

CE2519F6-0457-48EC-AF21-E218C1CDA419.thumb.jpeg.f3d77a4901a98d9be8e7303a509e08e2.jpegE9861E06-C1C3-408C-9331-81CE803B748D.thumb.jpeg.d49ef29c3736091ab521ab001c1b5820.jpegA486D882-2C94-43FE-8CD7-D509C04658CA.thumb.jpeg.b06fb9584578de601610a3e4137be893.jpeg

Link to post
Share on other sites
vor 19 Minuten hat thk folgendes von sich gegeben:

Zug habe ich noch nicht getauscht, sollte aber nur Auswirkung auf die benötige Zugkraft haben?

ET3 hat den langen Hebel.

Irgendwie bräuchte ich ein paar mm mehr Weg?

CE2519F6-0457-48EC-AF21-E218C1CDA419.thumb.jpeg.f3d77a4901a98d9be8e7303a509e08e2.jpegE9861E06-C1C3-408C-9331-81CE803B748D.thumb.jpeg.d49ef29c3736091ab521ab001c1b5820.jpegA486D882-2C94-43FE-8CD7-D509C04658CA.thumb.jpeg.b06fb9584578de601610a3e4137be893.jpeg

 

Du solltest bei der Polini Alu Primär auch die passenden Beläge fahren.

Die "Standard" Beläge machen dir recht zügig den Korb kaputt.

 

Wegen Zug tauschen.

Mach es halt mal dann kannst Du eine weitere Fehlerquelle ausschließen.

Könnte eine gedehnte Außenhülle haben die sich unter Druck zusammen zieht.

Oder das der Zug einfach extrem schwergängig ist (Alles schon gehabt)

Mach mal nen Bild ob Du den richtigen KuLu Hebel drauf hast

 

edit fragt noch nach Deinem Andruckpilz... ist der noch gut?

Edited by kim-lehmann.de
Link to post
Share on other sites
vor 15 Minuten hat thk folgendes von sich gegeben:

Zug habe ich noch nicht getauscht, sollte aber nur Auswirkung auf die benötige Zugkraft haben?

Nein. Ein alter und/oder falsch verlegter Zug kann gedehnt sein. Dann geht ein Teil des Wegs, den man am Kupplungshebel oben macht, schon in der Hülle verloren, die erst gestaucht wird.

Eine gute Hülle sollte auch nicht aus Runddraht, sondern Flachdraht gewickelt sein.

Link to post
Share on other sites
vor einer Stunde hat kim-lehmann.de folgendes von sich gegeben:

 

Du solltest bei der Polini Alu Primär auch die passenden Beläge fahren.

Die "Standard" Beläge machen dir recht zügig den Korb kaputt.

 

Wegen Zug tauschen.

Mach es halt mal dann kannst Du eine weitere Fehlerquelle ausschließen.

Könnte eine gedehnte Außenhülle haben die sich unter Druck zusammen zieht.

Oder das der Zug einfach extrem schwergängig ist (Alles schon gehabt)

Mach mal nen Bild ob Du den richtigen KuLu Hebel drauf hast

 

edit fragt noch nach Deinem Andruckpilz... ist der noch gut?

Ist ein Pinasco, aber Alu stimmt. Man kann auch schon ein paar Einkerbungen sehen. Könnte sein dass die Scheiben da einhaken.
Welche Alu-Scheiben für die Kupplung sind empfehlenswert? 

Und Hülle und Züge werd ich besorgen und tauschen. PTFE oder normal?

Und wo find ich Flachdrahthüllen?

Pilz war gut, hab aber kein Foto.

Hebel hatte ich gestern ausgebaut aber natürlich nicht fotografiert... sollte aber der richtige sein:41973804-4E59-4A1F-B632-1F19F76A28F3.thumb.jpeg.87005247a4f00655f25f298711930b05.jpeg

Link to post
Share on other sites
vor 2 Stunden hat thk folgendes von sich gegeben:

Ist ein Pinasco, aber Alu stimmt. Man kann auch schon ein paar Einkerbungen sehen. Könnte sein dass die Scheiben da einhaken.
Welche Alu-Scheiben für die Kupplung sind empfehlenswert? 

 

ich glaube die passen - die pinascobeläge gibts seit ewigkeiten nicht mehr - das primär ja eher ein "museumsstück"

https://www.sip-scootershop.com/de/products/kupplungsbelage+polini+fur+alu_93071000

Link to post
Share on other sites
vor 2 Stunden hat thk folgendes von sich gegeben:

Ist ein Pinasco, aber Alu stimmt. Man kann auch schon ein paar Einkerbungen sehen. Könnte sein dass die Scheiben da einhaken.
Welche Alu-Scheiben für die Kupplung sind empfehlenswert? 

Und Hülle und Züge werd ich besorgen und tauschen. PTFE oder normal?

Und wo find ich Flachdrahthüllen?

Pilz war gut, hab aber kein Foto.

Hebel hatte ich gestern ausgebaut aber natürlich nicht fotografiert... 

 

Beläge wüsste ich jetzt ehrlich gesagt nur die Polini für Alu primär.

Gibt's bei sip (Glaube ich) noch.

 

Zug greife ich immer zu ptfe. Gut schmieren!

 

Pilz auch innen gut? Also da wo der Hebel arbeitet?

 

Handhebel ist der richtige. Sollte so funktionieren, MMn.

Link to post
Share on other sites

Hallo zusammen. Meine frage ob ich mit diesen Membran Ansaugrohr ( https://www.scooter-time.com/de/vergaser-und-ansaugstutzen/ansaugstutzen/membran-ansaugstutzen-polini-einfache-ansaugung-vergaser-16.5.15.79.gp.483.uw ) (nur für nen 19 vergaser) den Einlass im Gehäuse so auffräßen kann dass die Wangen der Kurbelwelle den Einlass nicht mehr schließen? Richtig?

Edited by XMaX
Link to post
Share on other sites
vor 51 Minuten hat remdabam folgendes von sich gegeben:

Können ja, müssen nicht:-D

Sonst würde ich ja keinen Effekt der Mebrane erzielen oder?:-P bzw die Kurbelwelle steuert immer noch die steuerzeiten?

Edited by XMaX
Link to post
Share on other sites

Hallo zusammen. Hab mal meinen Zylinder runter geschraubt und siehe da einige Gebrauchsspuren und wollte da mal eben fragen ob man den wohl besser austauschen sollte. Und das Pleuel hat auch noch spiel am Nadellager. Leider weiß ich nicht wie viel km er runter hat.

Hier einige fotos:

IMG_20200218_164409.jpg

IMG_20200218_164336.jpg

IMG_20200218_164305.jpg

IMG_20200218_164252.jpg

Link to post
Share on other sites

@XMaX So langsam solltest du begreifen, dass du nicht für jedes Wehwehchen ein eigenes Topic brauchst. Alle deine Fragen ließen sich bisher leichtens hier

beantworten. Für Newbies besonders hilfreich ist die Forumssuche, so kann man sich auch übergreifendes Wissen aneignen.

Link to post
Share on other sites
vor 14 Stunden hat XMaX folgendes von sich gegeben:

Und das Pleuel hat auch noch spiel am Nadellager.

?... Das versuche mal anders zu beschreiben?! Es ist auch nett mehr Informationen zu erfahren, welcher Zylinder, Maße, Stoßspiel, Durchmesser Kolben / wo genau.....

Grundsätzlich reinigen, von Ölkohle befreien. Sieht für mich so aus, als ob die Kolbenringe gewechselt wurden. Die Abtragungen am Kolben haben keine Spuren an den Ringen? Zylindersatz könnte daher nach Revision durchaus noch laufen, wer dies möchte - ohne Gewähr.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   1 member




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.