Jump to content

Recommended Posts

Hi,

wollt euch mal teilhaben lassen an der "Restauration" meiner ´53 Allstate. "Restauration" deswegen, weil ich die Kiste im Grunde nur zerlegt, alles etwas aufbereitet und gangbar gemacht habe und dann wieder zusammengebaut. Neulackierung wollte ich aufgrund der geilen Patina und dem Einschussloch nicht...des kann man wenns einem danach is ja immer noch machen.

Also, gekauft in diesem Zustand beim S.E.SC. in Schwabach, die hatten sie von Amir aus Berlin, der sie auch Importiert hat.

20150430_142328.jpg20150430_142338.jpg20150504_181408.jpg20150504_191158.jpg20150504_191208.jpg20150504_191221.jpg20150508_195204.jpg

Wie man sieht, waren die Backen leider nicht dabei bzw waren Reproteile dabei. Desweiteren war der Original Motor hinüber und das richtig, mehrfach geschweisst, verbogen und oxidiert bis zum geht nichtmehr. Da der Einkanalmotor sowieso nicht die Offenbahrung ist, war eh schon ein anderer geplant.

Also erstmal alles zerlegen und den Rahmen putzen und dann mit Owatrol konservieren.

20150508_171652.jpg

Scheinbar war die Gute mal ne ganze Zeit in nem Fluss oder zumindets unter Wasser gestanden. im Vergaserraum, unter den Trittleisten und in der Bremstrommel waren Massen an Dreck...

20150508_171027.jpg

Gabel gereinigt, neu gelagert und wieder zusammengebaut.

20150819_121855.jpg20150820_174459.jpg20150828_150727.jpg

und scheisse....Gabel ist offensichtlich krumm, hat man vorher nicht so gesehen aber jetzt mit Rad und Koti wars doch recht deutlich. Das erklärt auch die Schleifspuren im Kotflügel, hatte erst die zu weiche Feder und evtl einen leicht verdrückten Alu Koti im verdacht, es war aber die Gabel...habse dann auf Arbeit in der grossen Drehbank mit viel Liebe (Gewalt) wieder ausgerichtet. Ist sicher net 100% aber hab bisher beim fahren nichts negatives gemerkt.

20150908_074356.jpg 20151121_171113.jpg

Nächste grosse Problemstelle...der Lenker war vollkommen fest. Gas- und Schaltrohr ließen sich kein bisschen bewegen. Alle Versuche mit Rostlöserbad, Hitze und sonstigem Öl hatten keinen Erfolg. Hauptgrund war, dass man keine Kraft auf die Rohre ausüben kann ohne sie zu verbiegen. Ich hab dann zwei Buchsen gedreht, eine die in das Aussenrohr passt und sich am Innenrohr abstützt und eine mit nem M12er Gewinde, die dann in den Griff geschweisst wurde und als Abzieher fungiert hat. Hat dann aber auch nur unter Einsatz von ganz viel Hitze und nem Druckluftschrauber geklappt...Wahnsinn wie das zusammengegammelt war...

20150824_150825.jpg20150825_155841.jpg

Die Züge in den Röhrchen waren dann auch so ein Ding. Ordentlich festgegammelt und absolut unbeweglich. Hab die gleich nach dem Kauf immer wieder mit Rostlöser geflutet und dann als ich mich dem Projekt gewidmet hab (ca 5 Monate später)  gingen sie dann mit einer Grippzange und nem Schonhammer mehr oder weniger leicht raus. Seltsamerweise ging der erste Zug leichter als die anderen zwei...

20151107_175305.jpg

Dann aber mal wieder was Erfreuliches, alles andere wie Bremspedal und sonstige Schrauben ging recht problemlos auf und ab.

Der Tank sah von Innen bis auf den Schnodder aus wie neu...auch wenn da irgendwas drin war...:?!?!

20150505_155502.jpg

Das "ETWAS" stellte sich dann als ein Dime (also 10 US Cent) heraus, der dann auch noch aus dem selben Jahr wie das Moped war. Ich vermute mal ganz stark, das der ehemalige Besitzer den als Glücksbringer da rein hat...auf alle Fälle geil. Hatte gehofft das die jetzt ein paar Tausender wert sei und ich somit die Kiste und die Restauration gleich mit hab, aber is laut Internet nur ca 2-7 euro wert. Dafür ist es einer der letzten echten Silber Dimes und ausserdem gehört er ja zur Geschichte des Rollers...

20150505_155603.jpg20150505_155624.jpg

Um die Münze nicht einfach wieder in den Tank zu werfen wo man sie nicht sieht, hab ich mir nen Schlüsselanhänger daraus gemacht 

20160116_150315.jpgl

Somit stand dann jetzt dem Wiederzusammenbau nur noch die neuen Backen und der Motor im weg.

Backen hab ich zunächst mit der original Farbe lackiert (ähnlich der U Farbe) die war natürlich viel zu dunkel. Hab sie mit grau etwas aufgehellt aber leider nicht genau den Ton getroffen, fällt aber kaum auf.

20151121_171855.jpg

Nach dem die Dinger echt gut lackiert waren gings ans Patinieren. Also schrammen mit Schraubendreher, Beulen mim Hammer, Lack abschleifen und mehrfach übern Hof prellen wie der Franke sagt.

Ergebnis fand ich recht ansehnlich

20151127_200039.jpg20151127_225138.jpg20151127_225149.jpg20151128_131817.jpg20151128_131822.jpg

um dann das gammelige Heck zu imitieren hab ich mal Rostlack bestellt, kommt auch insgesamt ganz gut, wills noch etwas reifen  lassen bevor dann mit Owatrol der dunkle Ton an den Rest angeglichen wird.

20151203_153736.jpg20151203_153741.jpg20151203_162353.jpg

 

Beim Lenker Zusammenbau dann wieder ein Rückschlag, der Zughalter im Schaltgriff war verbogen und hat dann leider nachdem ich ihn mit nem Schraubendreher angeschaut hab, gänzlich die Biege gemacht.

20151207_072526.jpg

hab das Ganze dann plangefräst und einen Bügel angeschraubt, klappt perfekt.

20151207_144444.jpg

Hoffmann Bremslichtschalter von am Kumpel aufgearbeitet und eins der schon verbauten Bremslichter weiterverwendet...

20151208_074641.jpg20151211_153907.jpg

Wollte es so asymetrisch und aufgesetzt, auch wenn ich klar des Bremslicht weder gebraucht und dann auch ins Rücklicht hätte integrieren können. Wollt aber genau wie beim Tacho das es eher nach Zubehör aussieht. Tacho ist übrigens ein SIP Tacho für V50, der hat den Vorteil, das ich keine Tachowelle verwenden muss...Tachotrieb hat die Kiste nämlich nicht.

20151210_161919.jpg

Die Position ist dem Originalen Allstate Zubehörtacho nachempfunden...

Sensor hab ich mit ner kleinen Klammer am Hinterrad befestigt.

20151221_163315.jpg

Der Motor ist ein VN1 Motor der milde optimiert wurde...geht auf alle Fälle recht passabel und auch gut genug für die labberige Gabel.

20151214_173546.jpg20151214_173553.jpg20151215_161013.jpg

Erste Anprobe

20151219_124510.jpg20151219_134713.jpg

Adapter für nen Scootopia Auspuff gebaut.

20151221_163436.jpg20151219_145155.jpg

Dann noch nen ollen Schonbezug angepasst und montiert, weiss noch nicht ob ich den behalten soll...passt nicht wirklich, weil für nen anderen Sattel, aber schaut insgesamt ganz gut aus. Das Badge hinten ist eine Anstecknadel aus Ebay (Partnerlink) ;-)

20160107_142808.jpg

Und damit war sie eigentlich fertig

20151227_131452.jpg20151227_131600.jpg20151227_131625.jpg20151227_131833.jpg

Fehlte nur noch TÜV und Zulassung, was sich aufgrund des 125er Motors und des Baujahr beides als relativ leicht erwies...

20160107_143735.jpg

 

Eine richtige Probefahrt konnte ich bisher leider noch nicht machen, da dann das Wetter nichtmehr wollte. Läuft wohl noch etwas fett, aber insgesamt sehr zufriedenstellend. Das Fahrverhalten insgesamt, darf aber doch als abendteuerlich bezeichnet werden, die 8" Räder und der fehlende Dämpfer vorne sind echt keine Offenbarung. Auch die Ergonomie passt eher nicht zu meinen 185 Körpergröße, aber denk auch nicht dass ich in Zukunft meine VNB gegen die hier als Tourer eintauschen werde ;-)

 

20151121_171102.jpg

20151127_224807.jpg

20151205_143827.jpg

20151219_145216.jpg

20151219_145307.jpg

Edited by Cpt.Howdy
  • Like 23
Link to post
Share on other sites
vor 20 Stunden schrieb RATTENMOPPET:

Geil!

 

ich würde aber den Tachoring in Fahrzeugfarbe lackieren und das SIP Logo durch ein Allstate ersetzen.

 

"Original" wäre Tachoring chrom und Gehäuse in Mopedfarbe...generell wäre des logo sicher besser, nur bin ich noch nicht gewillt einen 150€ tacho versuchsweise aufzumachen. bin mir aber auch über die position net ganz sicher, könnte ihn mir noch links hinterm beinschild vorstellen. also es hat sicher noch potential :thumbsup:

 

vor 19 Stunden schrieb thisnotes4u:

Und ich würde die verbauten Inbusschrauben gegen mindestens phosphatierte Linsenkopf-Schlitzschrauben tauschen ;-)(duckundwech)
 

wo siehst du denn da bitte inbusschrauben....?!!? schau du lieber mal das deine acma weiter als 3km ohne klemmer kommt :-P

Edited by thisnotes4u
war kein Klemmer, nur zu wenig Schepirit
  • Like 2
Link to post
Share on other sites
  • 3 months later...

so am samstag ne relativ grosse runde mit sozia gefahren. fährt sich gewöhnungsbedürftig bis gruselig weil das fahrwerk sehr schnell an seine grenzen kommt. is aber bei einem 63 jahre alten fahrzeug vielleicht auch nicht vollkommen unerwartet. lässt sich auf alle fälle mit etwas vorraussicht locker bewegen. der motor geht jetzt richtig gut...bissi abstimmung noch, aber durchzug wie ne grosse.

13151814_1760138734272490_7298597447516919226_n.jpg

Edited by Cpt.Howdy
  • Like 1
Link to post
Share on other sites

Habe die am Samstag mal in "natura" angesehen. 

Ist schon sehr geil, bist auch gleich aus der "Masse" raus gestochen...

Wäre gern mit meiner GS mit gefahren, aber die macht micht wahnsinnig....

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.