Jump to content

Nur mal schnell 'ne Elektrikfrage.....


Recommended Posts

Im schlimmsten Fall wird das Licht dunkler...oder so.

 

Du kannst dir ja beim Schrottplatz erstmal irgendeine PKW Hupe holen zum Testen.

 

Warum soll das jetzt so ein riesen Eumel als Ersatz rein?

Edited by hiro LRSC
Link to post
Share on other sites
  • Replies 4.2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Die SIP-AC- und DC-Zündungen verwenden den gleichen VAPE-Stator. - AC => ein Generatorspulenende auf Masse, ein Spulenende am AC-Regler - DC => beide Generatorspulenenden massefrei am

Farben sind korrekt gelistet bis auf ‚lila‘ das ist bei dem Modell ‚grau‘   @Kelle bei 10.000 UpM hast Du deutlich über 100V an der Lichtmaschine. Wenn Dir dann der Spannungsregler wegfliegt

Sobald mein GSF-Suchtool irgendwas mit "EkelLeckTrick" findet krieg ich ne Mehl.

Posted Images

vor 2 Stunden hat MyS11 folgendes von sich gegeben:

 

 

 

Nochmal ich.

Nach tatsächlichem Bandscheibenproblemchen kann ich grad mal wieder schrauben.

Blinkerleuchten des LML Tachos durch LED ersetzt, beide an Masse (die gleiche Masse wie die anderen Kontrollleuchten, auch LED), über Vorwiderstand aufs rote Kabel -> Dauerleuchten bei Blinker aus. Blinken bei Blinker rechts oder links.

 

Ich hab den SIP Kabelbaum für Lusso mit Batterie verbaut, der hat auch die zwei Leitungen für den Blinksummer im Gepäckfach. Klemme ich den an, Dauerpiepen bei Blinker aus, also gleiches Spiel wie die Kontrolle.

 

Wo liegt denn hier mein Fehler?
Der Rest der Elektrik, auch die Blinker, funktionieren einwandfrei.

 

Ich weiß, ich könnte paar Kabel verlegen damit es passt, aber eigentlich wüsste ich gerne die Ursache.

 

Multimeter, bevor jemand fragt, hab ich verliehen, ich Depp. Ich hoffe es heute noch, spätestens morgen aber zurück zu bekommen.

 

Vielleicht hat ja schon jemand eine Idee, ohne dass ich weiter suchen muss, sonst natürlich gern...

Wie werden denn die Blinker bei Dir versorgt? 3-Kabel Blinkerschalter mit Batterie auf DC oder der 6-Kabelschalter über AC? Nach deiner Beschreibung klingt es für mich nach 3-Kabel Schalter auf DC und der Kontrollleuchte direkt

vom Blinkerrelais? Kontrollier doch mal was da raus kommt, ob beim Anschluss Dauerplus anliegt.

Link to post
Share on other sites

6

vor 3 Minuten hat Woodstock folgendes von sich gegeben:

Wie werden denn die Blinker bei Dir versorgt? 3-Kabel Blinkerschalter mit Batterie auf DC oder der 6-Kabelschalter über AC? Nach deiner Beschreibung klingt es für mich nach 3-Kabel Schalter auf DC und der Kontrollleuchte direkt

vom Blinkerrelais? Kontrollier doch mal was da raus kommt, ob beim Anschluss Dauerplus anliegt.

 

6 Kabel AC.

Kontrollieren mach ich sobald das Multimeter da ist.

Ich hab die Vermutung, dass die Kontrollleuchte bei mir eigentlich nicht mit der Kathode auf Masse hängen dürfte, sondern irgendwo zwischen den Blinkern hängen müsste, durch die Umstrickerei eines Lusso Tachokabelast hab ich da jetzt wohl ein Problem eingebaut.

 

Hilft nix, da muss ich nochmal alles durchmessen, hab eigentlich gehofft, mit neuem Kabelbaum und "nur" zusammenstecken wärs getan.

 

Also messen, ich berichte.

Link to post
Share on other sites

lusso Blinkerkontrolleuchte hängt zwischen grau und rot

 

grau wechselstromzuleitung zum lichtschalter

rot vom Blinkrelais....

einschalten....rot hat strom (grau auch) kontrollampe aus...

rot ohne strom Kontrollampe an.....weil grau hat strom und über die blinkerbirne hat rot masse

 

Rita

  • Thanks 1
Link to post
Share on other sites
vor 2 Stunden hat PX-FL-HH folgendes von sich gegeben:

Kurze Frage:

Wieviel Ampère können wohl von der Hupe unter der Kaskade einer T5 mit Batterie und Elektrostarter abgegriffen werden?

Würde gerne so eine verbauen: https://www.horns24.de/Stebel-TM80-1-BLACK-12V-410Hz

12 V Gleichspannung, 5,5A.

Eine Schnarre habe ich wohl nicht, der Sound ist nicht drehzahlabhängig.

Danke,

Henning

mit batterie kannste die dicksten hörner verbauen....

aber bitte mit relais....

85 + 86 die kabel der originalhupe anstecken....

30 dickes Kabel zu Batterie+

87 zu den Hörnern

 

Rita

Link to post
Share on other sites
vor 9 Minuten hat Rita folgendes von sich gegeben:

lusso Blinkerkontrolleuchte hängt zwischen grau und rot

 

grau wechselstromzuleitung zum lichtschalter

rot vom Blinkrelais....

einschalten....rot hat strom (grau auch) kontrollampe aus...

rot ohne strom Kontrollampe an.....weil grau hat strom und über die blinkerbirne hat rot masse

 

Rita

 

Ok, danach such ich dann. Danke! Im Zweifelsfall muss ich da dann basteln, vermutlich ist die einfachste  Lösung die beiden vorderen Blinkerleitungen anzuzapfen, dann kann ich auch rechts und links mit Kontrollleuchte versehen.

 

Danke dir!

Weißt Du auch, ob das bei den Kabeln für den Blinkerpiepser im Gepäckfach identisch ist?

Sollte ja dann auch so gelöst sein.

Dann müsste ich den nochmal Umklemmen, damit der auch funktioniert.

 

Und dann rufe ich irgendwann im Januar mal durch, wann ich mal mit dem Teil zum TÜV aufschlage.

Link to post
Share on other sites
Gerade eben hat Rita folgendes von sich gegeben:

am piepser sollten auch grau und rot anliegen....

kannst ja mal die kabelfarben überprüfen...

 

Rita

 

Zu Befehl!

Morgen nach der Familienbespaßung sofort :-)

DANKE!

Link to post
Share on other sites
vor 3 Stunden hat Rita folgendes von sich gegeben:

mit batterie kannste die dicksten hörner verbauen....

aber bitte mit relais....

85 + 86 die kabel der originalhupe anstecken....

30 dickes Kabel zu Batterie+

87 zu den Hörnern

 

Rita

Ok, dann werde ich das Horn und das Relais wohl direkt neben der Batterie unter die linke Backe setzen. Wird ein bisschen friemelig werden, das Kabel zum Hupenknopf zu führen.

Danke!

Link to post
Share on other sites
vor 6 Stunden hat hiro LRSC folgendes von sich gegeben:

Im schlimmsten Fall wird das Licht dunkler...oder so.

 

Du kannst dir ja beim Schrottplatz erstmal irgendeine PKW Hupe holen zum Testen.

 

Warum soll das jetzt so ein riesen Eumel als Ersatz rein?

 

Wer mich überfährt soll wenigstens neben dem Scheppern des Bleches und dem Knacken der Knochen Zeit seines Lebens auch noch die ohrenbetäubend laute Hupe in seinem Kopf als Mahnmal dröhnen hören müssen.

Link to post
Share on other sites

Was ist eigentlich die Aufgabe der Blackbox vom Sip 2.0 Tacho?Kann es sein das diese auch einen Einfluss auf die Kontrollampe für den Blinker hat?Ich Frage deshalb weil meine Lampe nicht anzeigt,nur mal sporadisch.Kabelbäume Relais Vape Zündung alles neu.Alle Birnen leuchten und blinken auch.Es wird nur nicht im Tacho angezeigt.Der Tacho wahr im Dezember bei Sip und wurde geprüft .Kein Fehler gefunden.Er wurde auch an eine Milennium angeschossen,alles ok.Ich habe alle Kabel nochmal geprüft und gemessen,alles io.Gibt es verschiedene Relais oder ist es die Blackbox.Ich bin kurz davor mit dem Kopf gegen die Wand zu laufen.

 

Ist eine PX Lusso ohne Batterie von 84.

Original Tacho funktioniert übrigens

Edited by Bavariajule
Link to post
Share on other sites
Am 30.12.2020 um 19:25 hat Rita folgendes von sich gegeben:

am piepser sollten auch grau und rot anliegen....

kannst ja mal die kabelfarben überprüfen...

 

Rita

 

Pieper grau und rot/sw, läuft.

Blinkerkontrolle links und rechts vom Blinkerschalter eingezogen, klappt.

Zur Sicherheit hab ich ne Diode in jeden Strang gehangen.

 

Besten Dank nochmal!

Edited by MyS11
Link to post
Share on other sites
vor einer Stunde hat Woodstock folgendes von sich gegeben:

Nach Beschreibung sollte es eigentlich nur der Wandler 12V->5V für die Tachoelektrik sein.

 

https://www.sip-scootershop.com/de/product/black-box-20-drehzahlmesser-tacho-sip_50000112

Blackbox habe ich vorhin getauscht.Keine Änderung.Werde nochmal ein Relais besorgen,vielleicht ist dort der Wurm drin

Link to post
Share on other sites
vor 5 Minuten hat Bavariajule folgendes von sich gegeben:

Blackbox habe ich vorhin getauscht.Keine Änderung.Werde nochmal ein Relais besorgen,vielleicht ist dort der Wurm drin

Interessiert mich auch....bei mir funktioniert nur manchmal das anzeigen des blinkers und das nur wenn ich links blinke...

Link to post
Share on other sites
vor einer Stunde hat Jung vom dörp folgendes von sich gegeben:

Interessiert mich auch....bei mir funktioniert nur manchmal das anzeigen des blinkers und das nur wenn ich links blinke...

Genau das ist auch bei mir der Fall.Teilweise muss auch das Licht eingeschaltet werden für eine Reaktion

Link to post
Share on other sites
vor 10 Minuten hat Bavariajule folgendes von sich gegeben:

Genau das ist auch bei mir der Fall.Teilweise muss auch das Licht eingeschaltet werden für eine Reaktion

 

Habt Ihr denn mal gemessen, was da anliegt, und mal versucht die Leuchte von extern sauber zu triggern?

Link to post
Share on other sites
vor 16 Minuten hat MyS11 folgendes von sich gegeben:

 

Habt Ihr denn mal gemessen, was da anliegt, und mal versucht die Leuchte von extern sauber zu triggern?

Wenn ich rechts blinke funktioniert es jedesmal.....

Fahre den Hobel auch auf AC...

Link to post
Share on other sites
vor 23 Stunden hat Jung vom dörp folgendes von sich gegeben:

Wenn ich rechts blinke funktioniert es jedesmal.....

Fahre den Hobel auch auf AC...

 

Nur in die Luft geraten, aber mit Interesse, weil ich den SIP auch mal verbauen will.

Ich würde mal messen, ob zwischen Blinker Links und Blinker Rechts ein Unterschied besteht. Schlechte Widerstandswerte auf einer Seite, unterschiedliche Spannungen etc. Vielleicht weiß auch jemand, auf welchen Trigger das SIP Teil reagiert. Wenn man das weiß, kann man mal überlegen was man tun muss.

 

Hätte ich den Tacho da würde ich frei verkabelt mal nachbauen, was der Auslöser sein soll.

 

Ich hab mich bisher noch nicht genug mit meiner Lusso auseinandersetzen können, weil ich die im Keller nicht laufen lassen kann ohne mich zu vergiften, sobald das Wetter besser wird, könnte ich draußen schrauben und mal messen.

 

Link to post
Share on other sites
vor 1 Minute hat MyS11 folgendes von sich gegeben:

 

Nur in die Luft geraten, aber mit Interesse, weil ich den SIP auch mal verbauen will.

Ich würde mal messen, ob zwischen Blinker Links und Blinker Rechts ein Unterschied besteht. Schlechte Widerstandswerte auf einer Seite, unterschiedliche Spannungen etc. Vielleicht weiß auch jemand, auf welchen Trigger das SIP Teil reagiert. Wenn man das weiß, kann man mal überlegen was man tun muss.

 

Hätte ich den Tacho da würde ich frei verkabelt mal nachbauen, was der Auslöser sein soll.

 

Ich hab mich bisher noch nicht genug mit meiner Lusso auseinandersetzen können, weil ich die im Keller nicht laufen lassen kann ohne mich zu vergiften, sobald das Wetter besser wird, könnte ich draußen schrauben und mal messen.

 

Widerstand regt zum Nachdenken an.... müsste die Biernchen:cheers: mal überprüfen.... könnte ne falsche sein....(Watt)?!

 

Gruß

Link to post
Share on other sites

Ohne Batterie sollte die Leuchte taktgleich mit den hinteren Blinkern leuchten, die müssen dazu mindestens angeschlossen sein und eine Last abfallen. Warum das so ist, hat @Rita hier super beschrieben:


Bin mir nicht sicher was passiert wenn die vorderen Blinker fehlen, ich meine dann erhöht sich die Frequenz des Relais, die hinteren Blinker und die Leuchte sollten trotzdem blinken.

Link to post
Share on other sites
  • 2 weeks later...

Moin, welche Batterie gehört in ne PX 200 lusso mit standard-Setting rein? Die ganzen Bezeichnungen sagen mir nix und die Aussagen in den online-Shops helfen mir auch nicht weiter:wacko:

Also: Brauche ne Antwort für Doofe

Link to post
Share on other sites

Hi, danke für die Antwort. Habe noch eine Nachfrage: Die Angabe 12 V 9 AH, ist die auch relevant? ich hatte auch eine gefunden, die 5,5 AH hat und bin unsicher, ob das egal ist irgenwie von Vorteil usw. Was hältst Du von einer Gel-Batterie? ist dann die Bezeichnung wieder anders?

Beste Grüße Thomas

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.