Jump to content

Kupplungsfrage V50 / PV - Erfahrung mit Egig One Finger Clutch


Recommended Posts

Am 3.4.2023 um 07:57 schrieb egig:

 

Ich glaube darin liegt das Problem vermurlich. 

 

Ich würde am Hebel unten 15mm raustrennen und wieder zusammenschweißen

Habe nun ca 15 mm raus genommen. Ist nun schon wesentlich besser geworden. Habe trotzdem nun teilweise das Problem den Leerlauf zu finden. Springe oft zwischen 1 und 2 Gang hin und her. Getriebedistanzierung passt. Habe das Gefühl, dass die Kupplung noch immer nicht weit genug betätigt wird.

Link to comment
Share on other sites

vor 5 Stunden schrieb Philipp.B:

Habe nun ca 15 mm raus genommen. Ist nun schon wesentlich besser geworden. Habe trotzdem nun teilweise das Problem den Leerlauf zu finden. Springe oft zwischen 1 und 2 Gang hin und her. Getriebedistanzierung passt. Habe das Gefühl, dass die Kupplung noch immer nicht weit genug betätigt wird.

Wann genau, im stand bei laufenden Motor oder wenn er aus ist? Sowas ist dann eher klaue bedingt und jene mit Stramme federn sind was Leerlauf zu finden bei nicht laufenden Motor Gewögnungsbedürftig, am besten sogar ohne Kupplung und wenn man ne Ampel anrollt den Leerlauf bei rollenden Reifen einlegen, nicht im Stand erst.

Link to comment
Share on other sites

vor einer Stunde schrieb egig:

am besten sogar ohne Kupplung und wenn man ne Ampel anrollt den Leerlauf bei rollenden Reifen einlegen, nicht im Stand erst.


Macht man das nicht schon immer so? Fand es schon immer grenzwertig, wenn Leute mit gezogener Kupplung an der Ampel stehen, irgendwann nach 30 Sekunden aufwachen,  dann „rumrühren“, und die Züge schön belasten…

Link to comment
Share on other sites

vor 25 Minuten schrieb padzed:


Macht man das nicht schon immer so? Fand es schon immer grenzwertig, wenn Leute mit gezogener Kupplung an der Ampel stehen, irgendwann nach 30 Sekunden aufwachen,  dann „rumrühren“, und die Züge schön belasten…

 

Ich wette mein linkes Ei, dass nicht jeder dies als selbstverständlich sieht und seine Sonntagsausfahrt unnötig schwer macht

  • Like 1
  • Haha 4
Link to comment
Share on other sites

Mach' ich normal auch so.

 

Damit ich da aber nicht mehr drüber nachdenken muss, ist bei mir überall entweder die Revolver oder die Sonne drin. Da kannste schalten und drehen, ohne dass der Motor auch nur einen Mucks macht. Wie beim Auto halt.:inlove:

 

Ich hätte aus den ersten Beschreibungen gedacht, dass die 1-Finger das auch kann.

  • Thanks 1
Link to comment
Share on other sites

vor 12 Minuten schrieb Spiderdust:

Mach' ich normal auch so.

 

Damit ich da aber nicht mehr drüber nachdenken muss, ist bei mir überall entweder die Revolver oder die Sonne drin. Da kannste schalten und drehen, ohne dass der Motor auch nur einen Mucks macht. Wie beim Auto halt.:inlove:

 

Ich hätte aus den ersten Beschreibungen gedacht, dass die 1-Finger das auch kann.

 

Wenn der Motor aus ist und die Gangräder nicht in Reihe sind kann das keine Kupplung und klar geht es auch bei laufenden Motor mit der one finger clutch, ist aber wesentlich schwieriger als wenn man im Rollen den Gang wechselt

Link to comment
Share on other sites

Bei mir ist das Problem, dass bei gezogener Kupplung es auch noch nach vorne will, wenn auch nur leicht.

Kupplungszug ist schon knackig vorgespannt, Kupplungsrutschen habe ich bisher aber keins.

Den Hebel habe ich schon überarbeitet das er weiter vor kommt und mit Spalt für die Lenkerendenblinker.

Mehr weiß ich nicht was ich tun soll.

 

Setup ist 170 Egig, OneFingerClutch, Egig Repo XL2 Deckel.

 

Gänge gehen generell sehr knackig und eher schwer rein, hatte beim Zusammenbau die Egig Schaltklaue aber nicht überarbeitet sondern einfach stumpf zusammengesteckt (also ohne jede Überarbeitung/Anpassung der Ärmchen).

Link to comment
Share on other sites

Wenn es beim noch mehr spannen nicht besser wird stimmt im inneren was nicht und solange ein Stehenbleiben an der Ampel im 1. Gang nicht möglich ist und das ohne Gasgeben zu müssen, werden sich die Gänge vor allem hart nach unten schalten lassen

Link to comment
Share on other sites

Musste mehrmals Kupplung rein und raus bauen, weil immer wieder am Primär noch Schleifstellen gefunden.

 

Jetzt dreht sie frei und funktioniert wunderbar.

Edited by steven
.
Link to comment
Share on other sites

vor 18 Minuten schrieb egig:

Wenn es beim noch mehr spannen nicht besser wird stimmt im inneren was nicht und solange ein Stehenbleiben an der Ampel im 1. Gang nicht möglich ist und das ohne Gasgeben zu müssen, werden sich die Gänge vor allem hart nach unten schalten lassen

Stehenbleiben im 1. Gang ohne Gas geben ist möglich mit gezogener Kupplung, aber man merkt das die Vepsa leicht nach vorne will. Nicht viel, aber spürbar. Der Motor geht davon nicht aus.

Link to comment
Share on other sites

vor 1 Stunde schrieb marduk:

Stehenbleiben im 1. Gang ohne Gas geben ist möglich mit gezogener Kupplung, aber man merkt das die Vepsa leicht nach vorne will. Nicht viel, aber spürbar. Der Motor geht davon nicht aus.

Wenn die nach vorne will bei gezogener kupppung im 1. gang hast aber ein hohes standgas, normal geht der Motor sofort aus wenn etwas einbremst

  • Thanks 1
Link to comment
Share on other sites

vor 28 Minuten schrieb marduk:

Standgas ist in der Tat wirklich höher. Was könnte da dann technisch "falsch" sein? Einfach zu beheben oder spalten? :-D 

 

Wenn der mehr Vorspanntest gemacht wurde muss man aufmachen und schauen

 

- Kupplungsdeckel pilz nicht mittig oder nicht plan

- Kupplungsspinne oder Federteller steht an der Primär an

- Mutter der Nebenwelle zu hoch

- Kupplungsscheiben oder Zwischenscheiben verbogen bei montage

Link to comment
Share on other sites

  • 3 months later...
Am 2.5.2023 um 23:04 schrieb egig:

 

Wenn der mehr Vorspanntest gemacht wurde muss man aufmachen und schauen

 

- Kupplungsdeckel pilz nicht mittig oder nicht plan

- Kupplungsspinne oder Federteller steht an der Primär an

- Mutter der Nebenwelle zu hoch

- Kupplungsscheiben oder Zwischenscheiben verbogen bei montage

Ich raste hier noch aus, bekomme die Kupplung nicht sauber zum trennen…

 

- Kupplungspilz ist mittig (Original und Polini Deckel probiert)

- Kupplungsspinne steht nicht an

- Federteller steht nicht an

- Kupplungsbeläge neu und nicht verbogen

- Egig Nebenwelle und Mutter (7mm hoch)

- SIP Hebel am Lenker nachgeflext für mehr Weg

- Mehr Vorspannung bringt keine Besserung mehr

 

 

IMG_1718.jpeg

IMG_1719.jpeg

IMG_1721.jpeg

Link to comment
Share on other sites

Hat jemand die Masse des Drucklagers zufällig zur Hand ?

DRM gross ? DRM klien ? Höhe Absatz ? Höhe gesammt ?

Kann man das Lager einzeln Kaufen ?

Würde das gerne auf meine Kupplung adaptieren da es ja Vorspannung verträgt

 

Weiss jemand zufällig noch welcher Hebel am meisten Weg macht ?

 

Danke

 

Link to comment
Share on other sites

Gut sind PX Lusso und V50 Hebel mit kleiner Kugel. Schlecht sind V50 mit großer Kugel.

 

Handelsübliche CNC Hebel lassen sich aber mit dem Dremel und etwas Geschick an der Feile aber auch bearbeiten. Siehe mein Bild oben dort habe ich circa 4mm entfernt so dass der Hebel mehr Weg macht.

 

IMG_1736.thumb.jpeg.881459fd5c5efda94c686f976d977a88.jpeg

  • Thanks 1
Link to comment
Share on other sites

Am 23.8.2023 um 01:12 schrieb pfupfu:

Mutter flacher gemacht -> trennt

 

Dann wäre nur die Frage warum die egig Kupplung nicht mit der Mutter der egig Nebenwelle zusammenpasst :censored:

Servus, ja, deine Mutter sieht zu hoch aus. Gut hat bei mir die BGM mit Bund funktioniert; die musste ich aber auch andrehen und das Ausdrüclager innen ausdrehen da die Mutter ja dann vorne eckig war.

Schau mal hier:

 

3. Beitrag von oben. Da siehst du was ich gemacht habe und wie ich getetste habe...

  • Thanks 1
Link to comment
Share on other sites

Am 22.8.2023 um 23:27 schrieb pfupfu:

Ich raste hier noch aus, bekomme die Kupplung nicht sauber zum trennen…

 

- Kupplungspilz ist mittig (Original und Polini Deckel probiert)

- Kupplungsspinne steht nicht an

- Federteller steht nicht an

- Kupplungsbeläge neu und nicht verbogen

- Egig Nebenwelle und Mutter (7mm hoch)

- SIP Hebel am Lenker nachgeflext für mehr Weg

- Mehr Vorspannung bringt keine Besserung mehr

 

 

IMG_1718.jpeg

IMG_1719.jpeg

IMG_1721.jpeg

 

Wechsel mal den deckel..

Der polini ist schrott. 

War schon mehrmals der fall, perfekt mittig gedremelt... trennte trotzdem nicht . Nach tausch auf org xl2 oder frt problem eliminiert.

 

Warum,... ?  hatten  keine lust mehr zu hinterfragen . 

 

Edited by lukulus
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information