Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


Recommended Posts

vor 11 Stunden hat freerider13 folgendes von sich gegeben:

...wie bekomm ich das Lager ohne spezialwerkzeug jetzt unbeschädigt wieder da raus?

...


Moin, 

du könntest das Gehäuse erwärmen und dann das Lager Mit Kältespray gezielt Abkühlen, bevor du es mit genannter Methode herausbringst. 
Gruß Torge 

Link to comment
Share on other sites

Hallo zusammen. 
Ich überhole gerade meinen ersten T5 Motor. Einer der Besonderheiten ist ja das Kurbelwellenlager Lima- seitig.

Nun meine Frage. Nach dem einziehen des Lagers steht dieses noch 1mm über, ist das so richtig bzw ‚normal‘? Verbaut wurde das Malossi Lager.

Danke im Voraus,

Gruß 

 

D72B4B49-F73F-4F6C-B8D8-F891A9ED89E8.jpeg

Link to comment
Share on other sites

vor 12 Stunden hat hito.de folgendes von sich gegeben:


Moin, 

du könntest das Gehäuse erwärmen und dann das Lager Mit Kältespray gezielt Abkühlen, bevor du es mit genannter Methode herausbringst. 
Gruß Torge 

So hab ich’s auch gemacht. Auf 200 grad und dann Lager gekühlt. Musste zwar etwas aufs Lager klopfen, nur ganz leicht aber. Lager ist noch gut, kann ich wieder verbauen.

 

jetzt aber anderes Problem an gleicher Stelle:

wie streng geht normal die Welle in das Lager??? Ich kann’s ja eigentlich so, dass man später die Nadeln an der anderen Seite einlegt und die Welle dann mit der Hand reinschieben kann - also auch ins Lager. 
hier aber muss ich die Welle eigentlich mit dem Hammer ins Lager klopfen. Beim alten Lager auch. Kommt so was vor? Oder stimmt hier was nicht?:blink:

Link to comment
Share on other sites

vor 1 Stunde hat Gollum folgendes von sich gegeben:

Hallo zusammen. 
Ich überhole gerade meinen ersten T5 Motor. Einer der Besonderheiten ist ja das Kurbelwellenlager Lima- seitig.

Nun meine Frage. Nach dem einziehen des Lagers steht dieses noch 1mm über, ist das so richtig bzw ‚normal‘? Verbaut wurde das Malossi Lager.

Danke im Voraus,

Gruß 

 

D72B4B49-F73F-4F6C-B8D8-F891A9ED89E8.jpeg

Hab' zwar keine Ahnung von T5, aber habe mal gelesen, dass das so richtig ist. Vgl.:

 

Edited by kbup
Link to comment
Share on other sites

Am 10.8.2021 um 10:54 hat freerider13 folgendes von sich gegeben:

Ich vollhorst hab beim Zusammenbau der primär das neue Kugellager eingesetzt und vergessen, dass die Welle ja vorher rein muss…:wallbash:

 

wie bekomm ich das Lager ohne spezialwerkzeug jetzt unbeschädigt wieder da raus? Hab ich da ne Chance im Ofen, dass es einfach irgendwann „klonk“ macht und rausfällt? Wie viel grad im Zweifel?

oder habt ihr ne andere Methode?

 

der trottel dankt im Voraus.:rotwerd:

Gehäuse in den Ofen bei 100Grad. Dann fällt es fast von alleine raus....

Link to comment
Share on other sites

Am 8.8.2021 um 09:23 hat Sprudelvespi folgendes von sich gegeben:

1. genau so dann gelöst

2. Yes

3. Hast recht, das hat nicht stattgefunden 

4. Das denke ich ist mit einer der Hauptgründe für den Klemmer. 
5. 102er HD ist drin Kerze wie oben gepostet.

6. Ebenfalls sehr gut denkbar. Ist bei ner Vollgasschlacht auf Landstraße passiert 

 

Haben uns dann dafür entschieden Kolben bisschen zu massieren, Ölpumpenzahnrad der 125er reingeschmissen und beobachten jetzt. 
 

Und die Fenster sauber entgraten nicht vergessen!!!

Link to comment
Share on other sites

vor 5 Stunden hat freerider13 folgendes von sich gegeben:

So hab ich’s auch gemacht. Auf 200 grad und dann Lager gekühlt. Musste zwar etwas aufs Lager klopfen, nur ganz leicht aber. Lager ist noch gut, kann ich wieder verbauen.

 

jetzt aber anderes Problem an gleicher Stelle:

wie streng geht normal die Welle in das Lager??? Ich kann’s ja eigentlich so, dass man später die Nadeln an der anderen Seite einlegt und die Welle dann mit der Hand reinschieben kann - also auch ins Lager. 
hier aber muss ich die Welle eigentlich mit dem Hammer ins Lager klopfen. Beim alten Lager auch. Kommt so was vor? Oder stimmt hier was nicht?:blink:

Vielleicht ist dein Lager noch ein bisschen zu kalt von der vorherigen Aktion gewesen. Ich glaube, ich habe aber auch (bei eingelegten Sicherungsring)leicht klopfen müssen.

Link to comment
Share on other sites

vor 23 Minuten hat knudda folgendes von sich gegeben:

Vielleicht ist dein Lager noch ein bisschen zu kalt von der vorherigen Aktion gewesen. Ich glaube, ich habe aber auch (bei eingelegten Sicherungsring)leicht klopfen müssen.

Nee, war schon wieder warm. Ich mein: ein bisschen klopfen als „Überwindung“ kenn ich schon auch - aber dieses hier geht von Anfang an richtig stramm…:blink:

Link to comment
Share on other sites

vor 5 Minuten hat oleg folgendes von sich gegeben:

Hallo,ich habe eine Frage wie rum wird ein Pinasco oder auch andere Kurbelwellenlager montiert.Also die geschlossene, Richtung Kupplung oder richtig Lima ???? 

Danke

Ich kenn das Pinasco Lager nicht, aber die normalen Lager sind auf beiden Seiten offen und die Einbaurichtung ist egal. 
sicher, das mit dem Lager alles in Ordnung ist? Ich mein: eine einseitige kapselung macht ja so und so nicht wirklich Sinn…

Link to comment
Share on other sites

Bin durcheinander:

PX mit 177DR und T5 vergaser. Läuft absolut optimal, springt mit choke sofort an und ohne aufn dritten Tritt. 
nur: wenn ich an der Ampel im standgas den Gashahn sofort aufreißen würde, würd sie absaufen. Muss erst ein wenig sanft spielen, dann gehts.

 

läuft sie jetzt im Bereich der ND zu fett oder zu mager?

(ich geb meine Einschätzung jetzt mal absichtlich nicht dazu…;-))

 

danke,

jan

Link to comment
Share on other sites

Hab seit kurzem eine komplett originale P200E (nur die Hauptdüse ist 120 statt 118) mit Getrenntschmierung. Die Vespa hat nur 7000km ist aber 18 Jahre gestanden, hab Vergaser komplett gereinigt und neuen Dichtsatz verbaut, neuen Benzinschlauch verbaut.

Läuft soweit tadellos (bis auf ein paar Vibrationen in einem definierten Drehzahlbereich) und beschleunigt zügig bis ca. 80km/h. Danach dauert es aber eine Ewigkeit um auf 96km/h (GPS) zu beschleunigen und das ist auch das Ende der Fahnenstange. Ist das normal oder sollte da eigentlich mehr gehen? 

 

 

 

Link to comment
Share on other sites

vor 10 Stunden hat thk folgendes von sich gegeben:

auf 96km/h (GPS)

Moin, wie @Humma Kavula schrieb, normal. Die Geschwindikeiten in den Papieren sind sehr schön gemacht!

Hast du die gesamte Bedüsung aufgeschrieben, wäre hilfreich.

Wenn Getrenntschmierung und sonst nichts verändert, sollte da eine HD 116 drin sein.

Vielleicht Getriebeöl im Blick behalten, ob da nicht Benizn mit drin ist. Bei der Standzeit, alle Achtung könnten die Simmerringe vielleicht einen Standschaden/Aushärtungen haben?

Grüße

Link to comment
Share on other sites

vor 22 Stunden hat major-tom folgendes von sich gegeben:

Ohne die Bedüsung zu kennen, würde ich sagen zu fett,

da sie ohne choke mit dem 3. Kick anspringt.

Danke dir. Bestätigt meine Vermutung…

tja, jetzt aber das komische: 

drehe ich die LLGS rein, dann wird das Problem deutlich schlimmer. Drehe ich sie raus wird es besser. Ist ja der T5 vergaser, da sind 3 Umdrehungen Standard. Mit 3 1/2 ist sie mir abgesoffen. Hab jetzt grad sagenhafte 6 1/2 Umdrehungen eingestellt und es scheint erträglich - richtiger fahrversuch steht noch aus.

 

aber für meine Begriffe macht das alles nicht wirklich Sinn - es sollte doch grad andersrum sein, oder?:blink:

 

ach ja, ich weiß: die düsengrösse zu nennen ist eigentlich Pflicht. Kann ich aber schlichtweg nicht. Hab den Motor vor über 10 Jahren angepasst von der Bedüsung her. Damals auch gelaufen. Problem: die LLD für Si 24/24 G ist kürzer als PX und war damals nicht in anderen Größen käuflich erwerbbar.

ich musste deshalb eine PX Düse kürzer Flexen und einen Schlitz für den Schraubenzieher reinschneiden. Aber die Beschriftung oben am Kopf gibts dadurch nicht mehr - und ich hab natürlich keinen blassen Schimmer mehr, was ich damals verbaut habe…:rotwerd:

 

jan

Link to comment
Share on other sites

Guten Tag zusammen! 

Ich hab seit ein paar Tagen das Problem, dass meine Vespa PX alt mit 135 DR beim Anfahren im allerersten Moment das Gas nicht annimmt und ausgehen will. Ich kann mit MEEEHR Gas diesen Moment übergehen. Dann läuft alles normal. Ist nur sau nervig, wenn die Karre an jeder Ampel, Kreuzung ect ausgehen will... Jemand ne Idee? Wo muss ich wierum drehen?? 

Beste Grüße Tobias 

Link to comment
Share on other sites

vor 10 Minuten hat Tobi_no1 folgendes von sich gegeben:

Guten Tag zusammen! 

Ich hab seit ein paar Tagen das Problem, dass meine Vespa PX alt mit 135 DR beim Anfahren im allerersten Moment das Gas nicht annimmt und ausgehen will. Ich kann mit MEEEHR Gas diesen Moment übergehen. Dann läuft alles normal. Ist nur sau nervig, wenn die Karre an jeder Ampel, Kreuzung ect ausgehen will... Jemand ne Idee? Wo muss ich wierum drehen?? 

Beste Grüße Tobias 

Gleiches Problem wie bei mir würd ich sagen - bloß wohl eher die standardversion.;-)

läuft zu fett im standgas - magerer drehen.

Link to comment
Share on other sites

Gerade eben hat Tobi_no1 folgendes von sich gegeben:

Also Standgas erhöhen? 

Nein, Gemischschraube weiter rein. Guck mal, wo die steht. Standard ist erst mal 1,5 Umdrehungen raus. Also jetzt ganz reindrehen und dabei mitzählen. Wenn’s aktuell zB. 3 sind musst dich ned wundern. Dann die 1,5 einstellen und testen. Muss aus standgas sauber hochdrehen. Das ganze bei leicht erhöhtem standgas, dieses dann zum Abschluss runterdrehen.;-)

Link to comment
Share on other sites

vor 55 Minuten hat freerider13 folgendes von sich gegeben:

Nein, Gemischschraube weiter rein. Guck mal, wo die steht. Standard ist erst mal 1,5 Umdrehungen raus. Also jetzt ganz reindrehen und dabei mitzählen. Wenn’s aktuell zB. 3 sind musst dich ned wundern. Dann die 1,5 einstellen und testen. Muss aus standgas sauber hochdrehen. Das ganze bei leicht erhöhtem standgas, dieses dann zum Abschluss runterdrehen.;-)

Alles klar, damit kann ich was anfangen... Verstellt sich die von alleine? Ich hatte immer kein Problem damit... 

Beste Grüße und Danke! 

Tobi

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now



×
×
  • Create New...

Important Information