Jump to content

thk

Members
  • Posts

    131
  • Joined

  • Last visited

Everything posted by thk

  1. Mit viieel Anlauf und zusammengekauert komme ich auf der Geraden auf 102-104km/h GPS.
  2. Meine P200e hat auch nicht richtig ausgedreht und oben raus keinen Druck mehr, Auslöser war eine vom Vorbesitzer montierte 120HD und B9ES Kerze. Mit 116er HD (meine hat Getrenntschmierung, sonst wäre 118 richtig) und B7ES läuft die Kiste jetzt richtig gut.
  3. Ok, werde ich mal Öl checken. Das alte hab ich gleich nach dem Kauf gewechselt aber nicht wirklich kontrolliert. Hab nicht ganz 1000 km in der Zwischenzeit gefahren und wie gesagt die meiste Zeit null Probleme, überhaupt seit ich die HD und Kerze gewechselt habe, außer dem komischen Abwürgen das mir bisher 4-5 x passiert ist. Die Kiste hat erst 8000km, ist aber ewig gestanden, könnte schon sein dass da ein Wellendichtring nicht mehr fit ist..
  4. Hast du probiert einen Reset zu machen (steht in der Anleitung unter Troubleshooting)? Einschalten und dann nochmals Power on und die 2 Tasten Vor und Zurück gleichzeitig drücken. Ansonsten Deckel ab und schauen ob eine Sicherung verbaut und ggf. durchgebrannt ist. Das nächste wäre dann den Schaltplan im Netz suchen und die Spannungen nachmessen, aber das sollte man nur machen wenn man sich auskennt, da kann man auch an die 230V kommen.
  5. Du meinst das schwarze Teil unten im Tunnel? Wenn ja, dann ja 😉
  6. Ich habe eine P200E (12PS – original, Getrenntschmierung) die im 4. Gang nicht richtig ausgedreht hat und nur mit Mühe auf 95km/h (GPS) kam. Festgestellt dass eine 120er HD und eine 9er Kerze verbaut war. Kerze stark verrusst, eindeutig zu fett. HD auf die originale 116er und eine 7er NGK Kerze gewechselt. Alle anderen Düsen und Schieber sind original laut Piaggio. Jetzt dreht der Motor schön aus und ich bin komme auf ca. 105km/h topspeed. Allerdings passiert es zwischendurch immer noch dass der Motor während einer längeren Fahrt manchmal nicht mehr richtig ausdreht und im 4. Gang ab ca 80 km/irgendwie abwürgt (so als ob er kein Benzin bekommen würde). Sobald die Drehzahl etwas absinkt (zwischen 60 und 80) absolut kein Problem. Ich kann es auch nicht eindeutig reproduzieren, z.B. kein Problem bei längerer Vollgasfahrt oder bei Fahrten über einen Pass kein Problem, irgendwann bei Geradeausfahrt aber habe ich die Aussetzer. Kann das etwas mit der Zündung zu tun haben oder eher mit der Benzinversorgung? Oder komplett was anderes?
  7. Die Anlage sollte einen Eingang für ein zweites Tapedeck haben, da könntest Du eine beliebige Signalquelle anstecken.
  8. Wenn Du ein Multimeter mit Diodentest hast kann man die Polarität messen. Ansonsten einfach mit einer Batterie eine Spannung anlegen und probieren, wenn die Kabel verpolt sind sperrt die LED und leuchtet nicht. Wichtig ist dabei aber dass die Leuchte einen passenden Vorwiderstand verbaut hat um den Strom zu begrenzen (sollte eigentlich sein). Verpolen schädigt die LED nicht, nur ein zu hoher Strom killt sie.
  9. Der gelbe Kabel und der schwarze sind die ungeregelte AC Spannung. Der grüne Kabel ist die „geregelte“ AC Spannung der den Blinker und die Bremsleuchte versorgt, der graue geht an die Lampen. Sprich, du nimmst den Grün/Grau Kabel und den schwarzen und hast deinen AC Eingang des Gleichrichters. Ausgang Gleichrichter ist dann DC an + und - (aber pulsierende Gleichspannung die mit einem Kondensator geglättet werden muss, sonst flackert deine Led). DC geht dann an die LED (natürlich mit passendem Vorwiderstand). Sprich dein Scheinwerfer muss direkt mit 2 neuen Kabeln angeschlossen werden - der graue und schwarze Kabel hat weiterhin AC…
  10. Den schwarzen Kabel (Masse - aber eigentlich der zweite Pol der Wechselspannung) der zum Regler geht. und Achtung: der Minuspol der Gleichspannung darf nicht mit der Wechselspannungs“masse“ zusammengeschlossen werden.
  11. Mit einem Brückengleichrichter erhältst du eine pulsierende Gleichspannung die noch geglättet werden muss, sprich du benötigst zumindest noch einen Kondensator.
  12. Hier ist die Abfrage der Datenbank des Innenministeriums, funktioniert für italienische Kennzeichen, aber mit ein paar Tagen Verzögerung bei neuen Anzeigen: http://www.crimnet.dcpc.interno.gov.it/crimnet/it/veicoli/request.php
  13. 6Volt und Kontaktzündung ist original. Gepäckträger ist nachträglich montiertes Zubehör. Durchgängige Sitzbank passt, allerdings fehlt der Haltegriff. Was ist das Loch über dem Benzinhahn? Felgen und Bremstrommel sind original Silber/grau und Ständer grau. Und die Hupe scheint das Modell für die VNB zu sein statt die der GTR.
  14. Marrone metallizzato 130 ist die Farbe der Primavera „Coca Cola“. Die gab es aber nicht ab Werk für die PX Arcobaleno (zumindest nicht in Italien).
  15. In Italien ist „conservata“ so ähnlich gehypt wie in Deutschland „O-Lack“… Jeder behauptet dass seine Vespa dem entspricht und die Interpretationen davon sind unendlich
  16. Conservata = konserviert, sprich gut erhalten und nicht erneuert (z.B. neu lackiert oder mit Reproteilen „restauriert“).
  17. Ist leider nicht das was da im Original steht…. es ist in Italien leider nicht gesetzlich möglich legal die Vespa umzubauen da die Homologation (generelle Abnahme wie die deutsche ABE) nicht vorgesehen ist. Der Umbau müsste per Einzelabnahme eingetragen werden (und das kann man mit einer deutschen Eintragung leider absolut nicht vergleichen). Sprich es gibt zwar ein Produkt, aber es ist in Italien nicht zulassungsfähig
  18. Axial. Hab die gewellte Unterlagscheibe etwas mehr verbogen und dadurch hat sich das Vibrieren ziemlich gebessert.
  19. Sprich? Führung austauschen geht ja nicht, ist ja Gussteil. Gibt es da etwas das man machen kann? Hab inzwischen die gewellte Scheibe mit der Zange verbogen und etwas besser ist es dadurch geworden.
  20. Bei meiner P200E vibriert bei gewissen Drehzahlen der Ganggriff und macht einen Riesen Krach. Der Griff bewegt sich leicht rein und raus. Kann man den Wellenring etwas nachbiegen damit da mehr Spannung drauf ist oder hat jemand einen besseren Tip?
  21. thk

    Wohnwagentopic

    Hab auf meinem Wohnwagen mit 1600kg die Winterhoff dran, funktioniert seit Jahren tadellos. Hat im Gegensatz zur AL-KO nur einen Hebel zum Ankuppeln und für die Stabilisierung.
  22. Kurzes Feedback: hab die Scheibe mit Sonax Kratzerentferner nano poliert (ist für acryl bzw. Cabrioscheiben) und ein recht gutes Ergebnis erzielt:
  23. Das Tachoglas meiner PX ist ziemlich matt. Kann man das mit einer Kunststoffpolierpaste bearbeiten? Oder so ein Handy-Display Polierpastenzeug? Irgendwelche Empfehlungen?
  24. Weiß ich nicht, hab ich so gekauft und mal nicht geändert. Hauptdüse: 120 (laut Wiki 118 original) Nebendüse: 55/160 Mischrohr: BE3 Hauptluftkorrekturdüse: 160 Chokedüse: 60 Getriebeöl hab ich gewechselt, war zwar schwarz aber hat nicht nach Benzin gerochen. Simmeringe hab ich nicht gewechselt, allerdings habe ich einen stabilen Leerlauf und der Motor hat auch sonst keine Anzeichen von Falschluft. Ich hab mir nur vom 200er irgendwie mehr topspeed erwartet, da bin ich mit meiner ET3 mit Grauguss DR130 nicht viel schlechter dran… Ich hab bisher immer 118 als original gefunden und nicht 116? Macht es Sinn mal eine kleinere HD zu probieren?
  25. Hab seit kurzem eine komplett originale P200E (nur die Hauptdüse ist 120 statt 118) mit Getrenntschmierung. Die Vespa hat nur 7000km ist aber 18 Jahre gestanden, hab Vergaser komplett gereinigt und neuen Dichtsatz verbaut, neuen Benzinschlauch verbaut. Läuft soweit tadellos (bis auf ein paar Vibrationen in einem definierten Drehzahlbereich) und beschleunigt zügig bis ca. 80km/h. Danach dauert es aber eine Ewigkeit um auf 96km/h (GPS) zu beschleunigen und das ist auch das Ende der Fahnenstange. Ist das normal oder sollte da eigentlich mehr gehen?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK