Jump to content

thk

Members
  • Posts

    131
  • Joined

  • Last visited

Recent Profile Visitors

1456 profile views

thk's Achievements

member

member (3/12)

18

Reputation

  1. Mit viieel Anlauf und zusammengekauert komme ich auf der Geraden auf 102-104km/h GPS.
  2. Meine P200e hat auch nicht richtig ausgedreht und oben raus keinen Druck mehr, Auslöser war eine vom Vorbesitzer montierte 120HD und B9ES Kerze. Mit 116er HD (meine hat Getrenntschmierung, sonst wäre 118 richtig) und B7ES läuft die Kiste jetzt richtig gut.
  3. Ok, werde ich mal Öl checken. Das alte hab ich gleich nach dem Kauf gewechselt aber nicht wirklich kontrolliert. Hab nicht ganz 1000 km in der Zwischenzeit gefahren und wie gesagt die meiste Zeit null Probleme, überhaupt seit ich die HD und Kerze gewechselt habe, außer dem komischen Abwürgen das mir bisher 4-5 x passiert ist. Die Kiste hat erst 8000km, ist aber ewig gestanden, könnte schon sein dass da ein Wellendichtring nicht mehr fit ist..
  4. Hast du probiert einen Reset zu machen (steht in der Anleitung unter Troubleshooting)? Einschalten und dann nochmals Power on und die 2 Tasten Vor und Zurück gleichzeitig drücken. Ansonsten Deckel ab und schauen ob eine Sicherung verbaut und ggf. durchgebrannt ist. Das nächste wäre dann den Schaltplan im Netz suchen und die Spannungen nachmessen, aber das sollte man nur machen wenn man sich auskennt, da kann man auch an die 230V kommen.
  5. Du meinst das schwarze Teil unten im Tunnel? Wenn ja, dann ja 😉
  6. Ich habe eine P200E (12PS – original, Getrenntschmierung) die im 4. Gang nicht richtig ausgedreht hat und nur mit Mühe auf 95km/h (GPS) kam. Festgestellt dass eine 120er HD und eine 9er Kerze verbaut war. Kerze stark verrusst, eindeutig zu fett. HD auf die originale 116er und eine 7er NGK Kerze gewechselt. Alle anderen Düsen und Schieber sind original laut Piaggio. Jetzt dreht der Motor schön aus und ich bin komme auf ca. 105km/h topspeed. Allerdings passiert es zwischendurch immer noch dass der Motor während einer längeren Fahrt manchmal nicht mehr richtig ausdreht und im 4. Gang ab ca 80 km/irgendwie abwürgt (so als ob er kein Benzin bekommen würde). Sobald die Drehzahl etwas absinkt (zwischen 60 und 80) absolut kein Problem. Ich kann es auch nicht eindeutig reproduzieren, z.B. kein Problem bei längerer Vollgasfahrt oder bei Fahrten über einen Pass kein Problem, irgendwann bei Geradeausfahrt aber habe ich die Aussetzer. Kann das etwas mit der Zündung zu tun haben oder eher mit der Benzinversorgung? Oder komplett was anderes?
  7. Die Anlage sollte einen Eingang für ein zweites Tapedeck haben, da könntest Du eine beliebige Signalquelle anstecken.
  8. Wenn Du ein Multimeter mit Diodentest hast kann man die Polarität messen. Ansonsten einfach mit einer Batterie eine Spannung anlegen und probieren, wenn die Kabel verpolt sind sperrt die LED und leuchtet nicht. Wichtig ist dabei aber dass die Leuchte einen passenden Vorwiderstand verbaut hat um den Strom zu begrenzen (sollte eigentlich sein). Verpolen schädigt die LED nicht, nur ein zu hoher Strom killt sie.
  9. Der gelbe Kabel und der schwarze sind die ungeregelte AC Spannung. Der grüne Kabel ist die „geregelte“ AC Spannung der den Blinker und die Bremsleuchte versorgt, der graue geht an die Lampen. Sprich, du nimmst den Grün/Grau Kabel und den schwarzen und hast deinen AC Eingang des Gleichrichters. Ausgang Gleichrichter ist dann DC an + und - (aber pulsierende Gleichspannung die mit einem Kondensator geglättet werden muss, sonst flackert deine Led). DC geht dann an die LED (natürlich mit passendem Vorwiderstand). Sprich dein Scheinwerfer muss direkt mit 2 neuen Kabeln angeschlossen werden - der graue und schwarze Kabel hat weiterhin AC…
  10. Den schwarzen Kabel (Masse - aber eigentlich der zweite Pol der Wechselspannung) der zum Regler geht. und Achtung: der Minuspol der Gleichspannung darf nicht mit der Wechselspannungs“masse“ zusammengeschlossen werden.
  11. Mit einem Brückengleichrichter erhältst du eine pulsierende Gleichspannung die noch geglättet werden muss, sprich du benötigst zumindest noch einen Kondensator.
  12. Hier ist die Abfrage der Datenbank des Innenministeriums, funktioniert für italienische Kennzeichen, aber mit ein paar Tagen Verzögerung bei neuen Anzeigen: http://www.crimnet.dcpc.interno.gov.it/crimnet/it/veicoli/request.php
  13. 6Volt und Kontaktzündung ist original. Gepäckträger ist nachträglich montiertes Zubehör. Durchgängige Sitzbank passt, allerdings fehlt der Haltegriff. Was ist das Loch über dem Benzinhahn? Felgen und Bremstrommel sind original Silber/grau und Ständer grau. Und die Hupe scheint das Modell für die VNB zu sein statt die der GTR.
  14. Marrone metallizzato 130 ist die Farbe der Primavera „Coca Cola“. Die gab es aber nicht ab Werk für die PX Arcobaleno (zumindest nicht in Italien).
  15. In Italien ist „conservata“ so ähnlich gehypt wie in Deutschland „O-Lack“… Jeder behauptet dass seine Vespa dem entspricht und die Interpretationen davon sind unendlich
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.