Jump to content

VB1 / VM / VL / MV Sicke / ACMA - jetzt wird getunt


Recommended Posts

vor 2 Stunden hat Mmickyy68 folgendes von sich gegeben:

Hab mit dem dem CP 23 auch Probleme   Bekomme das sch.. Ding nicht abgestimmt 

Folgendes Setup 

ACMA V56

Sip Faro Basso 151ccm

HD 94

ND34

HKLD 0,3

1. kerbe

 

Evtl. stimmt was mit deinem Schwimmer nicht... prüfe das mal bitte nach!

Ich habe den CP in einem VM1 Motor und VS5 Motor gut am laufen ohne Probleme.... Der CP reagiert extrem.. desh. immer langsam verstellen und probieren mit Geduld.

 

Probier jetzt mal HKLD 0,6 und kerbe die erste von oben -also ganz mager.

Bin mal gespannt.

 

 

Link to comment
Share on other sites

vor 1 Stunde hat Mmickyy68 folgendes von sich gegeben:

Welchen Steg hast du da  bearbeitet?

Den der die beiden Schwimmerkammern verbindet. Auf der Innenseite die zum Düsenstock zeigt. Zusätzlich hab ich auch die Schwimmer selber von Graten befreit. 

Foto hab ich grad keines bei der Hand, weil keines gemacht.

Link to comment
Share on other sites

vor 8 Stunden hat Corleone folgendes von sich gegeben:

 

Evtl. stimmt was mit deinem Schwimmer nicht... prüfe das mal bitte nach!

Ich habe den CP in einem VM1 Motor und VS5 Motor gut am laufen ohne Probleme.... Der CP reagiert extrem.. desh. immer langsam verstellen und probieren mit Geduld.

 

Probier jetzt mal HKLD 0,6 und kerbe die erste von oben -also ganz mager.

Bin mal gespannt.

 

 

Schwimmer muss ich mal checken, die 0.6er hatte ich schon drin, war genau so.

wie gesagt, hab HD‘s von 105-94 und Nd‘s von 40-36 alles schon probiert. Läuft nicht so wie’s soll

Link to comment
Share on other sites

vor 9 Stunden hat gonzo0815 folgendes von sich gegeben:

Den der die beiden Schwimmerkammern verbindet. Auf der Innenseite die zum Düsenstock zeigt. Zusätzlich hab ich auch die Schwimmer selber von Graten befreit. 

Foto hab ich grad keines bei der Hand, weil keines gemacht.

Ok, dann probiere ich das mal. Danke schon mal

Link to comment
Share on other sites

Ich habe bei meinem Cp festgestellt, dass er nebenluft über den flanschgummi zieht. Habe den Pinasco ansaugstutzen und das im set beiliegende schlauchgummi verbaut, da da keine Nuten oder ähnliches hat, sitzt das auf dem vergaser bescheiden. Ich werde die Tage die Maße von den Anschlüssen nehmen und den abtreter darum bitten, mir ein Gummi zu machen, hoffentlich war’s das dann bei mir. 

Link to comment
Share on other sites

vor 2 Stunden hat Dudenhofenssohn folgendes von sich gegeben:

Ich habe bei meinem Cp festgestellt, dass er nebenluft über den flanschgummi zieht. Habe den Pinasco ansaugstutzen und das im set beiliegende schlauchgummi verbaut....

Das hab ich auch, gefühlt sitzt er aber sehr gut. Werde das aber auch überprüfen! Bin gespannt, sonst kommt der Gummi zum Einsatz der dem Vergaserset beigelegen ist.

Link to comment
Share on other sites

Nach dem Fräsen stempelt die Karre jetzt knallharte 4km/h mehr in den Asphalt. Alle Komponenten sind gleich nur Original 125er Acma Zylinder bearbeitet (irgendwas um die 152/115, Auslass  großzügig im hinteren Bereich geräumt, Trapez, Einlass etwas geräumt und ca 2-3mm nach unten erweitert, Kopf 0,8mm abgeschliffen, ÜS nicht in der Laufbahn angefasst nur im Kanal geräumt) da ich es noch schnell testen wollte, habe ich nicht darauf geachtet, wie die ÜS und der Ass zum Gehäuse passen. Hatte dann noch irgendeine standardbox hier rumfliegen, die weniger rasselte beim schütteln. Diese hat dann sage und schreibe nochmal ca 1-2km/h draufgelegt und popometermäßig etwas gebracht. Alter Gurtner ohne irgendwelche Änderungen, Flytec Zündzeitpunkt noch nicht gecheckt. Wenn der @ralph mir nun den Adapter für den PX Sip-Road schickt werde ich nochmal testen. Danach mal mit CP23 sowie bgm-Ansauger.

Link to comment
Share on other sites

Also ich kotz grad im Kreis!

 

Die Kiste läuft jetzt zwar mit dem CP23 aber es sit alles gleich Scheiße wie vorher mit PHVB.

Hätte ich mir das Geld auch sparen können.

HD 92

ND 34

HLKD 0,6

Nadel 3. Clip v.o

Schieber 50

 

Nach ein paar km rinnt und tropft es wieder vom Luftfilter runter und an Vmax oder Vibrationen hat sich absolut nix verbessert. 

94km/h wenns nicht leicht bergab geht und vibrieren tuts noch immer wie Sau

Link to comment
Share on other sites

läuft aber sauber, zu mager ist er nur unten raus.

Was aber unbrdenklich ist mMn weil 1. keine Drehzahl und 2. kein Knistern.

 

Das typische Knistern kommt nur kurzzeitig bei Teillast. Wie ich es auch mit dem Delorto hatte.

Link to comment
Share on other sites

Die Vibrationen hatte ich (Polini 160 Membran, CP 23, SIP Road, Fast Flow ...) bei zu magerer Bedüsung auch.

Ich habe jetzt "Udos Standard" drin:

Nadel oberste Rille, also ganz runter in die Düse

HD 102
ND 38
LKD 0,3 (0,6er erzeugte deutlich zu helle Kerze)

Luftgemischschraube: 1,25 Umdrehungen raus

Kerze NGK B9HS
Steg vom Schwimmer schmaler gefräst

 

Läuft sehr gut, Kerze rehbraun, nur der Motor "frisst" Kerzen. Ich fahre meist um die 80, gebe ich mal Gummi, kommen danach Aussetzer. Probiere mal noch einen anderen Hersteller. Eventuell ist die 9er NGK zu kalt für meine mickrigen Fahrleistungen.

Edited by Ölerich
Link to comment
Share on other sites

Reservekerzen hatte ich auch immer mit :-) 

 

Was heisst rumrotzen? Läuft die Sabbe beim Deckel schon links und rechts aufs Trittbrett oder ist nur der Luftfilter angerotzt und Öl ist in der Wanne? Dort passt so ziemlich genau ein Waschlappen rein :whistling: den musste nur nach Regenfahrten dann zum Trocken aufhängen :-D

Link to comment
Share on other sites

vor einer Stunde hat Wavler folgendes von sich gegeben:

Was heisst rumrotzen? Läuft die Sabbe beim Deckel schon links und rechts aufs Trittbrett oder ist nur der Luftfilter angerotzt und Öl ist in der Wanne? Dort passt so ziemlich genau ein Waschlappen rein :whistling: den musste nur nach Regenfahrten dann zum Trocken aufhängen 

Ohne Lufi läuft die Soße überall raus und natürlich auch auf´s Trittbrett. 

Mit Lufi schwimmt halt die Wanne und der Lufi ist tropfnass. 

Das mit dem Waschlappen oder Schwamm ging mir auch schon durch den Kopf, kann aber nicht die Lösung sein. 

Link to comment
Share on other sites

Nein, dieses Problem mit dem nassen Filter kenne ich nur von den Beiträgen hier. Bei mir ist das nie aufgetreten.

 

Ich gebe zu, dass mit der 0,6er LKD die Sache etwas besser lief, aber mir das Kerzengesicht Sorgen machte. Auch hatte mich Udo sachte gewarnt, weil die 0,6er LKD über den gesamten Bereich das Gemisch abmagert. Hatte ich ja schon geschrieben.

 

By the way:

Welche Kerzen (Hersteller/Wärmewerte) fahrt Ihr denn in den gepimpten Bassos?

Link to comment
Share on other sites

B9HS und so sieht das Ding mit der 92er Bedüsung aus.

IMG_20210727_183704.thumb.jpg.cd719e740d7d8f8be4655450b79c4b44.jpg

Wenn ich a auf HD 100 gehe drosselt sie, weil viel zu fett.

 

Hab jetzt die ND auf 38 und bin auf den 2.Clip zurück. Kein wirklicher Unterschied zu erkennen.

Ich werde Mal die 36er wieder auf dem 3. Clip versuchen.

Sabbert immer noch wie blöd. Könnte echt kotzen 

 

Link to comment
Share on other sites

  • 4 weeks later...

Moin Zusammen, 

 

bei meiner Acma bewegt sich ab etwa 80 km/h das Hinterrad seitlich nach links und rechts…Hinterrad ist natürlich fest angeschraubt (105 NM) und hat im Stand auch nur minimal Spiel…

Was könnte das sein und was muss ich tun? 
Beste Grüße 

ehuette

Link to comment
Share on other sites

vor 38 Minuten hat gonzo0815 folgendes von sich gegeben:

Fährt hier jemand erfolgreich den PHBL 24 Vergaser mit der MRP Wippe und hat dadurch das Gesapper eindämmen können?

Bin ernsthaft am überlegen mir das Setup einzubauen. 

Ja & Hab kaum gesabbert aber fahre auch den CCCorsa…

D1A93C78-67C9-4B66-90B5-05F8B05A0614.jpeg

  • Thanks 1
Link to comment
Share on other sites

@gonzo0815

 

ich spiel auch mit dem Gedanken den PHBL 24 auf meine ACMA mal zu testen aktuell fahre ich den CP 23.

Habe alles schon vorbereitet sogar mit drei Luftfilter Varianten brauche aber noch ein Setup für den PHBL 24 hast Du da was wo man mit anfangen kann? Habe auch die Wippe von MRP drauf.

 

 

IMG_6207.jpg

IMG_6210.jpg

IMG_6212.jpg

  • Like 1
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



  • Posts

    • "Strecke dominieren, dein magischer Touch."   Ouch.
    • mein persönliches "War dann mal weg"... Entdecken, neu erleben, zum ersten Mal "dabei" sein. Ob es der Führerschein, der erste Klemmer, der erste Rausch, die Freundin oder doch nur diese unglaubliche Soße Napoli aus frischen Tomaten war... Man treibt so dahin im Fluss der Zeit und aus "Neu und frisch" wird "war mal da" und zu "Erfahrung und kenn ich schon". Wasser wird gekocht und irgendwann verbrüht man sich auch daran die Finger nicht mehr. "War dann mal weg" ist für mich eindeutig die "Frische" am Leben. Man reagiert durch  Erfahrung und Wissen. Ein Tag wird zu einem Tag.... wissend, dass auch alles Schlechte und Gute meistens  am nächsten Tag wieder bei "null" anfängt. Handelt weil + und - einen Kreis bilden. Alles nicht traurig, aber das Staunen über Neues, ist dem Lächeln der "wiederkehrenden Normalität" gewichen.   Kann auch zu Heulsusen.. aber eigentlich ist es nur ein reflektierter Blick auf mein Leben.
    • Mittlerweile etwas seltener - aber ja da sollten noch zig tausende vorhanden sein.   Wie Lorenzzo oben schrieb, Px zgp anpassen, anderes Polrad dazu... fertig. Oder eine Umrüstzündung aus den bekannten Shops für Umrüstung kleiner Konus nehmen.
×
×
  • Create New...

Important Information