Jump to content

gonzo0815

Members
  • Gesamte Inhalte

    643
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

19 Good

Über gonzo0815

  • Rang
    pornstar

Profile Information

  • Geschlecht
    Male
  • Aus
    Bruck/Mur
  • Interessen
    Vespa, Downhill, Enduro MTB
  • Scooter Club
    Vespa Club Bruck an der Mur

Letzte Besucher des Profils

1.277 Profilaufrufe
  1. gonzo0815

    Suche 125er PK und PV für Restauration

    Darf auch gerne was spanisches sein
  2. gonzo0815

    Springt warm schlecht an

    So richtig schlau werde ich aus deiner Schilderung nicht. Wenn du den Kicker trittst und das Lüra sich dreht dann ist der Kraftschluss gegeben für die KW. Natürlich zündet es erst kurz vor OT macht anders ja überhaupt keinen Sinn. Wo liegt also das Problem? Den SI Ring an der Lima Seite schon kontrolliert? Wenn der Kupplungszug z.B zu viel gespannt ist, kann die Kupplung beim Ankicken rutschen. Das spürt man aber normal und das Lüra dreht sich auch nicht wirklich sauber.
  3. gonzo0815

    Springt warm schlecht an

    Wirf mal einen Blick auf den Lima Simmering. Bei meiner PV hatte ich das Problem, dass sich das Standgas nicht einstellen lies. Zusätzlich im warmen Zustand schlecht gestartet. Ende vom Lied war, dass der neue Lima Simmering undicht war. War das drecks Ding von PIS mit metallisierten Aussenring. Hoffe das er jetzt endlich ohne zwischenfälle läuft, wenn ich ihn wieder zusammen habe.
  4. gonzo0815

    Springt warm schlecht an

    Ja, und wenn du einen Strich auf Gehäuse und ZGP machst, kannst du auch die ohne Probleme demontieren ohne dann neu Blitzen zu müssen.
  5. gonzo0815

    Suche 125er PK und PV für Restauration

    Grüß Euch! Wie der Titel schon sagt bin ich auf der Suche nach einer PV und PK125 für einen kompletten Neuaufbau. Bitte keine kompletten Leichen, das Blech sollte ohne Durchrostungen sein und keine Welle haben. Neuer Lack kommt zumindest bei einer der beiden sicher drauf! Motor muss nicht laufen, Vespa sollte bis auf vielleicht ein paar Kleinigkeiten möglichst komplett sein. Preislich im unteren Segment, österreichische Papiere wären optimal. Ja, ich weiß. Gibt´s in der Kombi eigentlich nicht. Aber ich versuch einfach mein Glück
  6. gonzo0815

    Motorgehäuse vergleichen

    Und der Halter für die Züge kann unterschiedlich sein. Gibt welche mir zwei Befestigungen oder nur einer.
  7. So Motor is offen. Sieht jemand auf den Fotos was ungewöhnliches?
  8. Weil? Weil das mit der Umrüstung auf ETS (im Normalgehäuse) leicht zum Pfusch wird. Ohne richtiges Werkzeug. Welches ich mir sicher nicht extra baue. Ist das Pfusch? Nicht per se, aber mit dem bisschen an SI Ring ergibt sich dafür Potential. Bei PIS kauf man keine Lager ;) dafür gibt´s geeignetere Onlinehändler. Die können das dann sogar auch deutlich günsitger. Ob mich das Spalten weiter bringt, weiß ich auch nicht. Aber die Wahrscheinlichkeit, vielleicht doch schlauer zu werden, ist höher als wenn nicht. Gaser schließe ich für die Vibrationen aus, da diese sich unabhängig von der Bedüsung immer gleich verhalten. Zündung kann ich nicht abschätzen. Abblitzen passt aber und beim Durchbeschleunigen war auch nix auffällig. Nachdem aber das neuerliche Wuchten des Polrades einen Effekt hatte, würde ich eher mal sagen es liegt im Bereich KW/Primär. Und genau da hoffe ich auf eine Erkenntnis. Wenn´s nix wird bin ich zumindest um eine Erfahrung reicher und kann ja weitergrübeln und andere Dinge versuchen.
  9. Bin ich kein Freund davon. Ausserdem kann ich dann gleich schauen ob ich was finde wegen der Vibrationen.
  10. Öhm, du hast aber schon gelesen dass der Siri Lima seitig undicht ist? Spalten muss ich also ohnehin. Wäre das mit dem Siri nicht gewesen hätte ich auf einen Dello PHBH gewechselt. Aber das liegt jetzt mal auf Eis. Der Mikuni lief ja zuvor unauffällig mit Membran und Pollini. Abgedüst wurde ja von Fett auf Mager und bis jetzt lieg die Kiste noch nie sauber. Ob da vielleicht noch eine andere Baustelle auftaucht wird sich beim zerlegen zeigen.
  11. Ja, stimmt schon. Zum Glück ist mir auch kein Folgeschaden passiert. Aber ich will die Kiste endlich mal fahren und nicht nur immer Herumschrauben und Basteln. Erklärt jetzt ein wenig warum am alten Motor der Vergaser unauffällig lief und jetzt nicht mehr. Naja, bei der Gelegenheit kann ich jetzt ja auch gleich schauen woher die Vibrationen kommen. Gruß zurück!
  12. Das Teil kotzt mich einfach nur noch an Gerade vorher eine Runde mit Lambda. Stand kalt war ok. Bis 1/2 Gas immer noch etwas zu fett, aber normal im Bereich wo es passt. Die verschiedenen Schieberstellungen durchversucht, sah ganz brauchbar aus. Bis auf den Umstand das bis 1/4 immer noch herumhustet. Dann kurzes Stück normale fahrt, wo auffiel dass sie kurzzeitig immer zu mager wurde. Vor allem wenn ich von hoher Drehzahl ausrollen lies und dann wieder langsam ans Gas ging. Warm dann im Stand auf einmal viel zu mager (dachte ok, soll so sein) Im Fahrbetrieb dann ok, bis relativ mager. Das komische jedoch nicht immer gleich. In den Gängen nämlich unterschiedlich. Bei div. Stopps dann das komische. Standgas mal hoch mal tiel, mal fett mal mager. Aber nicht wirklich reproduzierbar. Die einzig konstante war, wenn die Drehzahl über ca. 3500 ging passte es wieder. Mit rauchendem Kopf und wirklich keiner Idee mehr, hab ich Polrad und Zündung gezogen. Und was muss ich sehen! Rund um den Simmering alles benetzt mit einem öligen Film. Auch sieht die äussere Lippe nicht mehr ganz so frisch aus. Obwohl der Motor noch keine 100km drauf hat. Was mich aber dennoch nicht los lässt, ist der Umstand das Falschluft sich ja anders/deutlicher zeigen müsste, oder? Die Bedüsung wurde ständig kleiner und im Fahrbetrieb viel nichts auf. Einzig das Standgas machte was es wollte. Kerzenbild, Lambda und Qualm aus dem Auspuff sprechen für mich dafür, dass die Bedüsung relativ ok war. Der Motor wurde vor Einbau auch abgedrückt. Und der Druck war über 10 Minuten stabil. Naja, um´s spalten komm ich jetzt eh nicht herum. Geht mir gewaltig gegen den Strich. Das Verhältnis Schrauben zu fahren liegt bei gefühlt 1000 zu 1 Bevor es hier dann los geht. Ja bei der Montage wurde richtig und vorsichtig gearbeitet. Habe früher beruflich tausende von den Dingern verbaut und auch sonst bin ich ziemlich pedantisch! Daher trifft mich der Mist doppelt. Könnte den Haufen echt gerade anzünden vor Freude.
  13. Danke für den Input! Die 20er ND hatte ich auch schon verbaut. Kann jetzt nicht beschwören dass es da mit dem Standgas besser lief. Auch wenn es so wäre, mit der 20er ND hat er unten rum massiv gerotzt und vier getaktet. Nadel half da überhaupt nicht. Jetzt mit 12,5 ist zumindest das Rotzen weg, läuft a immer noch nicht richtig rund. Mit ND20 läuft es bei dir bis 1/2 Gas jetzt brauchbar?
  14. Morgen Vormittag gibt´s nochmal ne Session inkl. Lambda. Dann schauen wir mal was die Werte sagen. Prophylaktisch frag ich hier einfach mal ob jemand einen TMX oder TM liegen hat, den er mir für einen Vergleichstest leihen (und später ggf. verkaufen) würde. Schön langsam nervt´s, das der Motor nicht sauber laufen will.
  15. Dann wird´s eher auf einen anderen Vergaser hinauslaufen. Nadel gibt es laut Forum nicht viel das funktioniert, die 5EL68 ist bereits verbaut. Und Schieber hab ich bis jetzt noch keine Gefunden in den Shops. Wobei 17,5 war sicher zu Fett, das hat auch die Lambda klar gezeigt. Ich bin mir inzwischen nicht mehr sicher, ob nicht der Vergaser einen weg hat. Wobei er zuvor beim Polini GG über Membran unauffällig war.
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.