Jump to content

Nur mal schnell 'ne Elektrikfrage.....


T5Pien

Recommended Posts

Moin,

ich oute mich mal als absolute Elektrik-null.

Hab die P80x von meinem alten Herrn übernommen und eigentlich alles wieder hinbekommen. Jetzt habe ich ein Problem. Das Licht ging nicht. Neue Birne eingebaut. Ergebnis: Standlicht funktioniert, Fernlicht funktioniert, Abblendlicht funktioniert nicht.

meiner Logik nach kann, da ja offensichtlich Strom ankommt, nur der Schalter oder ein Kabel vom Schalter zur Birne defekt sein.

Gibt es da bekannte Schwachstellen?

 

grüsse aus dem bergischen Land

Happy Weekend

Link to comment
Share on other sites

vor 31 Minuten hat weare138 folgendes von sich gegeben:

Moin,

ich oute mich mal als absolute Elektrik-null.

Hab die P80x von meinem alten Herrn übernommen und eigentlich alles wieder hinbekommen. Jetzt habe ich ein Problem. Das Licht ging nicht. Neue Birne eingebaut. Ergebnis: Standlicht funktioniert, Fernlicht funktioniert, Abblendlicht funktioniert nicht.

meiner Logik nach kann, da ja offensichtlich Strom ankommt, nur der Schalter oder ein Kabel vom Schalter zur Birne defekt sein.

Gibt es da bekannte Schwachstellen?

 

grüsse aus dem bergischen Land

Happy Weekend

Abblendlicht und Fernlicht teilen sich den Strom. Also entweder oder.

Steck mal die Stecker am Scheinwerfer um und schau, ob dann das Abblendlicht funktioniert (und das Fernlicht nicht).

 

Manchmal sind die Kontakte im Schalter mürbe und in der Endstellung ist eben kein Kontakt. Probier mal ob’s geht, wenn man den Schalter in einer bestimmten Stellung hält.

  • Thanks 1
Link to comment
Share on other sites

Nein, das ist das Relais für den E-Starter. Den Anlasserschutzschalter gab es IMO nur bei der 200er und wenn ich mich recht erinnere, sitzt der vorne unter der Kaskade (zweiter Halbsatz ohne Gewähr).

  • Thanks 1
Link to comment
Share on other sites

  • 2 weeks later...

Hallo Forum,

ich bin Torsten, seit gestern Besitzer einer 200 Lusso Bj. 98

mit Elestart.

Vorhin beim rumgucken habe ich bei laufendem Motor getestet ob die Blinker blinken, was sie vorn auch fein taten... aber nach einem Moment hörte es dann auf. links wie rechts. Dann fiel mein blick auf die Backen... die neben dem Roller lagen.

mit den Backen blinkt es nur noch hinten, vorne nun gar nicht mehr. 

Was habe ich jetzt kaputt gemacht, beim blinken ohne hinteren Blinker ?  ich fand nur eine Sicherung in Batterienähe und die ist intakt. 

Die Birne vorn ist intakt, optisch und ich messe einen Widerstand. 

 

hat da jemand eine Idee wo ich suchen kann ?

 

Link to comment
Share on other sites

Moin, 

habe hier den SIP Fastflow 2.0 mit elektrischer Reserveanzeige liegen. 
Da kommen ein schwarzes und ein grünes Kabel raus. 
In der Anleitung steht jedoch was von einem blauen und einem grünen Kabel. Grün sei Masse und blau = Signal.

 

Das passt ja nicht zusammen. Ist schwarz = blau in der Anleitung? Möchte da nix verpolen; dann ist das Ding hin.
Hat wer nen Tipp zur Verkabelung? 
 

 

E6E47AE8-3DD5-41F5-B7F4-4DC0B16D836E.jpeg

17AB8B54-E0C0-4DBE-841B-9254F432C3CC.jpeg

Edited by Elbratte
Link to comment
Share on other sites

Magst Du mir kurz auf die Sprünge helfen wie ich das messe? Ich muss eigentlich nur wissen, welches wirklich die Masse ist. Verkabelt ist das mit der Anzeige alles schon vom vorigen OMG Hahn. Der hatte nur andere Farben. 

Link to comment
Share on other sites

vor 41 Minuten schrieb Rita:

vertausch mal am Blinkrelais weiß und rot und berichte dann

sicherung hat nix damit zu tun ...

Batterie versorgt nur Hupe und Anlasser

 

Rita

Danke Rita,

dann blinkts nur noch vorne ! 

d.h, ich habe das Relais gekillt ?

Torsten

Link to comment
Share on other sites

vor einer Stunde schrieb Rita:

kannst ja mal öffnen und mit feinem Schmirgelpapier die Schaltkontakte bearbeiten...

 

Rita

Hallo Rita,

ich hab ja Schmirgel in allen Körnungen.

aber hier muss doch aufgeben ;-)

 

Nomals Danke für Deine Hilfe !

20230304_185016.jpg

Link to comment
Share on other sites

Danke. Hatte es bereits gesehen. Da haben die Leute von Sip nämlich ne alte Anleitung rausgegeben obwohl sie die Farben gewechselt hatten. Auf einem Foto Inder Anleitung  ist das grüne nämlich da, wo aktuell  das schwarze Massekabel sitzt :sly:

hatte mich ein wenig verwirrt 😠 

Edited by Elbratte
Link to comment
Share on other sites

vor 22 Minuten schrieb Ork77:

Sagt mal, kann mir jemand verraten ob es diese Blinker auch mit E-Nummer gibt? Hatte ich mal gefunden aber jetzt finde ich es nicht.

 

€ 2,69  30%OFF | Motorrad Singnal Licht LED Lenker Drehen Signal Licht 12V Bike Grip Bar Zeichen Blinker Seite Marker Lampe Weiß-lichter
https://a.aliexpress.com/_EwOYhWB

https://www.motogadget.com/shop/de/m-blaze-disc.html
 

kosten allerdings etwas mehr 

Link to comment
Share on other sites

vor 22 Minuten schrieb Ork77:

Sagt mal, kann mir jemand verraten ob es diese Blinker auch mit E-Nummer gibt? Hatte ich mal gefunden aber jetzt finde ich es nicht.

 

€ 2,69  30%OFF | Motorrad Singnal Licht LED Lenker Drehen Signal Licht 12V Bike Grip Bar Zeichen Blinker Seite Marker Lampe Weiß-lichter
https://a.aliexpress.com/_EwOYhWB

Die gibt es immer mal wieder bei ebay mit e-Nummer und sogar 11+12 Prägung. Hatte ich für meine CX500 Caferacer gekauft. Aber das ist der letzte Schrott… und die Lichtausbeute ist total beschissen, bei Tageslicht sind die Blinker kaum zu sehen…

Link to comment
Share on other sites

vor 10 Stunden schrieb Hockl:

Die gibt es immer mal wieder bei ebay mit e-Nummer und sogar 11+12 Prägung. Hatte ich für meine CX500 Caferacer gekauft. Aber das ist der letzte Schrott… und die Lichtausbeute ist total beschissen, bei Tageslicht sind die Blinker kaum zu sehen…


Du hast wirklich geglaubt, dass Du für 2,69€ ein Produkt erhälst das funktioniert?

:sigh:

 

Link to comment
Share on other sites

vor 4 Minuten schrieb Pholgix:


Du hast wirklich geglaubt, dass Du für 2,69€ ein Produkt erhälst das funktioniert?

:sigh:

 

Die mit e-Nummer und 11+12 Prägung haben in DE vor ca. 3 Jahren um die 50€ gekostet und da war meine Erwartung dann schon, dass sie wenigstens eine vernünftige Leuchtkraft haben, wenn sie schon nur aus Plastik sind...

Link to comment
Share on other sites

vor 13 Stunden schrieb Ork77:

Sagt mal, kann mir jemand verraten ob es diese Blinker auch mit E-Nummer gibt? 

Ich hab die im Einsatz (mit E-Nummer für vorne/hinten). Vorteil ist, dass diese Blinker rundum abstrahlen, mitdrehen ist also kein Problem.

 

vor 13 Stunden schrieb Hockl:

Die gibt es immer mal wieder bei ebay mit e-Nummer und sogar 11+12 Prägung. Hatte ich für meine CX500 Caferacer gekauft. Aber das ist der letzte Schrott… und die Lichtausbeute ist total beschissen, bei Tageslicht sind die Blinker kaum zu sehen…

Geht vermutlich besser, aber ich find's nicht soooo schlimm...

 

vor 10 Stunden schrieb Rita:

chinascheiße halt  (mit gefälschten Nummern)

 

Rita

:whistling:

Edited by MV_Christian
Link repariert
Link to comment
Share on other sites

vor 9 Stunden schrieb Rita:

chinascheiße halt  (mit gefälschten Nummern)

 

Rita

Genau das ist der springende Punkt.

Und wenn sie mich dann mal von der Kiste runterfahren und der Unfallverursacher sagt, dass er keinen Blinker gesehen hat (was dann sogar der Realität entspricht, da sie wirklich schlecht zu sehen sind), dann wirds ätzend...

Link to comment
Share on other sites

vor 38 Minuten schrieb MV_Christian:

Ich hab die im Einsatz (mit E-Nummer für vorne/hinten). Vorteil ist, dass diese Blinker rundum abstrahlen, mitdrehen ist also kein Problem.

 

 

Welche? Link geht in dieses Topic

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



  • Posts

    • Nur mit dem Original, aber der Preis ist ja der Hammer wenn er hält.....  
    • für ein projekt suche ich eine px, ich sag mal im normalen zustand keine durchrostungen, gerne auch im guten zustand, brief und fahrgestellnr, brauche ich nicht, evt auch keinen motor. in welchen preisrahmen bewegt sich sowas? ohne motor und brief wäre ich bei ca. max 1500.....passt das, geschweige denn ich finde so was?
    • 'N bischen fahren muss man aber meist. Wäre das hier was für dich? Standort bei Hannover, Km-Stand, Lack und Papiere sind original, soll allerdings auch 3.300 bringen ...      
    • Das eine Thema konnte gelöst werden durch recht viel Abtrag rückwärtig vom Sattel zur Felge hin.    Nun die Folgefrage. Wie kann es sein, dass der komplette Halter - an dem oben der Sattel hängt und unten die Tachowelle eingeschraubt ist - wackelt, während die Mutter unter dem Forklink zu ist?!  Ich verbrenne diesmal hier x mal mehr Zeit, als für die komplette Gabelrevision.     
    • Na die hat schon a Toleranz was ich sehe beim Blitzen. Aber ja, bei 2274 ist der Nulldurchgang laut Manual.   Motor warm laufen lassen und anschließend mit der Standgasschraube etwas spielen bis man bei der Drehzahl landet. DZM braucht man aber dann schon was genaues.   Ab welcher Drehzahl +/- die dann verstellen anfängt, keine Ahnung...   Habs immer so recht exakt hinbekommen.   Da kann sicher Erich mehr sagen.    
×
×
  • Create New...

Important Information