Jump to content

Nur mal schnell 'ne Lambretta-Technikfrage


poppa

Recommended Posts

Also bei beiden Kupplungen die selben Symptome, dann können wir die erstmal ausschließen.

 

Kupplungkorblager bzw. Gleitbuchse gleich geblieben oder mit der Kupplung getauscht?

Lager-/Buchsenvorstand aus dem Kupplungskorb geprüft? Gehe ich bei Dir zwar von aus, erwähne es der Vollständigkeit halber trotzdem. ;-)

Eventuell mal eine andere Lagerung/Buchse  testen, die einen etwas größeren Vorstand hat.

 

Shim unter der Kupplung neu bzw. auch mal eine andere genommen?

Wenn nicht, Shim geprüft ob eingelaufen und der Kupplungskorb sich dadurch auf der Shim abstützt?

 

Wenn der Motor noch zusammen ist, würde ich das Spiel am Kupplungshebel langsam vergrößern (simuliert Deinen Kupplungstest mit dem Kompressor) und gucken, ob der Motor dann beim Gang einlegen immer noch ausgeht.

 

 

Link to comment
Share on other sites

BGM mit 3 verschiedenen Buchse und Originalkupplung mit Nadellagern getestet.

 

Ausgleichscheibe ist neu mit 1.5 mm

 

Das mit der Zugeinstellung werde ich mal testen.

 

Danke.

 

Vielleicht interessant zu erwähnen dass es ein neu aufgebauter Motor ist mit Octopus Hauptwelle.

Getriebe ist richtig distanziert mit einer 2,1er Scheibe.

Link to comment
Share on other sites

Ich würde mir auch mal die Bowdenzughülle ansehen. Außer du weißt, daß sie lange genug ist und nichts daran verändert wurde. @Herr Gawasi hat schon recht da auch mal zu prüfen wenn das Problem bei zwei unterschiedlichen Kupplungen auftritt. Da bleibt ja nur noch Deckel, Hebel, Zug.

Link to comment
Share on other sites

vor 2 Minuten schrieb clash1:

Vielleicht interessant zu erwähnen dass es ein neu aufgebauter Motor ist mit Octopus Hauptwelle.

Getriebe ist richtig distanziert mit einer 2,1er Scheibe.

 

An das Getriebe habe ich auch kurz gedacht, schließe es aber aus, da sich der Primärantrieb bei Deinem Kompressortest auf "Stufe 1" frei drehen ließ.

Link to comment
Share on other sites

vor 9 Minuten schrieb ace:

Ich würde mir auch mal die Bowdenzughülle ansehen. Außer du weißt, daß sie lange genug ist und nichts daran verändert wurde. @Herr Gawasi hat schon recht da auch mal zu prüfen wenn das Problem bei zwei unterschiedlichen Kupplungen auftritt. Da bleibt ja nur noch Deckel, Hebel, Zug.

Auch dir Danke.

Der Motor ist gegen einen anderen getauscht worden, der Jahrzehnte lang lief.

Der Kupplungszug macht was er soll.

Link to comment
Share on other sites

Nochmal weiter gedacht, bei den ganzen Teilen, die Du bis jetzt gewechselt hast und die man ausschließen kann, was bleibt noch an Gemeinsamkeit sowohl bei beiden Kupplungen, beim Kompressortest und dem Fahrversuch.

 

Nebenwelle und 1,5mm Shim.

 

Wenn bei der Nebenwelle die Nuten der Verzahnung nur einen Hauch zu kurz sind, ziehst Du die Kupplung gegen die Nebenwelle fest und nicht gegen die Shim und das Lager.

Der Kupplungsvorstand wäre damit obsolet, Du schiebst die Kupplung bei Betätigung samt Nebenwelle in das Lager ein und klemmst dabei den Korb ein.

Auch wenn das nur im Zehntelbereich statt findet, kann das ausreichen.

 

Um das auszuschließen würde ich zum Test zu der 1,5mm Shim eine weitere unterlegen.

 

Link to comment
Share on other sites

Das funktioniert doch gar nicht. Die Spinne muss länger sein als der Korb bzw dessen Buchse. Das hat nichts mit der Shim oder der Verzahnung der Nebenwelle oder der Nebenwelle selbst zu tun.

Link to comment
Share on other sites

Natürlich muss die Spinne länger als Korb/Buchse sein, aber ich hatte schon eine Nebenwelle, wo die Spinne nur zu 3/4 drauf ging. Und wenn hier nur ein Hauch fehlt, ist es eben nicht, wie es sein soll.

Wenn alles ausgeschlossen werden kann (und Clash wird viel ausprobiert haben), muss man das Unmögliche probieren, so unsinnig es auch erscheint.

Ich würde zum Test eine zweite Shim unterlegen...

Link to comment
Share on other sites

vor 1 Stunde schrieb Doc B:

Natürlich muss die Spinne länger als Korb/Buchse sein, aber ich hatte schon eine Nebenwelle, wo die Spinne nur zu 3/4 drauf ging. Und wenn hier nur ein Hauch fehlt, ist es eben nicht, wie es sein soll.

Wenn alles ausgeschlossen werden kann (und Clash wird viel ausprobiert haben), muss man das Unmögliche probieren, so unsinnig es auch erscheint.

Ich würde zum Test eine zweite Shim unterlegen...

Ok, ich glaube verstanden zu haben was du meinst. Aber auch dann ist doch die Spinne immer noch länger als der Korb und steht dann an der Shim auf. Es wandert ja das gesamte Paket, nicht ein Teil alleine.

Link to comment
Share on other sites

vor 26 Minuten schrieb ace:

... und steht dann an der Shim auf. Es wandert ja das gesamte Paket, nicht ein Teil alleine.

Jepp, aber damit das Paket auf der Shim aufstehen kann, muss die Nebenwelle nach innen wandern.

 

Kann mich im Kopf auch völlig verrannt haben, hab hier gerade nix zum befummeln 😂

 

@Herr GawasiWäre auch erst meine zweite Tätigkeit nach dem Test mit dem Spiel am Kupplungshebel.

Link to comment
Share on other sites

vor 11 Stunden schrieb Big Lebowski:

@clash1 Hast Du noch eine weitere intakte Kupplung die Du ausprobieren könntest?

Züge sind alle überprüft und in Ordnung.

Ich habe noch eine Scheibe auf die Nebenwelle gelegt. Keine Änderung.

Ich werde heute oder morgen eine funktionierende Kupplung ausbauen und testen.

So langsam werde ich nervös...

Danke an alle bis hierhin.

  • Like 2
Link to comment
Share on other sites

Am 15.10.2023 um 07:09 schrieb Valiant71:

Könnte mir bitte jemand die eingezeichneten Abmessungen von einem Serie 3 Rahmen geben? 

 

Orange: Der Abstand zwischen der hinteren Sitzbank Befestigung und dem Rand des Ansaugslochs. Also Mitte Bohrungen Sitzbank und Rand Annsaugloch. 

 

Grün: Den Durchmesser der Luftansaugöffnung. 

 

 

Screenshot_20231015_095250.jpg

Ich schiebe das nochmal auf die aktuelle Seite. Evtl. hat ja jemand die Tage Zeit für mich zu messen :-)

Link to comment
Share on other sites

Stand der Dinge...

Kupplung habe ich noch nicht gewechselt weil das Problem wohl teilweise bei der Octopussi Welle lag.

Dieses Scheißding ist einfach an der Stirnseite zu lang und überragte das Ritzelpaket.

Das konnte so nicht funktionieren.

Nach dem kürzen der Hauptwelle war es schon deutlich besser aber immer noch nicht gut.

Erst der Umbau auf einen GP-Deckel brachte den gewünschten Erfolg.

Ich habe aber keine Ahnung warum das so ist.

Ich habe die BGM Kupplung in Verdacht da es sich bei dem Korb um ein Vorserienmodell handelt.

Bei mir sind jetzt echt ein paar Sachen zusammengekommen.

Ich hoffe das war es jetzt auch.

Danke an Alle.

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

Am 15.10.2023 um 07:09 schrieb Valiant71:

Könnte mir bitte jemand die eingezeichneten Abmessungen von einem Serie 3 Rahmen geben? 

 

Orange: Der Abstand zwischen der hinteren Sitzbank Befestigung und dem Rand des Ansaugslochs. Also Mitte Bohrungen Sitzbank und Rand Annsaugloch. 

 

Grün: Den Durchmesser der Luftansaugöffnung. 

 

 

Screenshot_20231015_095250.jpg

 

Orange ca 81mm - @Valiant71: sorry, gerade noch gesehen - das Maß ist Mitte Bohrung bis Mitte Loch. Du musst also noch 25mm drauf rechnen bis zum Rand!

 

Grün ca 50mm

Edited by Stampede
  • Thanks 1
Link to comment
Share on other sites

vor 29 Minuten schrieb clash1:

Beide Linsenkopf.

 

S3 ist Senkkopf. Mit den Zahnscheiben.

 

Lt. Jockey auch bei S1&2, aber da habe ich keine Erfahrung.

 

https://www.jockeys-boxenstop.de/Schraubensatz-Lenkkopfabdeckung-Serie-1-3-DL-GP-zink-Z19

 

vor 11 Stunden schrieb benji:

Die originalen Schrauben für die Lenkkopfabdeckung waren Senkkopf bei S3 und Linsensenkkopf bei S2, oder?

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information