Jump to content

P200E Geringe Endgeschwindigkeit, wenig Leistung, Motor ruckelt


Recommended Posts

Komme gerade von einer wunderbaren 750km Tour nach Südtirol mit meiner P200E zurück. Schönes Wetter, tolle Strecken und viel Genuss. 

 

ABER: Meine P200E hat mich schier wahnsinnig gemacht. Im unteren Drehzahlbereich alles prima. Gleiche Leistung wie die identisch motorisierte Begleit 200. Im mittleren Drehzahlbereich (im 4. Gang bei ca. 55-60) ein nerviges Übergangruckeln, wenn man davor mit wenig Gas dahingefahren ist und dann Gas (nicht unbedingt Vollgas) gibt.  Und vor allem: ganz wenig Leistung oben heraus. Höchstgeschwindigkeit ca. 80-85. Bei Gegenwind und an Steigungen viel Mühe und immer die Hoffnung, in einem Gang höher noch irgendwelche Steigungen zu überwinden, ohne gleich wieder herunterschalten zu müssen. Bis Dreiviertel Gas einigermaßen sauberes Drehverhalten; bei Vollgas ruckelt das Gefährt wieder und somit fährt man nur mit max 3/4 Gas dahin. Auf einer Passhöhe hat die Vespe nur noch dahingebrabbelt und war nur mit Mühe und viel Gefühl auf Touren zu bringen. War irgendwie nicht die Sternstunde meiner 200. Verbrauch auf Strecke war ca. 4,6L/100km. 

 

Versuche / Beobachtungen: 

- Die beiden Löcher der Tankdeckelentlüftung mit Druckluft durchgeblasen. Bläst man beim einen rein, kommt die Luft beim anderen wieder raus. Vermutlich ok so, oder muss die Luft woanders entweichen (hab das Prinzip nicht so ganz verstanden; dachte immer, es braucht auch eine Luftverbindung nach außerhalb des Tanks). Keine Änderung. 

- CDI mit dem Begleitroller getauscht. Auch keine Änderung. 

- Zündkerzenbild angeschaut. Nach längerer Fahrt mit 80 mE ganz ok. Siehe Foto. 

- Foto von unten gemacht. Unterste Kühlrippe ist ölfeucht; ebenso das Motorgehäuse unten. 

- Nach langer Fahrt bildete sich oben auf der LR-Abdeckung eine Ölspur. Auch unter der Abdeckung war es ölfeucht. Siehe Fotos. Ist aber nur einmal passiert; danach war das Gehäusfe hinter der LR-Abdeckung wieder trocken und es gab kein Öl auf der Abdeckung mehr. 

- Auspuff ist alt. Habe ich noch nicht getauscht. Nicht mehr vernünftig durchgängig?

- Neue B7ES mit E-Abstand 0,5

- Zündung bei 2.500U/min bei 23 Grad vor OT

- Heute mal den Zylinderkopf abgenommen. 1 Mutter unter der Langmutter zur Befestigung der Abdeckung war nicht gut fest. 

- Rußablagerungen am Kolben im Bereich der "losen Mutter". 

- Der Brennraum am Kopf ist teilweise verrußt und teilweise fast blank. 

- Am Kopf und am Zylinder ist etwas Öl im Bereich des Stehbolzens unterhalb der Mutter, die nicht fest war (also nicht am Stehbolzen der "etwas losen" Mutter selbst.

 

Könnt Ihr mir Tipps geben, was ich als nächstes versuchen könnte? Ich wäre total begeistert, wenn Ihr mir helfen könntet....

 

 

 

 

 

 

 

 

 

IMG_1197.jpeg

IMG_1214.jpeg

IMG_1213.jpeg

IMG_1209.jpeg

IMG_1205.jpeg

IMG_1111.jpeg

D7640E29-E580-4FA4-BB57-639839B4D5FB.jpeg

Link to comment
Share on other sites

Moin, dass er durch den undichten Kopf Kompression verloren hat, kann schon sein. Und das macht sich natürlich bei Vollast bemerkbar. 

 

Ich würde den Kopf auf einer Glasplatte plan schleifen umd wieder mit Drehmoment montieren. 

 

Wenn es das nicht ist: Vergaser irgendwo dicht (wobei er dann klingeln würde) oder Auspuff zugesetzt. Dann Drehschieber-Dichtfläche anschauen. 

  • Like 1
Link to comment
Share on other sites

Posted (edited)
vor 7 Minuten hat Deichgraf folgendes von sich gegeben:

Moin, dass er durch den undichten Kopf Kompression verloren hat, kann schon sein. Und das macht sich natürlich bei Vollast bemerkbar. 

 

Ich würde den Kopf auf einer Glasplatte plan schleifen umd wieder mit Drehmoment montieren. 

 

Wenn es das nicht ist: Vergaser irgendwo dicht (wobei er dann klingeln würde) oder Auspuff zugesetzt. Dann Drehschieber-Dichtfläche anschauen. 

Danke schon mal! Klingeln kann ich keins hören. Um den Kopf zu planen, brauche ich wohl Spezialwerkzeug; das lasse ich wohl besser machen, wenn ich da keine Erfahrung habe. Drehmoment ist 21-22Nm, oder? 

Der Auspuff ist eh nicht mehr gut. Weiß nur nicht sei recht, welchen ich da kaufen soll (Original Optik und einigermaßen originaler Klang). 

Edited by 356roadster
Link to comment
Share on other sites

Glasscheibe mit Schleifpapier belegen, Kopf darauf einschleifen. Geht mehr darum auszuschließen, dass er sich durch die thermische Ungleichmäßigkeit verzogen hat. Kein Spezialwerkzeug. 

 

Drehmoment ist +/- 1Nm egal, so lange es gleichmäßig und über Kreuz ist. Mach 14Nm.

 

Erst mal anderen, baugleichen Auspuff testen falls es nicht der Kopf war. 

Auspuff ist eher unwahrscheinlich. 

  • Like 1
Link to comment
Share on other sites

Hätte mal den Vergaser mit dem Begleitroller getauscht. Oder zumindest mal die Hauptdüse. Hatte ich áuch mal ein kleines Körnchen drin. Erst mit der Lupe gesehen und ähnliches Fahrperformance wie von Dir beschrieben.

Link to comment
Share on other sites

vor 14 Minuten hat ard_2 folgendes von sich gegeben:

Hätte mal den Vergaser mit dem Begleitroller getauscht. Oder zumindest mal die Hauptdüse. Hatte ich áuch mal ein kleines Körnchen drin. Erst mit der Lupe gesehen und ähnliches Fahrperformance wie von Dir beschrieben.

Ich hatte alle Düsen vor der Tour mit Druckluft durchgeblasen. Das Ruckeln hatte die Vespa von Anfang der Tour an, somit dachte ich an sich, dass es nicht an den Düsen liegen kann.  Ich schau jetzt mal, wie er mit vernünftig angezogenem Zylinderkopf läuft und werde dann auch nochmals planen (oder eine Dichtung einbauen???/ was ist besser??). Ich berichte. 

Link to comment
Share on other sites

Naja, miserabel gewartet ist immer relativ. Ich habe die Vespa vor kurzem  von einem Verkäufer erworben, der mir hoch und heilig versprochen hat, dass der Motor komplett überholt sei… Soweit zur Frage. 😉

  • Haha 1
Link to comment
Share on other sites

vor 25 Minuten hat 356roadster folgendes von sich gegeben:

...der mir hoch und heilig versprochen hat...

 

"Alles top!" Hatta jesacht! :-)


Bei sowas vertrau ich kaum noch jemandem. Wenn, muss das Verhältnis schon außergewöhnlich gut sein. Aus Gründen :-)
 

Den Tipps oben würde ich mich anschließen.

Dichtflächen abziehen, richtiges Drehmoment, Zündung blitzen, Vergaser reinigen, CDI checken, schauen, wo das Öl genau herkommt.
Ist alles halbwegs schnell gemacht und danach weiß man, ob größere OPs nötig werden.

 

Link to comment
Share on other sites

vor 37 Minuten hat 356roadster folgendes von sich gegeben:

Ich habe die Vespa vor kurzem von einem Verkäufer erworben, der mir hoch und heilig versprochen hat, dass der Motor komplett überholt sei.

Wenn das letzte Wort so eines Satzes noch nicht verklungen ist, muss die gut gewartete Alarmanlage sofort anspringen und infernalisch laut der Sirenenton zu hören sein.

 

Dann entweder den Verkäufer an einen Lügendetektor anschließen und Strom durchjagen oder den Verkäufer ganz klassisch ins Unterarmbüro (Schwitzkasten) bitten.

 

Du schriebst "unterste Kühlrippe feucht". 

Ich würde mir dann zusätzlich zu den bereits genannten Punkten auch mal die Zylinderfussdichtung ansehen.

Edited by Dirk Diggler
Link to comment
Share on other sites

Klar, Ihr habt völlig recht; da war ich vielleicht zu gutgläubig. Der Verkäufer war ein scheinbar ziemlich seriöser Rentner, der einen ganzen Stall voll Oldtimer hat und mir sogar noch die Altteile der Motorüberholung (Lager, Kolben, KuWE etc.) mitgegeben hat. Vor der Tour habe ich dann noch einen kleinen Service gemacht, Getriebeöl gewechselt; Bremsbeläge neu, Vergaserdüsen gesäubert, Schwimmer + Überholsatz eingebaut usw usw...). Somit dachte ich an sich, ganz gut unterwegs zu sein.  

 

Aber jetzt geht es ja vor allem darum, die Kiste wieder gut fahrend zu machen und da bedanke ich mich sehr für Eure Tipps. :thumbsup:

Link to comment
Share on other sites

vor 10 Minuten hat 356roadster folgendes von sich gegeben:

Klar, Ihr habt völlig recht; da war ich vielleicht zu gutgläubig. Der Verkäufer war ein scheinbar ziemlich seriöser Rentner, der einen ganzen Stall voll Oldtimer hat und mir sogar noch die Altteile der Motorüberholung (Lager, Kolben, KuWE etc.) mitgegeben hat.

 

Hi!
Ich mag da auch keinem was unterstellen, aber Du weißt eben nicht, wie der arbeitet oder arbeiten lässt. Der eine streichelt die Lager mit Hitze/Kälte in den Motor und verwendet die besten Teile, verwendet nen Drehmomentschlüssel usw., der nächste kloppt wie vor 30 Jahren mit 30er Nuss und dem Fäustel rein, was er günstig irgendwo bekommt, weil "dette hamwer schon immer so jemacht".

 

Bei mir läuft so ein Pfuschmotor gerade auch schon paar tausend km, aber ich wusste, was ich da hab und worauf ich mich einlasse, was kommen kann usw.

Kann auch mal gut gehen, muss aber nicht.

 

Schau erstmal nach der o.g. Liste und arbeite die ab. wird schon.

  • Like 1
Link to comment
Share on other sites

So wie es auf dem Bild von unten aussieht, ist doch fast sicher die Fußdichtung hinüber. Da glitzert doch das Öl, oder?

Und so versaut wie es rund ums Lüfterrad ausschaut würde ich mir einmal den Simmerring unterm Lüfterrad anschauen. Da könnte ev. auch das Öl herkommen, das außen an der Lüfterradabdeckung runtergeronnen ist. Oder es kommt auch von der Fußdichtung.

 

Wieviel bist du  denn selber schon mit dem Gerät gefahren, bevor es auf die große Tour ging?

Link to comment
Share on other sites

Posted (edited)
vor 13 Minuten hat ptuser folgendes von sich gegeben:

So wie es auf dem Bild von unten aussieht, ist doch fast sicher die Fußdichtung hinüber. Da glitzert doch das Öl, oder?

Und so versaut wie es rund ums Lüfterrad ausschaut würde ich mir einmal den Simmerring unterm Lüfterrad anschauen. Da könnte ev. auch das Öl herkommen, das außen an der Lüfterradabdeckung runtergeronnen ist. Oder es kommt auch von der Fußdichtung.

 

Wieviel bist du  denn selber schon mit dem Gerät gefahren, bevor es auf die große Tour ging?

Ich würde mal sagen, max. 100km.

Den Simmerring unter der ZGP habe ich auch im Verdacht (kann man ja glaube ich von außen wechseln, oder?). Seltsamerweise ist dieses Problem nur am Anfang meiner Fahrt (so nach 150kmm am Fernpass) aufgetreten und hat sich danach wieder beruhigt. Mittlerweile rinnt hier nichts mehr und auch der Bereich des Gehäuses unter dem Lüfterrad ist wieder trocken, obwohl ich komplett von Bozen nach Hause gefahren bin. Vielleicht hat sich der Druck ja ein anderes "Ventil" gesucht.....  

Die Zylinderfußdichtung könnte auch ein Problem haben; die unterste Kühlrippe ist feucht und unten am Motorgehäuse feuchtelts ebenfalls. 

Ich mach jetzt einfach Schritt für Schritt weiter und berichte. Vielleicht hilfts ja später auch anderen weiter. 

PS: heute früh habe ich auch bemerkt, dass die Kiste beim Schieben (Motor aus, Kupplung gezogen oder nicht ist egal) bei jeder Radumdrehung ein leichtes Klacken im Bereich des Hinterrades hören lässt. Rückwärts oder vorwärts ist auch egal; klackt immer. Aber das ist jetzt wohl ein anderes Thema. Eins nach dem anderen....

Edited by 356roadster
Link to comment
Share on other sites

Generell sieht der kolben und kopf sehr rußig aus. Falschluft oder auch ein ölthema. 

Fährst du vollsynthetisch oder teil oder gar mit altem getriebeöl im mix? Ist dein vergaser standard bedüst?

 

Generell ist ein frisch überholter motor der mit öltropfen sein revier markiert auffällig. Kann natürlich nur ne kleinigkeit sein...

 

Das klacken hatte ich auch mal  da lag es am kickerritzel/der ausgenudelten feder. Ich drück dir beide daumen das es leicht zu lösen ist.

 

Link to comment
Share on other sites

vor 2 Minuten hat PK125XL_AT folgendes von sich gegeben:

Generell sieht der kolben und kopf sehr rußig aus. Falschluft oder auch ein ölthema. 

Fährst du vollsynthetisch oder teil oder gar mit altem getriebeöl im mix? Ist dein vergaser standard bedüst?

 

Generell ist ein frisch überholter motor der mit öltropfen sein revier markiert auffällig. Kann natürlich nur ne kleinigkeit sein...

 

Das klacken hatte ich auch mal  da lag es am kickerritzel/der ausgenudelten feder. Ich drück dir beide daumen das es leicht zu lösen ist.

 

Die Rußschicht war an sich recht dünn und problemlos mit trockenem Lappen zu entfernen. Ausnahme, die Stelle, an der der Kopf ganz offensichtlich nicht ganz dicht ist. Hier ziemliche punktuelle Rußablagerung. 

 

Der Vergaser ist Standard P200E bedüst. Er ist neu und kommt von einem Lusso; den Schieber habe ich vom alten P200E Vergaser umgebaut (war Getrenntschmierung am Lusso).

 

Ich fahre LiquiMoly 2 Takt Öl. Wird auf der Dose als teilsysnthetisch bezeichnet. 

 

Als ich den Roller gekauft habe, war alles wunderbar trocken; einen Öltropfen oder zwei gibt es auch jetzt nur nach langer Fahrt mit hoher Geschwindigkeit/Drehzahl (nach den letzten 300km gab es nicht einmal einen einzigen Tropfen in der Garage; Riesenmengen sind das also nicht, aber trotzdem unerfreulich). 

 

"kickerritzel/der ausgenudelten feder": das sagt mir jetzt gar nichts. Schau ich gerne nach oder gib mir einen Tipp.....

 

Danke sehr!!

Link to comment
Share on other sites

Abgesehen davon, dass du Zylinder und Kopf trockenlegen solltest weil es wohl fröhlich da raus bläst:

warum hast du den Schieber getauscht?

dir ist bewusst, das es verschiedene schiebertypen gibt?

hast du nicht exakt den gleichen erwischt könnte das schon Teil deines Problems sein…

Link to comment
Share on other sites

vor 31 Minuten hat freerider13 folgendes von sich gegeben:

Abgesehen davon, dass du Zylinder und Kopf trockenlegen solltest weil es wohl fröhlich da raus bläst:

warum hast du den Schieber getauscht?

dir ist bewusst, das es verschiedene schiebertypen gibt?

hast du nicht exakt den gleichen erwischt könnte das schon Teil deines Problems sein…

Das ist mir nicht bewusst.... Das muss ich mir anschauen. Vielen Dank für den Tipp! 

Link to comment
Share on other sites

vor 20 Stunden hat 356roadster folgendes von sich gegeben:

Drehmoment ist 21-22Nm, oder? 

 

vor 20 Stunden hat Deichgraf folgendes von sich gegeben:

Drehmoment ist +/- 1Nm egal, so lange es gleichmäßig und über Kreuz ist. Mach 14Nm.

Nachdem Du einen originalen 200er GUSS-Zylinder fährst, sind 20 bis 22 Nm in Ordnung.

 

Beim ALU-Zylinder bin ich ebenfalls bei Deichgraf.

 

Zündkerze für die P200E sollte eine B8ES sein, wenn ich das noch richtig im Kopf habe.

 

Grüße aus der Toskana

BABA'S

 

PS. In den Alpen ist die Luft dünner und der Vergaser "überfettet". Wenn Du den kleinen "Gumminupsi" (dafür ist er ja vorgesehen) aus dem Vergaserdeckel popelst, läuft das Ganze besser.

Edited by BABA'S
  • Like 1
Link to comment
Share on other sites

Meine P200e hat auch nicht richtig ausgedreht und oben raus keinen Druck mehr, Auslöser war eine vom Vorbesitzer montierte 120HD und B9ES Kerze.

Mit 116er HD (meine hat Getrenntschmierung, sonst wäre 118 richtig) und B7ES läuft die Kiste jetzt richtig gut.

Link to comment
Share on other sites

vor einer Stunde hat thk folgendes von sich gegeben:

Meine P200e hat auch nicht richtig ausgedreht und oben raus keinen Druck mehr, Auslöser war eine vom Vorbesitzer montierte 120HD und B9ES Kerze.

Mit 116er HD (meine hat Getrenntschmierung, sonst wäre 118 richtig) und B7ES läuft die Kiste jetzt richtig gut.

118 und B7ES habe ich verbaut. Ist also vermutlich in Ordnung. Was läuft denn Deine 200er nach Tacho oder GPS?

Link to comment
Share on other sites

Posted (edited)

So, kurzer Bericht über meine abendlichen Arbeiten. 

1. Originalkopf (noch nicht geplant) mal mit 20NM festgezogen und Probefahrt. Lief zuerst ganz schön; nach 10min Fahrt mit 80 ging das Ruckeln bei Vollgas aber wieder los. Kopf demontiert; nach den Gemisch-Spuren wie vor erstmaliger Demontage des Kopfes nach zu urteilen keine Verbesserung; also nicht dicht. 

2. Anderen Originalkopf vom 200 eines Freundes montiert. Überbangsruckeln scheint weg zu sein. Bessere Leistung; Ruckeln bei Vollgas wohl auch weg, aber Spitze nach Tacho weiterhin 85 / mit viel gutem Willen und Anlauf vielleicht mal knapp 90. (Tacho stimmt nach meiner Messung ziemlich gut mit GPS überein). Und: beim Ausbau der Kopfes auch wieder Spuren von Undichtigkeiten entdeckt. 

3. Mit offenem Tankdeckel gefahren. Keine Veränderung. Entlüftung funktioniert also offensichtlich. 

4. Schieber meines Tauschvergasers mit dem alten ausgebauten Original verglichen. Kann keinen Unterschied erkennen. 

5. Ölspuren unten am Gehäuse auch wieder aufgetreten. 

6. Simmering unter ZGP wohl dicht. Keine Auffälligkeiten. 

Tja, ein paar Verbesserungen, aber wohl noch weitere Arbeit nötig....

Edited by 356roadster
Link to comment
Share on other sites

Hast Du denn mal einfach einen anderen Auspuff drauf gesteckt?
Deine Zylinderlaufbahn hat bereits so einen schönen geldgolben Glanz, da könnte ich wetten das der Auspuff dicht ist.
Wenn dann noch was anderes nicht ganz stimmt...

 

Alternativ: Mach doch bitte mal ein Foto vom Luftfilterboden.
Nicht das da:
a) so ein blöder blauer Indien Filter drauf ist mit doppeltem Fließ (der jeden Motor der nicht darauf abgestimmt ist gnadenlos verfetten lässt)
b) ein Cosafilter verbaut ist der 5+8mm Löcher über dem Düsenstock hat und den Motor unter Vollast stark abmagert (magerruckeln).

Link to comment
Share on other sites

vor 26 Minuten hat Angeldust folgendes von sich gegeben:

Hast Du denn mal einfach einen anderen Auspuff drauf gesteckt?
Deine Zylinderlaufbahn hat bereits so einen schönen geldgolben Glanz, da könnte ich wetten das der Auspuff dicht ist.
Wenn dann noch was anderes nicht ganz stimmt...

 

Alternativ: Mach doch bitte mal ein Foto vom Luftfilterboden.
Nicht das da:
a) so ein blöder blauer Indien Filter drauf ist mit doppeltem Fließ (der jeden Motor der nicht darauf abgestimmt ist gnadenlos verfetten lässt)
b) ein Cosafilter verbaut ist der 5+8mm Löcher über dem Düsenstock hat und den Motor unter Vollast stark abmagert (magerruckeln).

Ich habe mir schon einen anderen Original-Gebrauchtauspuff eines 200 besorgt, der einwandfrei läuft. Danke für den Tipp, probiere ich aus. 

 

Das Foto des LF mache ich; glaube er ist original, bin aber nicht sicher. Mit dem Tauschzylinderkopf, den ich verbaut habe, ruckelt er oben nicht mehr, aber die Endgeschwindigkeit ist halt noch ziemlich mau und er saut auch mit dem Tauschkopf oben etwas raus (alles noch nicht geplant). 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK