Jump to content

Nur mal kurz ne SF Elektrikfrage


Recommended Posts

Servus Leute, 

hab hier ein Problem. Hab mir nen Roller komplett neu aufgebaut, zwischendrin die Elektrik immer wieder getestet, startet immer auf 1-2kicks. Jetzt wo es zur ersten Probefahrt gehen sollte und das Kennzeichen dran is bekomme ich keinen Funken mehr.

 

Zündung ist SIP VAPE verstellend neu.

 

Getestet habe ich:

-Zündkabel neu <1ohm, Zündkerzesstecker ist die ganz simple Klammer.

-Kabel von der Zündspule kommend gemessen mit 5XXohm und 75ohm, was laut Vape topic so sein muss..

-mit und ohne Kill getestet

-Masse der Zündspule lag schon auf der CDI, auf dem Rahmen, über den Rahmen am Motor mit <0,5ohm

-mit und ohne Spannungsregler, bzw restlicher Bordelektronik

 

hab jetzt eigl. alles getestet was mir einfällt. Vllt hat ja wer von euch ne Idee, sonst kauf ich auf gut glück ne neue CDI.:wallbash:

 

Link to comment
Share on other sites

Hab eigl. ausserhalb vom Motor mit einer anderen getestet, gegen Masse gehalten, teste ich aber im Motor nochmal.:thumbsup:

 

Update: Ist mir fast peinlich, aber es war die Zündkerze. :alien:

Edited by zowizo
Link to comment
Share on other sites

Guten Tag Allerseits,

 

Ich habe hier eine Ö-50 spezial mit Bremslicht mit nachgerüsteter 4-fach Blinkeranlage ( gab es damals als Zubehör ).

 

Habe das Ding nach 20+ Jahren für die Nachbarin wieder reaktiviert - FAST !

 

Ein Problem ist noch da : Sie dreht nur schön frei aus wenn ich auf der Bremse stehe, gehe ich runter fängt es beim gasgeben ab mittlerer Drehzahl an zu stottern.

 

Eventuell kennt ja jemand diese Symptome ...

 

Besten Dank

Gerhard

Link to comment
Share on other sites

Ich kenn das "andersrum": bei durchgebrannter Bremslichtbirne geht der Motor aus. Weil's so schön wenig Arbeit macht würde ich daher zuerst mal die Massepunkte der hinteren Birnen checken.

Link to comment
Share on other sites

vor 17 Stunden schrieb t4.:

Ich kenn das "andersrum": bei durchgebrannter Bremslichtbirne geht der Motor aus. Weil's so schön wenig Arbeit macht würde ich daher zuerst mal die Massepunkte der hinteren Birnen checken.

Ja dieses Problem kenne ich, beim Versuchen hat sich eine Birne verabschiedet - dann geht beim Bremsen der Motor aus.

werde weitersuchen ...

Link to comment
Share on other sites

Als ne Batterie an "Plus" vom Tacho hängen bringt nichts, da der dann immer an ist.

 

Eine andere Möglichkeit wäre temporärer eine Batterie an den Tachonzu hängend ihn über z.B. WE zu laden. Dazu müssen halt an geeigneter Stelle die Leitung herausgefürt werden. Weiter muss man von außen den Plus von/ zur ZGP unterbrechen.

  • Like 1
Link to comment
Share on other sites

An gleichem Problem bin ich zur Zeit auch dran, eine gute Lösung habe ich aber noch nicht.

 

Probleme sind:
SIP Tacho verliert Uhrzeit etc. nach gewisser Zeit
SIP Tacho fällt aus, weil Lima zu wenig Strom produziert. (z.b. Blinker an, Standgas)

 

Da ich aber eigentlich auf einen Zusatzschalter mit Batterie verzichten möchte, habe ich noch nichts passendes gefunden.

Link to comment
Share on other sites

vor 11 Stunden schrieb marduk:

An gleichem Problem bin ich zur Zeit auch dran, eine gute Lösung habe ich aber noch nicht.

 

Probleme sind:
SIP Tacho verliert Uhrzeit etc. nach gewisser Zeit
SIP Tacho fällt aus, weil Lima zu wenig Strom produziert. (z.b. Blinker an, Standgas)

 

Da ich aber eigentlich auf einen Zusatzschalter mit Batterie verzichten möchte, habe ich noch nichts passendes gefunden.

 W-Lan Strom ;) am besten über ne Microwelle senden:D

Link to comment
Share on other sites

so, vermutlich schon x fach gefragt, ich finde aber auch die Schnelle nix.

 

V50 mit BGM conversion Kabelbaum, SIPV Vape AC. möchte gerne Motogatget Disc LED Lenkerendenblinker mit dem Kellermann R2 Relais betreiben. Nach etwas lesen bin ich auf den Universalspannungsregler AC DC von BGM gestoßen. Funktioniert das? Ist ja eine Menge Kohle ( Blinker 200 euro, Regler 37 Euro, Relais 39 euro)... Oder geht das auch mit einem Piaggio PX Hupengleichrichter?

 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



  • Posts

    • Hätte nicht gedacht, dass mein Post so hohe Wellen schlägt. War nicht meine Absicht! Wollte nur wissen, ob ich das überhaupt beheben kann! Den Hinweis auf das andere Relais habe ich ja auch bekommen. Danke! Teste ich im Winter mal.   Es war nicht der TÜV, sondern eine andere Prüfstelle. Sorry für die Verwirrung. War auch nicht gegen eine bestimmte Einrichtung gedacht. Pingelige Prüfer gibt es natürlich bei jeder Prüfstelle. Ich muss mich nur immer wieder wundern, wie krass die Spanne ist zw. den einzelnen Prüfern. Manche fahren nicht mal damit, andere checken "leuchtet, hupt, bremst", etc. und nach all den Jahren reklamiert nun einer die Blinkfrequenz, während der Roller bis vor 3 Jahren noch nicht mal Blinker hatte und ohne Probleme beim selben Prüfer eine Plakette bekommen hat. Aber man lernt bekanntlich nie aus. 
    • Ich hatte auch mal son Relais was im Stand die Blinkerfrequenz verändert hat. Hat mir persönlich auch schon überhaupt nicht gefallen und würde ich nicht so haben wollen. Wie oben beschrieben läuft es mit dem Relais vom SCK top.
    • Lieber saimore59, dies ist ein Forum, das sich schwerpunktmäßig handgeschalteten Blechrollern widmet. Die User-Basis hat sich mehrheitlich gegen eine Plastik/Automatik-Ecke ausgesprochen. Bitte habe Verständnis, wenn wir Dich deswegen auf sachbezogenere Foren verweisen. Versuch' es mal unter: http://vespaforum.de/ bzw. http://www.scootertuning.de/ bzw. http://www.rollertuningpage.de/ bzw. Diese Links sind nur einige Vorschläge ohne Anspruch auf Vollständigkeit etc. – Google nennt dir sicher noch weitere Anlaufstellen – dort wird man Dir besser helfen können. Vielen Dank für das Verständnis!   Du kannst auch gerne @Rita anschreiben, die auch in vespaforum.de aktiv ist.   Herzlich, das Moderatoren-Team des GSF
    • Wenn die dafür weggehen würde müsste ich meine v53 wohl auf LU umbauen und den cc Corsa zurückrüsten - oder für 30k€ verkaufen  achne, meine gilt ja nicht als Vorbild... 
×
×
  • Create New...

Important Information