Jump to content

Nur mal schnell 'ne Elektrikfrage.....


Recommended Posts

  • Replies 4.5k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Farben sind korrekt gelistet bis auf ‚lila‘ das ist bei dem Modell ‚grau‘   @Kelle bei 10.000 UpM hast Du deutlich über 100V an der Lichtmaschine. Wenn Dir dann der Spannungsregler wegfliegt

Die SIP-AC- und DC-Zündungen verwenden den gleichen VAPE-Stator. - AC => ein Generatorspulenende auf Masse, ein Spulenende am AC-Regler - DC => beide Generatorspulenenden massefrei am

Sobald mein GSF-Suchtool irgendwas mit "EkelLeckTrick" findet krieg ich ne Mehl.

Posted Images

Am 3.1.2020 um 16:37 hat Rietzebuh folgendes von sich gegeben:

Vielleicht ne doofe Frage, aber kann man den Regler der Vape auch beim Vergaser verbauen oder ist das irgendwie gefährlich? 
Bei den Smallys und Wideframes wird ja munter alles neben die Vergaser montiert, oder sollte man das vermeiden?

danke

 

Kannst Du machen.

Beim Spannungsregler sehe ich da keine Probleme,und schon gar nicht bei der PX.

Bei SF und der CDI im Vergaserraum hätte ich mit dem blowback und kleckerndem Vergaser,

und den daraus resultierenden Gasgemisch,in dem quasi geschlossenen "Behältnis",

zusammen mit der Hochspannung,arge Bauchschmerzen.

Da muß man nur mal einen Wackeligen drin haben...

Auch wenn hier viele das so fahren,und bei den Spaniern ab Werk :wallbash: so verbaut wurde ,

und bisher noch nichts über explodierte SFs bekannt ist...

Link to post
Share on other sites

Hallo,

 

seit kurzem flackert das Licht stark. Wenn man dann schneller fährt kompensiert sich das ein wening. Eingebaut ist eine Cosa Grundplatte und ein Cosa Lüfterrad.

Den Spannungsregler habe ich schon getauscht.

 

Seit einem Jahr ohne Probleme gelaufen, bis dann plötzlich das Licht stark flackert. Je langsamer die Drehzahl desto stärker flackert es.

 

Was für Gründe kann das haben? Wenn eine der Lichtspulen defekt ist, wie kann ich herausfinden welche?

 

Danke schon mal für helfende Kommentare.

Link to post
Share on other sites

Hallo

wie wird die Masse in die Seitenhaube übertragen, über die Federspange?

Bei mir wurde alles neu lackiert und da passt dann bestimmt nicht alles :-)

 

Ich will keinen Lack abschleifen, wo es nicht sein muss :-)

 

Danke

Link to post
Share on other sites
vor 8 Minuten hat Grubi_67 folgendes von sich gegeben:

Hallo

wie wird die Masse in die Seitenhaube übertragen, über die Federspange?

Bei mir wurde alles neu lackiert und da passt dann bestimmt nicht alles :-)

 

Ich will keinen Lack abschleifen, wo es nicht sein muss :-)

 

Danke

Ja. 

  • Like 1
Link to post
Share on other sites
Am 4.1.2020 um 19:34 hat alttimer folgendes von sich gegeben:

Hallo,

 

seit kurzem flackert das Licht stark. Wenn man dann schneller fährt kompensiert sich das ein wening. Eingebaut ist eine Cosa Grundplatte und ein Cosa Lüfterrad.

Den Spannungsregler habe ich schon getauscht.

 

Seit einem Jahr ohne Probleme gelaufen, bis dann plötzlich das Licht stark flackert. Je langsamer die Drehzahl desto stärker flackert es.

 

Was für Gründe kann das haben? Wenn eine der Lichtspulen defekt ist, wie kann ich herausfinden welche?

 

Danke schon mal für helfende Kommentare.

 

Keiner von den Elektronikprofis hier einen hilfreichen Tipp? Besonders wie ich feststellen kann welche Lichtspule ggf. kaputt ist?

Link to post
Share on other sites

Evtl. hat's irgendwo eine durchgescheuerte Kabelisolierung und es fließt bei Vibrationen Bordspannung gegen Masse ab.

Probier mal in einem dunklen Raum, ob Du irgendwo - vorzugsweise im Lenkkopf - Kontaktfeuer erkennen kannst.

Link to post
Share on other sites

Aktuell Probleme mit T5 Elektrik bei Verwendung eines Drop Bar

Wenn man am Lenker rüttelt fällt alle aus.

 

Mit Batterie,  E-Starter und Blinker Biepser ohne Lichthupe

 

Gestern Abend genauer nachgesehen.

Schaltrolle streift auf Kontakte der Tankuhr.

 

 

 

 

 

Link to post
Share on other sites
vor 4 Stunden hat Pez folgendes von sich gegeben:

Aktuell Probleme mit T5 Elektrik bei Verwendung eines Drop Bar

 

vor 4 Stunden hat Pez folgendes von sich gegeben:

Wenn man am Lenker rüttelt fällt alle aus.

 

vor 4 Stunden hat Pez folgendes von sich gegeben:

Schaltrolle streift auf Kontakte der Tankuhr.

 

 

Tja,und nun...? 

Sollen wir Dir aus 700Km Entfernung sagen,wo genau Dein Kabelbruch/Kurzschluß/Wackliger,

im Lenkkopf/Säulenbereich ist?   :whistling:

Edited by Kosmoped
Link to post
Share on other sites

Ganz einfach, baue alles auf original um und repariere den Tacho bzw die Leiterbahnen. 

Meine T5 hatte auch so nen Drop Lenker dran, ich verstehe nicht wie man für Paar wenige Grad an Neigungswinkel die Karre schrottet. 

 

Oder repariere den Tacho und baue eine kleinere Schaltrolle an. 

 

Habe ich alles schon durch :-)

 

IMG_20191002_145034.jpg

Link to post
Share on other sites

Hallo, versuche gerade meine PX 125 Bj. 79 mit Batterie, Blinker und Kontaktzündung auf eine elektronische Zündung von BGM umzubauen.

Zündgrundplatte 7 Kabel + passender Kabelbaum von BGM

Soweit alles ganz easy, aber oben am Lenker komme ich nicht weiter. Die alte PX hat das Zündschloss mit 4 Pins, alle neueren Pxen haben 8 Anschlüsse.

Kann mir jemand sagen was ich wo anschließen muss. 122646d497cd4b5cabe94bc63082f1e6.jpg353e03da92e8a631102bec92804e3f18.jpg


Gesendet von iPhone mit Tapatalk

Link to post
Share on other sites

Ich frag mal hier :

Wenn ich auf Kellermann Blinkrelais und LED Blinker umgerüstet habe, bleibt noch das Problem der einzelnen Kontrollleuchte. Das wollte ich mittels zweier Sperrdioden lösen. Soweit, so schlau. 

Was brauche ich da für Dioden? 

Funktioniert mein Plan? :

Ich möchte von der Verteilung unter der Kaskade an die Blinkerkabel jeweils ein Kabel anklemmen, dann eine Diode, danach beide Kabel zu einem verbinden und dieses auf dem Pluspol der Kontrollleuchte enden lassen. 

Gruß, 

Humma 

Link to post
Share on other sites
Am ‎16‎.‎01‎.‎2020 um 15:18 hat Manuelet3 folgendes von sich gegeben:

Gibt es hierfür einen Anschlussplan ?


Gesendet von iPhone mit Tapatalk

@ manuel

PN

 

Rita

Link to post
Share on other sites

Ich habe da ein Problem. Vorab ich bin was Elektrik betrifft ein Vollid... :???:

Ich möchte gerne bei meiner PX Lusso (ohne Estarter und Batterie) eine kleine Batterie nachrüsten für DZM, USB usw.

Der Plan ist das ganze über ein Arbeitsstromrelais zu schalten. Ich habe da gestern auch einen Versuchsaufbau am Roller gemacht.

Mein Problem ist jetzt aber der Steuerstromkreis. Vor/nach dem BGM Regler funktioniert leider nicht bzw. schaltet das Relais nur sporadisch.

Jemand eine Idee wie ich das lösen könnte? Auf Hupengleichrichter und separaten Schalter wollte ich eigentlich verzichten. 

Link to post
Share on other sites

Weiß jemand zufällig den Eingangsstrom vom einem PX Anlasser Relais?

Also die Seite wo der Startknopf dran kommt. Hintergrund ist das ich gerne einen kleinen Schalter nehmen möchte aber keine Ahnung hab ob da 10mA oder 100mA fließen.

Link to post
Share on other sites

Moin!

 

nach den letzten Aktivitäten an meinem kleinen Projekt sind schon wieder 1,5 Jahre ins Land gezogen:whistling:

 

Nun ist aber wirklich mal Zeit die restlichen 2-3 Kabel anzuschließen und die Kiste zum Anrollern fertigzustellen....

 

Denkste!!!

 

ich habe ne Menge gesucht und gefunden aber wie so oft hat man sich selbst eine so beschissene Kombination ausgedacht, dass ich schon seit 5 Tagen vor meinem eigenem Kabelsalat stehe und nicht so recht weiter komme.

 

ich habe ...so denke, ich folgenden Kabelbaum...

 

C474808C-E344-45BE-B8CA-E46502CFF7DC.thumb.png.42957fb598012b4a9645f3809fce1368.png

 

Motormäßig habe ich mir natürlich keinen Kopp gemacht und habe folgende Zündspule....

 

610584E0-0917-4D0D-B55A-A1C3AA44A3F0.thumb.png.f4e9f70cc301fd2947a13bd4d2bcaf63.png

 

Um das zu verheiraten habe ich folgendes gefunden...

 

8636A2A6-EDD7-4394-BE00-38898CFF75C3.thumb.png.99e247687bc863ffbafef64188af848d.png

 

Also bis hier noch nicht so das Problem...Oder? Habe ich erwähnt das Elektrik nicht so ganz mein Ding ist.

 

egal... bis hier schon nicht vernünftig nachgedacht und mir hier vielleicht ein paar Tips geholt...warum hätte ich dann beim Scheinwerfer-, Lichtschalter- und Blinkschalterkauf nachdenken sollen :rotwerd:

 

Beim Scheinwerfer fehlen natürlich die unzähligen Anschlüsse vom Originalscheinwerfer um ihn hübsch nach Plan in meinen neuen Kabelbaum zu integrieren 

Vergleich hier....

 

Alt

8AC4A3AB-AF98-4B8F-A486-C88ACCBC1AA5.thumb.jpeg.bcb1b62e824874c1805242183ef5995f.jpeg

Neu

7B06C5FF-4132-40C7-8D9F-4439F1F0F15B.jpeg.1cd335a5d455d1b9cad25a24b2127182.jpeg

 

 

 

Der Blinker, welch Wunder, passt...was bei 3 Kabeln auch nicht so schwer sein sollte:wheeeha:

 

Aber der Lichtschalter... warum so viele Kabel? Und warum müssen die Farben denn komplett unterschiedlich zu meinem Schaltplan sein?

 

6E54D42D-22A0-495B-B05C-D091CE5F3391.thumb.jpeg.b3afda637bc2772dbcf521e14ce40302.jpeg

 

Hat irgendjemand den schonmal mit nem alten Kabelbaum verheiratet? Bekomme ich das so überhaupt zum Laufen oder wird’s ne Mikrowelle:lookaround:

 

Aussehen tut das im Moment so


Klemmbrett vorne. Links der Kabelbaum vom Lichtschalter rechts vom Blinker. Unten in Pink und weiß Kabelbaum Hupe, geht wohl an Gelb und schwarz vom Lichtschalter?

FCD56A1B-3DE7-4D49-B46F-95B5AEF9AE09.thumb.jpeg.ce03c91d1138599175fbee4c44ffcf7b.jpeg
 

so sieht’s oben aus. Lila, Braun und Schwarz ist klar, geht auf den Scheinwerfer. Was ist mit gelb-schwarz? Standlicht? Geht aber nicht in den Schalter sondern zum Klemmbrett

8C84BD6E-B00C-47B8-9A90-39B96C4C6C99.thumb.jpeg.46567e36b917db085fef989d21d72b11.jpeg

5B18E73B-9E8F-4A9A-AF21-C8621D5B0CF4.thumb.jpeg.7c87a46eeceacb2da48a7032fba5d60b.jpeg

so sieht’s beim Motor aus. Blau und Schwarz von der Lichtmaschine sind ziemlich dick. Gibt das nicht Probleme wenn ich dann auf die dünnen Kabel gehe?

3F1DBA53-B4F5-431F-9457-9F622B54A33C.thumb.jpeg.0a54cc87756012dfe6d771cb3bdee6a8.jpeg

C2BDF0A5-AF30-4C27-B5DF-71D3E10394C0.thumb.jpeg.e5ee907dfcd69a783b8ef5bcf1e423e1.jpeg

CA3D8017-1CFB-468C-8830-64C20994900F.thumb.jpeg.e957f150ed04acd2def20f4d715f5631.jpeg

 

Hm...könnt ihr damit was anfangen?
 

Wird es nochmal 2 Jahre dauern bis der Roller TÜV bekommt:blink:...es bleibt spannend 

 

Schönen Gruß 

Tim

 

 

 

 

 

 

28FF3DE5-893A-49FE-9F12-333CC1D1AE04.jpeg

8D809FEF-E12F-4B37-850A-822D6BDC630A.jpeg

71674680-4DA6-4D23-AC02-A81E31E49EDE.jpeg

Link to post
Share on other sites
  • Käppten changed the title to Die verdammte Hupe will nicht bei einer PX80

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.