Matt44

Members
  • Gesamte Inhalte

    591
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

50 Excellent

Über Matt44

  • Rang
    pornstar
  • Geburtstag 05.10.1965

Profile Information

  • Geschlecht
    Male
  • Aus
    Freiburg

Letzte Besucher des Profils

1.041 Profilaufrufe
  1. Nur mal schnell 'ne Largeframe-Technikfrage

    Gehe heute mittach meinen geklemmten Polini bei und werde mir da gleich mal den Auslauss ansehen. Nur ne kurze Frage zur angestrebten Ausbreite: Bohrung = 63mm, hiervon 70% = 44.1mm = max. Wert Kolben an der breitesten Stelle des Auslass plaziert und angezeichnet. Dann die Breite gemessen = 39,22mm. Das wären dann knapp 62%. Ist die Vorgehensweise so korrekt ? Habe GS-Ringe verbaut und würde ev. noch eine wenig in die Breite fräsen. Höhe muss ich erst SZ messen.
  2. Polini 177 weggeklemmt

    Nö, der Klemmer hatte seine Ursache darin, dass ich die SBox III nicht abgestimmt hatte. Vorher lief der Polini nämlich auch im Teillastbereich und hohen Drehzahlen über knapp 2000 km einwandfrei (s.o) und zwar mit Löchern im Lufi.
  3. Polini 177 weggeklemmt

    @ weissbierjojo ja, hab ich schon erledigt, allerdings nur 2mm und ev. war der Bohrer wohl zu kurz. Besorge nachher noch einen neuen Bohrer. Vergaser ist schon draußen, wegen Schieber Gruss Matthias (PS: Du warst aber nicht zufällig beim Abrollern dabei. ging ja von FR nach Lahr).
  4. Polini 177 weggeklemmt

    Super, danke, dann habe ich ja jetzt mal ein paar Hausnummern. Werde mit HD 125, ND 52-140 und flachen Schieber und Lufi ohne Löcher antesten. Werde anschließend berichten. Den flachen Schieber habe ich mir jetzt mit UHU Endfest 300 mal testweise selbst gebastelt. Wenn das Zeuchs an meiner Drehschieberfläche hält, dann wohl auch auf dem Schieber. Schieber gut sauber gemacht, mit einem digitalen Gradmesser waagrecht ausgerichtet,, Kleber rein und kontrolliert auf 100 Grad erhitzt. Der Kleber ist schön verlaufen und bildet eine gerade Oberfläche aus. Ansonsten mache ich vielleicht doch mal einen S-Box Beitrag auf, gibt nix aktuelles, soweit ich das sehe. Ev. hätte mir das den Klemmer erspart. Nochmals vielen Dank für Eure Hilfe, Gruss Matthias
  5. Zylinder nach Klemmer noch zu gebrauchen?

    Deine Bedüsung passt für einen DR nicht, dass ist alles viel zu fett. Wurfbedüsung mit 24SI ist BE o3/160, ND 55-160, HD 118. Hat der Motor nicht gedrosselt ? Lufi offen ? Sonst wäre das mE schon ein deutlicher Hinweis auf Falschluft.
  6. Spricht der Motor auf die Gemischregulierschraube an ? Düsen frei ,?
  7. Zylinder nach Klemmer noch zu gebrauchen?

    Passt. Zylinder mit Ätznatron behandeln, dem Kolben mit Gefühl beigehen (SChleifen quer zur Laufrichtung. Kolbenringe frei ? Beschädigungen am Kolbendach ? Falls ja und nein, hübsch machen, einbauen, URSACHE beiseitigen, zufahren.
  8. Polini 177 weggeklemmt

    Die Öffnung hier ? Statt Papier wurde ich da aber eher ein festes Klebeband nehmen. Aber danke für den Tip.
  9. Polini 177 weggeklemmt

    Moin, was fährst Du denn mit welcher Bedüsung. Ich habe 3+5mm Löcher über ND/HD und war mit dem Ansprechverhalten bislang echt zufrieden. Werde jetzt aber erst mal einen Lufi ohne Löcher versuchen. Habe gestern noch nach einen flachen Schieber geschaut, ist bei SCK und Sip nicht lieferbar. UHU Endfest 300 und selber bauen ?
  10. Polini 177 weggeklemmt

    Niemals. Wo kämen wir dahin. Ich stand einfach unter einem schweren Schock, erst der Klemmer und dann dachte ich, mein frisch gemachter Motor zieht Getriebeöl. Das war einfach zuviel. Wollte schon FMP ne PN schicken.
  11. Polini 177 weggeklemmt

    Erst mal vielen Dank für all die Antworten, hat mir echt geholfen. Der ganze ölige Siff ist wohl echt das Ergebnis der nicht mehr sauber abdichtenden Kolbenringe und dazu noch 40 km im Bummeltempo. Was fährst Du den für einen Zylinder. Falls 177, könntest Du mir zu einer Wurfbedüsung raten ? SInd das die hier ? http://www.scooter-center.com/de/product/3331620/Nebenduese+PINASCO+Typ+9892+SI+58+160+275?meta= Da muss ich mich jetzt erst einlesen, SCK liefert ja ein Fallbeispiel. Bei einer Pinasco 58-160 bliebe die Luftbohrung im Vergleich zur verbauten 55-160 gleich, die Spritbohrung ist aber größer. Wenn ich mal bei dem Fallbeispiel bleibe und eine 52-140 unterrum abmagert, wie wäre das bei einem Schieber ohne Cutaway ev. nicht dramatisch (SKC schreibt ja nicht, ob der Schieber mit oder ohne Cutaway ist.
  12. düseen DR 177 kit

    Fahre DR mit Ori-Auspuff seit längerem wie folgt: (20SI) HD 108 (eher schon fett) HLKD 160 Mischrohr BE3 ND 48/140, Schieber mit Cutaway. Läuft top, absolut Vollgasfest bei mir
  13. SF&LF von A-Z JEDE MENGE TEILE FÜR JEDEN WAS

    Wenn Du Dich halt mal auf meine PNs melden würdest hätte ich Dir ev. auch was abgenommen.
  14. Polini 177 weggeklemmt

    Moin, das mit Schieber werde ich angehen. Ansonsten war der Zylinder absolut dicht, auch am KOpf, den hatte ich im Winter noch sauber geplant. Zylinder war korrekt mit Dremo Schlüssel angzogen. Allerdings war mein Vergaser (mal weiter) locker, ev. hat der Motor Falschluft gezogen. Komisch ist halt nur, dass die Karre mit der Polini Box einwandfrei über 2000 km lief, zuletzt auch mit lockerem Vergaser. Ich denke, dass die S-Box deutlich mehr saugt, bei 85km/h auf der Ebene brauche gerade mal Viertelgas. Das ist das gute Stück, ein echt geiler Auspuff, den ich aber offensichtlich von der Leistungsfähigkeit deutlich unterschätzt habe. Werde jetzt einen glatten Schieber verbauen + fettere ND. Löcher im Lufi mache ich mal weg. Dann werde ich mal mit einer 2.8, bzw 2.69 versuchen. Oder eher noch fetter (bei glattem Schieber, der im Teillastbereich anfettet ?) Der Polini hat aber schon gelitten, habs auch beim Antreten gemerkt, leider Kompresionsverlust. Ringe (GS-Ringe) sind aber frei, Kolben hat Antragungen, aber keine Beschädigungen. Hoffe jetzt, dass die KuWe nix abbekommen hat.
  15. Polini 177 weggeklemmt

    Ich bins nochmal: habe den Zylinder gezogen, ich denke, dass lässt sich richten. Was mir jetzt Sorgen macht, war die Sauerei, die vorgefunden habe. Kolben komplett verölt, Kurbelgehäuse auch. Es steht aber kein Öl im Kurbelgehäuse und es scheint auch kein Getrieböl zu sein (Geruchstest und es fehlt auch kein Getriebeöl nach ca. 1500km). Kann sich die 2T Öl so im Motor absetzen. Wir sind heute eine längere Tour beim Abrollern gefahren, viele 50er dabei, alles eher schleichend, ich bin die ganze Zeit mit Minimalgas gefahren, Karre hat auch immer wieder im Teillastbetrieb rumgespotzt. Andere Frage: bei einem Klemmer mit blockiertem Hinterrad wirken, so schätze ich mal, doch erhebliche Kräfte auf das Gehäuse. Kann da irgendwas gebrochen oder gerissen sein. ZK war auch total schwarz. Bin jetzt echt total ratlos, Karre lief jetzt echt 2000 km ohne Probs, Motor wurde letzten Winter komplett gemacht. Gestern, wie oben beschrieben S-Box III darufgebaut und heute weggeklemmt.