Jump to content

Nur mal schnell 'ne Lambretta-Technikfrage


poppa

Recommended Posts

Ich benutze bei meinem Monza und bei beiden Simoninis überhaupt keine Dichtungsmasse.

Warum auch? Da sind doch Dichtungen die den Job machen.

Ich bin der Meinung da gehört keine Pampe hin.

 

Und was an meiner Antwort lustig sein soll....

Edited by clash1
  • Like 1
  • Haha 1
Link to comment
Share on other sites

Meine gestrige Hoffnung hat sich leider nicht bestätigt:

 

Start (mit Startpilot, da kein Choke);

läuft;

nach ein paar Sekunden (ca. 50 Grad) ganz problemloser Neustart;

nach ein paar weiteren Sekunden (ca. 100 Grad) keine Chance auf Neustart;

beim Abkühlen immer wieder mit und ohne Startpilot probiert;

bei 58 Grad und reichlich Startpilot Fehlzündung;

danach mit weiterem Startpilot gestartet…

 

Sprit kann ich ausschließen

Zündung ist komplett getauscht

Membranen sehen super aus


Kann mir nur noch Nebenluft (nicht mehr am Ansauger) vorstellen. 
Weiss gerade nicht, wie ich die finden soll, wenn es nur >50 Grad auftritt…

Link to comment
Share on other sites

vor 4 Minuten hat jpelfeldt folgendes von sich gegeben:

Werde als nächstes den Auspuff abnehmen und dann nochmal abdrücken. Vielleicht blubbert es ja irgendwo…

Danach steht wohl der große Aufriss an. 

Ich glaube nicht das der Auspuff das Problem ist.

Link to comment
Share on other sites

vor 9 Stunden hat jpelfeldt folgendes von sich gegeben:

Werde als nächstes den Auspuff abnehmen und dann nochmal abdrücken. Vielleicht blubbert es ja irgendwo…

Danach steht wohl der große Aufriss an. 

Glaub nicht, das Du ein Problem mit dem Auspuff hast. Der Motor müsste, wenn er sonst gesund ist, auch ohne laufen, ist dann zwar wie ’ne Stukka im Endanflug, funzt aber. Bin mit direkt am ersten Bogen nach dem Auslass abgerissenen Auspuff 40 km von ’ner Veranstaltung zur Freude der Anwohner auf meiner Strecke nach Hause gefahren.

Ich tippe auf massive Undichtigkeit , den Rest hast Du ja schon geprüft.

Link to comment
Share on other sites

Moin,

Frage zum Standlicht:

 

Habe meine 61er LI auf Batterie, Vapezündung, Scootopia Zündschloß & -DL-Lichtschalter und Jockeys H4 umgebaut. Soweit funktioniert auch alles, nur das Standlicht will nicht.

Gem. Suche muss ich das graue Kabel vom Zündschloss an das braune Pluskabel legen, damit das Standlicht geschaltet werden kann, ist das so richtig?

 

Gruß Doc

Link to comment
Share on other sites

vor 10 Stunden hat Doc B folgendes von sich gegeben:

Moin,

Frage zum Standlicht:

 

Habe meine 61er LI auf Batterie, Vapezündung, Scootopia Zündschloß & -DL-Lichtschalter und Jockeys H4 umgebaut. Soweit funktioniert auch alles, nur das Standlicht will nicht.

Gem. Suche muss ich das graue Kabel vom Zündschloss an das braune Pluskabel legen, damit das Standlicht geschaltet werden kann, ist das so richtig?

 

Gruß Doc

Hab's jetzt gemacht, nun funktioniert alles:

P- Standlicht, Schlüssel lässt sich abziehen.

0- Alles aus 

1- Zündung an

2- Standlicht

3- Fahrlicht

Link to comment
Share on other sites

Am 21.8.2022 um 20:27 hat zochen folgendes von sich gegeben:

Ja da gibt es Passscheiben. Link leider gerade nicht zur Hand

 

 

Falls die Frage nochmal auftaucht.

Passscheiben gibt's in etlichen Durchmessern und dicken im Aktionshaus. 

Hab für die passende Scheibe keine 2 Euro mit Versand bezahlt.

Link to comment
Share on other sites

vor 1 Stunde hat clash1 folgendes von sich gegeben:

Ich denke die Frage war eher ob da noch die Originalzündung verbaut ist.

Sieht nicht nach original aus, sah mir durch die Fenster im Polrad zu sauber aus. Kann ich aber erst heute Abend sagen. 

Link to comment
Share on other sites

vor 32 Minuten hat clash1 folgendes von sich gegeben:

Die müsste aus einer dritten Serie sein und damit ohne Regler.

6 oder 12 Volt?

Nachtrag: Müsste 6V sein. Ich war irritiert, da nur 3 Kabel raus kamen. Das vierte ist im Bougierrohr abgepitscht worden. Das hab ich erst jetzt gesehen.:wacko:

Edited by arno
Link to comment
Share on other sites

Ich habe folgende Birnenhalterung für den Scheinwerfer und mehrere Haltklammern zur Fixierung der Birnenhalterung am Scheinwerferreflektor bereits ausprobiert. Alle sind zu kurz und bekomme ich nicht über die Birnenhalterung, so dass diese am Reflektor fixiert ist und in der dafür vorgesehenen Nut einrastet.

 

Welche Haltefeder ist die richtige in der passenden Länge?

 

 

20220909_083547.jpg

Edited by Dirk Diggler
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   1 member




  • Posts

    • Hab einen neuen Casa Steuersatz verbaut. Die Lagerschale die auf die Gabel kommt ist beim auftreiben auf die Gabelschaft geplatzt. Hab dooferweiser erst danach gemessen.....die hat ca. 0,1mm Überdeckung....das ist viel zu viel. Jetzt zu meiner Frage, eine neue Casa Schale kaufen und auf 0,05mm überdeckung ausschleifen oder gibt es welche die besser passen. Ich hab hier gelesen das die Scootopia vom Jockey da wohl maaßhaltiger sind. Kann ich die Schalen untereinander mischen, also Scootopia unten und Casa oben. Nicht das dann hinterher irgendwas von der Gesamtlänge nicht mehr zusammenpasst! Hab gerade gesehen das die Scootopia momentan nicht lagernd ist..., gibt es sonst noch alternativen?  
    • Nutzt ja nix wenn du diese nicht liest...
    • Das hängt wohl vom Einzalfall ab und kann sicher nicht verallgemeinert werden.   Menschen aus genanntem Spektrum haben oft besondere Begabungen, oder eben auch Störungen, je nachdem, wie sehr es sich auf den Alltag oder allgemein auf die Lebensqualität auswirkt. Manchmal gelingt es, diese Besonderheiten zu nutzen oder zu kanalisieren. Das wäre dann das, was du @Lapflop dir vermutlich vorstellst.   Da jetzt zu sagen, die passen allesamt voll gut bspw. in den Geheimdienst, wie man das aus manchen Spielfilmen kennt oder sind tolle Mathematiker, ist wie erwähnt verallgemeinernd.
    • Vielleicht irgendwann mal nicht fest genug gezogen, wer weiß. Normal dichtet der Ring schon gut ab, was man auch beim Abdrücken des Motors merkt. Da hat's bei mir noch nie rausgeblasen. Allerdings dringt die Ölsiffe halt schon am Gewinde hoch und wird dann eben vom Dichtring zurückgehalten.
    • Hallo, hat alles geklappt, bin gerade meine erste richtige Runde gefahren.  die Schwimmerkammer war nicht dicht, ich habe das Teil abgebaut überprüft ob die Schwimmernadel funktioniert und alles vorsichtig zusammen geschraubt. Dann habe ich das Moped angeschoben und siehe da Sie läuft.  vielen Dank für eure Tipps.    Kai  
×
×
  • Create New...

Important Information