Jump to content
z3ros3b

Nur mal schnell 'ne Oldie-Technikfrage

Recommended Posts

ja
:-D
und der px alt tank ist auch gleich
Nein.

Oben: VNB-Tank in VNB

Unten: PX-Tank in derselben VNB

post-1023-1216151871_thumb.jpg

Eddi merkt auch noch an, dass frühe VNA-Tanks ein kleineres A...uslassloch für die Aufnahme eines kleineren Benzinhahns haben. Dort passt der grosse spätere Hahn auch nicht ohne weiteres rein, da der Tankboden anders gestaltet ist. Die kompletten VNA/B VBA/B-Tanks sind aber austauschbar.

Edited by t4.
  • Like 1

Share this post


Link to post

danke für die antworten männers :-D

nee nee, px-alt tank ist anders :wheeeha:

hab hier letztens doch irgendwo so ein topic gesehen, wo das gut bebildert war. :-D

edith sacht, t4. war schneller :wheeeha:

Edited by z3ros3b

Share this post


Link to post

Lagereinbau bei einer VNA 1T:

Die Kurbelwellenlager haben ja auf einer Seite so einen Kunststoffring, also ii dem so zusagen die Kugeln auseinandergehalten werden!

Wie ist da nun die Einbaurichtung dieser Lager, ich hätte malö gesagtmit der offenen Seite zur Kurbelwelle schauend!

Ist das richtig so?

Bitt eum kurze Hilfe!

Muss ich den bei dem Lagerieinbau auf noch irgendwas achten?

Share this post


Link to post

Ah, Super! Hab mich letztens noch gewundert, warums kein "schnelle Fragen" Topic im Oldiebereich gab.

Nachdem ich ja bei der ersten Ranz-Wiederinstandsetzung meiner Sprint nur nen Seitenständer gefahren hab wills ichs nun Richtig machen.

Wie sehen die Befestigungsbleche für den Hauptständer aus? Wie PX ein langes ein kurzes, oder beide gleich? Der Ständer ist weniger dick, oder? Hab in meinem Teilefundus verschiedene Bleche gefunden. Bei der Sprint waren garkeine dabei, denke ich.

Share this post


Link to post

Der Sprint/Rally Ständer ist ein tacken schmaler im Durchmesser.

Die Bleche sind rechts wie links identisch...also nicht wie bei PX mit dem langen End

Share this post


Link to post
@t4

wenn ich mich nicht irre, haben die späten vnb modelle (gesehen bei 6t) auch den "neueren" tank.

Würde da auch :-D sagen. Hab hier 'ne in etwa gleichalte frühe VBC (1T 38xx), die auch schon den neuen Tank hat, dito bei meiner 66er GT.

Share this post


Link to post

keine technikfrage im engeren sinn:

1. suche nen tipp für nen guten&rel. günstügen sattler gesucht.

2. was für nen preis ist angemessen für sitzbank frisch beziehen?

danke :-D

  • Like 1

Share this post


Link to post

ich nmein der agent.seven und der fonzo ma chen das hier ausm forum.

habe für meine denfeld komplett 70€bezahlt..sitzundsattel soll auch gut sein, was das kostet weiß ich abe rnciht

Share this post


Link to post
1. suche nen tipp für nen guten&rel. günstügen sattler gesucht.

2. was für nen preis ist angemessen für sitzbank frisch beziehen?

danke :-D

Hallo,

zu 1.: Sitz und Sattel

zu 2.: Nur beziehen 100,00 Euro (Denfeld).

Komplette Sitzbank restaurieren ca. 180,00 Euro (Denfeld)

MfG,

Helmut

Edited by pkt

Share this post


Link to post
Lagereinbau bei einer VNA 1T:

Die Kurbelwellenlager haben ja auf einer Seite so einen Kunststoffring, also ii dem so zusagen die Kugeln auseinandergehalten werden!

Wie ist da nun die Einbaurichtung dieser Lager, ich hätte malö gesagtmit der offenen Seite zur Kurbelwelle schauend!

Ist das richtig so?

Bitt eum kurze Hilfe!

Muss ich den bei dem Lagerieinbau auf noch irgendwas achten?

hier liegen beide lager im schmierberiech des 2taktgemisches, würde also die lager so einsetzen das die wälzkörper am einfachsten von dem gemisch erreicht werden, sprich zur kurbelwelle hin offen...

Share this post


Link to post

Würd ich auch sagen da sonst die Lager überhauptnicht geschmiert werden.

Sie sind sonst von der einen Seite mit dem Plastik verdeckt und von der anderen vom Simmering.

Also lieber die offene Seite zur Kurbelwelle.

Gruß tarzan

Share this post


Link to post

In den gängigen Shops wird man den speziellen Schriftzug für die deutsche GS4 zum Kleben nicht finden. GS3 und Messerschmitt gibt es als Repro, GS4 bisher noch nicht! Da helfen nur gute Kontakte und Glück, evtl. etwas gebraucht oder als NOS-Teil zu finden. Viel Glück...

Share this post


Link to post

Hy,

Bin gerade dabei meine VBA1T Bj.59 zusammenzubauen!

Jetzt bin ich bei der Zündung angelangen, und habe nur einen ganz schwachen Funken vom Kabel weg.

Wenn ich aber bei der Zündkerze schaue, habe ich einen noch viel schwächeren bis gar keinen mehr.

Habe schon alles versucht was mir an Möglichkeiten eingefallen ist, und da dachte ich mir ich könnte mal die Zündspule durchmessen. Weiß vielleicht jemand wieviel Ohm ich da haben darf, brauche, oder haben soll?

In der Suche habe ich leider nichts gefunden.

Schöne Grüße,

Max

Share this post


Link to post
In den gängigen Shops wird man den speziellen Schriftzug für die deutsche GS4 zum Kleben nicht finden. GS3 und Messerschmitt gibt es als Repro, GS4 bisher noch nicht! Da helfen nur gute Kontakte und Glück, evtl. etwas gebraucht oder als NOS-Teil zu finden. Viel Glück...

Mist, trotzdem Danke!

War der Schriftzug eigentlich aus Plastik oder Metall?

lg

Share this post


Link to post
Hy,

Bin gerade dabei meine VBA1T Bj.59 zusammenzubauen!

Jetzt bin ich bei der Zündung angelangen, und habe nur einen ganz schwachen Funken vom Kabel weg.

Wenn ich aber bei der Zündkerze schaue, habe ich einen noch viel schwächeren bis gar keinen mehr.

Habe schon alles versucht was mir an Möglichkeiten eingefallen ist, und da dachte ich mir ich könnte mal die Zündspule durchmessen. Weiß vielleicht jemand wieviel Ohm ich da haben darf, brauche, oder haben soll?

In der Suche habe ich leider nichts gefunden.

Schöne Grüße,

Max

hi max.

evt. mal das LüRa neu aufmagnetisieren lassen, frag mal den "andreasnagy" hier im forum nach dem "e. pedross", der kann sowas...

Share this post


Link to post
hi max.

evt. mal das LüRa neu aufmagnetisieren lassen, frag mal den "andreasnagy" hier im forum nach dem "e. pedross", der kann sowas...

Hallo,

Herzlichen Dank für die Antwort, ist sehr hilfreich, wenn ich weiß wer soetwas machen kann! :-D

Aber ich habe einfach nur die gesamte Zündplatte ausgetauscht und jetzt funzt es wieder.

Anfangs habe ich auch daselbe gedacht, aber da es jetzt mit den Originalen Schwung funktioniert, muss der Fehler an der Zündung liegen.

Naja, jetzt läuft sie wieder.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.