Jump to content

Erster PX Motor - brauch etwas Eure Hand


P81

Recommended Posts

vor 14 Stunden schrieb P81:

 

Vor allem müsste man ja Leitungen vom Schalter/Zündschloss nach hinten und die Versorgung nach vorne ziehen…

 

Was möchtest Du denn da nach vorne ziehen? Es sind doch alle Leitungen vorhanden. Die Leitung, die bislang den Wechselstrom nach vorne gebracht hat, legt man hinten, also unter der linken Backe, einfach auf DC. Zum Beispiel am Blinkrelais, wenn die vorher schon über Batterie liefen. Schon hast Du alle ehemaligen Wechselstromverbraucher auf DC 

Link to comment
Share on other sites

Das hängt ein bisschen davon ab welche Philosophie man da verfolgt.

RENNWELLE mit langem Einlaßwinkel

Normal sagt man das man den Zeitquerschnitt am Einlaß idealerweise über den Ausschnitt in der Welle holt.
Damit hast du keinen Trompeteneffekt, sprich einen sich stark öffnenden Einlaßkanal.
Damit hast du einen einigermaßen gleichbleibenden Querschnitt und dennoch einen großen Zeitquerschnitt den es für eine hohe Leistung braucht.
Diesen Weg kann man mit Kurbelwellen mit langem Einlaßwinkel realisieren (Mazzucchelli, Polini).

 

  • Vorteil: Man braucht am Motorgehäuse nur den Einlaßschlitz im Bereich vor dem oberen Totpunkt bearbeiten. Nach o.T. kann man einfach nur die Bohrung aufhübschen, das wars
  • Nachteil: Die Wellen sind im Regelfall leichter weil Material für den längeren Einlaßwinkel weggeschnitten wurde

GEHÄUSESCHLITZ ERWEITERN + WELLE MIT KURZEM EINLASSWINKEL

Ich hab das bei meinem Motor (gezwungenermaßen, da schon überarbeitet übernommen) in guter alter Sitte über einen sehr stark vergrößerten Einlaßschlitz gelöst. Als Welle verwende ich eine BGM Touring die nur leicht verlängerte Zeiten hat. Damit hat der Einlaß jetzt trotzdem satte 135°-70°.
Der Vorteil ist das die Welle schön schwer bleibt. Wobei ich da sogar einen unbearbeiteten Kolben mit dem massiven Malossibolzen fahre, also relativ schwer das ganze. Läuft trotzdem schön geschmeidig.
So sah der DS vor dem revidieren aus:
einlass.thumb.JPG.6ae847cafb2d653f778b8d6850c0c261.JPG
Mit SI24 fahrbar, aber unterhalb 3500U/min wenig Schub, Mit PHBH30 und dazugehörigem langen Ansaugweg (Malossistutzen) ist das sehr gut zu fahren und der Motor hat sehr viel Druck, genau da wo er es braucht. Würde ich so einen Motor neu aufbauen würde ich jedoch definitv weniger Winkel vor o.t. anstreben, denke das da 120-125 mehr als ausreichend sind. Warum? Aus dem aller tiefsten Drehzahlkeller (weniger als 2000U/min) macht es keinen Sinn den Hahn aufzureißen, da kommt nix. Das ist mit weniger Einlaßwinkel viel besser und würde ich so, als Alltagsmotor ohne Sportambitionen, auch bevorzugen.

 

Allerdings muß ich gestehen das der Motor, so wie er ist, Hölle Spaß macht. Der zieht die 25/62 mit normalem Getriebe (Nebenwelle 20/35 = kurzer vierter), nicht nur völlig Problemlos, das schnalzt Dich nach vorne als gäbs kein Morgen. Der Motor geht echt schnell durchs Band, trotz der langen primär. Bevor ich auf der Autobahn bin, hab ich auf der Auffahrt schon den vierten Gang drin. Sprich der fühlt sich sogar eigentlich zu kurz untersetzt an. Da merkt man dann einfach den fehlenden Overrev des DS. Für einen unbearbeiteten Sport auf leisem DS mit Polinibox find ich das ansonsten aber echt gut.
Topspeed ist auch o.k., die kühle Morgenluft passte ganz gut zur aktuellen Bedüsung (HD125, X25, AS266, Schlauch zum Rahmen):
141.thumb.jpg.3060d9852e055b151969306f5622fca4.jpg

  • Like 2
Link to comment
Share on other sites

vor 6 Minuten schrieb Elbratte:

Was möchtest Du denn da nach vorne ziehen? Es sind doch alle Leitungen vorhanden. Die Leitung, die bislang den Wechselstrom nach vorne gebracht hat, legt man hinten, also unter der linken Backe, einfach auf DC. Zum Beispiel am Blinkrelais, wenn die vorher schon über Batterie liefen. Schon hast Du alle ehemaligen Wechselstromverbraucher auf DC 

 

Es ging aber um die Sache mit dem Relais. 

Bei ner Lusso einfach machbar mit Relais neben dem Regler, das rot weiße schaltet das Relais und Verbraucher werden geschaltet and die Batterie oder den Regler geklemmt.

 

Für PX alt schau ich mir jetzt den Kabelbaum nicht an, weil kein persönliches Interesse.

  • Like 1
Link to comment
Share on other sites

vor 1 Stunde schrieb P81:

Ok, andere Frage.

Einlass fräsen… Pi mal Dauen erweitern in Schön oder schon messen?


Um deine eigentlich Frage zu beantworten; Hängt von der Welle ab. Mit BGM Welle kannst du ordentlich Gas geben am Einlaßschlitz ohne Gefahr zu laufen das es zu lang wird.

Mit einer Welle mit langer Einlaßzeit sollte man gerade nach o.T. vorsichtig sein. Sonst landet man da schnell bei über 80° was meist nur noch mit langem Ansaugweg gut fahrbar ist.

Ob das jetzt aber 120-65 oder 125-60 sind wirst Du in der GEsamtperformance kaum spüren, Sprich da muß man sich nicht groß dran aufhängen um ein gut gehenden Motor zu erhalten. Der Zeitquerschnitt für einen großen Vergaser ist auf DS eh immer zu klein.

  • Like 1
Link to comment
Share on other sites

Kabelbaum ist gut zu wissen, aber noch nicht so aktuell. Ich weiß noch nicht mal, wie ich den einziehen soll, ob es mit den neuen kürzlich reingezogenen Zügen klappt, oder diese wieder raus müssen.

….

 

Hab mal ganz leicht versäubert, Luigibohrung gerade gezogen, auf der Seite etwas aufgemacht, viel Platz ist da nicht mehr. Auf der anderen Seite habe ich auch etwas aufgemacht und etwas gerade gezogen. Ich lasse das mal so und schaue, wie sich der Motor dann so fährt. Ich bin noch nicht so gut, da eine Wissenschaft draus zu machen und das aufs Grad zu berechnen.

 

Nun heißt es, Gehäuse mal entsiffen und Lager wechseln. Da ich keine Spezialwerkzeuge habe, hoffe ich, es geht mit Heißluftfön und Gefriertruhe.

Edited by P81
Link to comment
Share on other sites

So, die neuen Lager sind drin. Kulu-Hälfte ging leichter, die Nadellager der Lima-Seite waren übel. Die haben trotz Gefrierschrank die Hitze der Motorhälfte so schnell angenommen, dass die richtig schwer reingingen. Scheinbar hab ich noch zusätzlich verkantet und den Lagersitz beschädigt. Naja, Lehrgeld und Erfahrung.

Trotzdem ging alles am Ende gut und die Lager sitzen nun da, wo sie sollen.

Haupt- und Primärwelle sind auch fertig.

 

Leider ist unser DHL-Mensch krank und die nächsten Teile liegen seit vorgestern Nacht im Depot.

Normal würde ich jetzt mit dem Einsetzen der Simmerringe weiter machen.

 

Übrigens Kupplung ist auch fritte, Beläge platt, Korb hat schon Einkerbungen… denke, ich werde mir da eine neue bestellen. Vielleicht eine Supersport?!

Link to comment
Share on other sites

Keine Supersport?

 

Heute hab ich die Kurbelwelle reingezogen. Aber die läuft etwas schwer, wundert mich. Hat sich der Wedi vielleicht verzwickt? Oder nicht gescheit auf die Welle geschoben?

Oder ist das normal?

Kommt mir komisch vor.

Link to comment
Share on other sites

Am 22.11.2023 um 15:42 schrieb P81:

die Nadellager der Lima-Seite waren übel. Die haben trotz Gefrierschrank die Hitze der Motorhälfte so schnell angenommen, dass die richtig schwer reingingen. Scheinbar hab ich noch zusätzlich verkantet und den Lagersitz beschädigt.

 

Bist du sicher, dass das Lager wirklich gerade sitzt?

 

Hast du vor dem Verschrauben des Gehäuses mal an der Welle gedreht?

Link to comment
Share on other sites

Ja, das Lager sitzt rundherum bündig am Bund. Ist also definitiv gerade und korrekt drin.

Wedi (alt) sitzt auch gut und bündig.

 

Der Motor ist noch nicht zusammen. Die Kurbelwelle lässt sich drehen aber eben „gummig“. Wenn ich an der Wange bei der DS-Öffnung oder von der Zylinderseite durch/drauf schaue schleift auch augenscheinlich nichts.

 

Ich kann es mir nur so erklären, entweder ist die Dichtlippe nicht auf den Wellensitz gerutscht, oder der blaue Corteco ist noch so stramm, dass er den Wellensitz noch drückt.

 

Bin mir aber gerade nicht ganz schlüssig, ob ich die Welle nicht doch nochmal vorsichtig aus dem Lager klopfe und mir das nicht nochmal genau anschaue. Vielleicht hab ich auch zu wenig Flutschi/Öl genommen.

Link to comment
Share on other sites

vor 29 Minuten schrieb P81:

Bin mir aber gerade nicht ganz schlüssig, ob ich die Welle nicht doch nochmal vorsichtig aus dem Lager klopfe und mir das nicht nochmal genau anschaue.

Nicht "klopfen"! Sonst kannst Du auch direkt das Lager wieder neu machen. Wenn dann herausdrücken! Dazu braucht's aber Spezialwerkzeug.

 

vor 31 Minuten schrieb P81:

nicht auf den Wellensitz gerutscht, oder der blaue Corteco ist noch so stramm, dass er den Wellensitz noch drückt.

Bist Du sicher, dass Du den Simmerring auch richtig herum montiert hast? Wäre nicht das erste Mal, dass das passiert. Ist einem Freund auch beim ersten Mal passiert. :whistling:

Link to comment
Share on other sites

Ja, definitiv richtig rum drin. Kann aber leider nicht sehen, ob er auf der Welle korrekt sitzt.

 

Hab leider weder das Werkzeug zum Rausdrücken, noch das zum Einziehen… Eingezogen hab ich mit Distanz und Mutter, das ging eigentlich ganz gut.

 

Nur, was jetzt?

Edited by P81
Link to comment
Share on other sites

Also Öl hab ich kupplungsseitig reinlaufen lassen, dann ging es etwas leichter.

Ich habe mir das heute nochmal angeschaut… wie geschrieben PX alt, blauer Vollgummi-Corteco, steht nicht über und das Lager lief vor dem Einziehen der KuWe sauber und leicht. Die Kurbelwelle dreht auch jetzt relativ leicht, aber dennoch gebremst. Ich wüsste jetzt aber auch nicht, wie ich das hätte anders machen sollen. Der Wedi liegt innen am Sicherungsring zum Lager an und steht zur KuWe nicht über, da war ich sorgfältig und kann das ganz sicher sagen.

Da ich aber das Werkzeug zum Ausdrücken nicht habe und ich jetzt nicht glaube, dass sich da extrem was zwickt, kann eigentlich nicht sein, bleibt mir jetzt gerade nichts anderes übrig, als zu zu machen. Vielleicht mache ich mir zu viel Gedanken und es passt so. Heute hab ich gedreht, so schwer geht es gar nicht, eben, als ob da ein neuer Wedi an der Welle anliegt. Kann schon sein, wäre so plausibel. Frei drehen wie das Lager allein wird sie ja sicher durch den Wedi sowieso nicht.

Link to comment
Share on other sites

Läuft genauso wie vorher, keine Auffälligkeiten. Sie lässt sich per Pleuel einigermaßen drehen.

Ich kann es kaum beschreiben, sie ist schon gängig, aber eben leicht „gebremst“. Ich vermute wirklich, dass das eine noch etwas stramme Lippe ist.

Wäre das möglich?

Vielleicht bin ich nur verunsichert.

Leider gibt es das Werkzeug von BGM grad nicht und die Hälften habe ich heute zugemacht.

 

Mein kleiner Sohn hat vorhin noch am Chinaheizer an den Auspuff gelangt, es gibt grad wichtigeres, der kleine Mann tut mir so leid, aber mit 7 Jahren müsste man das wissen, vor allem, wenn man es gesagt bekommt und es nicht das erste mal ist, das man an heißen Krümmern rumfingert.

 

Link to comment
Share on other sites

vor 10 Stunden schrieb P81:

Läuft genauso wie vorher, keine Auffälligkeiten. Sie lässt sich per Pleuel einigermaßen drehen.

Ich kann es kaum beschreiben, sie ist schon gängig, aber eben leicht „gebremst“. Ich vermute wirklich, dass das eine noch etwas stramme Lippe ist.

Wäre das möglich?

Vielleicht bin ich nur verunsichert.

Leider gibt es das Werkzeug von BGM grad nicht und die Hälften habe ich heute zugemacht.

 

Mein kleiner Sohn hat vorhin noch am Chinaheizer an den Auspuff gelangt, es gibt grad wichtigeres, der kleine Mann tut mir so leid, aber mit 7 Jahren müsste man das wissen, vor allem, wenn man es gesagt bekommt und es nicht das erste mal ist, das man an heißen Krümmern rumfingert.

 


Sorry für OT aber die Phase „dagegen“ kommt immer mal wieder durch (Tochter ist 9 1/2).

Lernen durch Schmerz. Manchmal muss man als Eltern leider da durch.

 

Unserer hab ich auch x-mal gesagt benutz beim Basteln nur dieses Messer, nicht das Cuttermesser.

 

Der Lerneffekt trat erst nach viel Blut und Klammerpflaster ein, leider. 17 bis x Ansagen vorher umsonst.

Link to comment
Share on other sites

Am 19.11.2023 um 20:44 schrieb ss90:

überstromer angleichen kannst dir sparen, bringt nix!

du musst eher schaun dass du nirgends im „freien“ bist.

 

Am 20.11.2023 um 07:46 schrieb Angeldust:

Hie rmal zum Vergleich mein plug&play Setup auf dem Rally Motor.
Das Motorgehäuse ist hier komplett unangetastet, der Zylinder ebenfalls'out-of-the-box'.

@ss90 und @Angeldust ich kann mir einfach nicht vorstellen,daß eine Anpassung der Überstömer am Gehäuse nichts bringt. Der Flow wird doch stark behindert...

Link to comment
Share on other sites

Danke für den Beistand. Ist momentan alles recht schwierig.

Wir hatten gestern noch einen langen Abend, aber mit Flamizine im Verband, Kühli und Ibu-Saft hatte sich das recht schnell gelegt. Heute geht’s ohne Verband und tut offensichtlich nicht mehr weh. Keine Ahnung, was da gewirkt hat, aber es ist grad ok.

 

So, Kupplung fehlt noch. Werde jetzt mal versuchen, ob ich den Kabelbaum irgendwie da in den Roller bekomme. Mir graust es richtig davor, aber es muss sein, das grüne Killkabel bröselt schon übel.

Die Frage ist, müssen die Züge auch raus oder geht es so?

 

In gleichem Zuge werde ich auch gleich die Dämpfer wechseln.

Link to comment
Share on other sites

vor 32 Minuten schrieb Bpunkt:

 

@ss90 und @Angeldust ich kann mir einfach nicht vorstellen,daß eine Anpassung der Überstömer am Gehäuse nichts bringt. Der Flow wird doch stark behindert...


 

Ist schwer vorstellbar-aber die Empirie zeigt genau das. Der Motor hat genug Saugleistung, dass das völlig zu vernachlässigen ist. 
 

Wie in alten Zeiten mit riesigen Überströmern etc. bringt nix. Je geringer der Hubraum (und damit die Saugleistung) ist es sogar kontra, da der Raum bzgl. Vorverdichtung zu groß wird. 

Edited by Goof
Link to comment
Share on other sites

Danke Euch!

 

Ich habe jetzt mal weiter gemacht, Kolben und Zylinder aufgesteckt, Schaltraste dran, Vape Grundplatte dran, Schwungrad dran und gedreht. Es fühlt sich leicht an, ungefähr wie mit dem alten Zylinder. Ich schätze und hoffe, ich hab mir da n Kopp gemacht. Verzeiht mir, aber beim ersten Motor…

 

Es sind auch ganz deutlich und unüberhörbare Sauggeräusche am Einlass zu hören… ich denke also auch, dass er dicht ist. Die Geräusche verstärken sich, wenn ich den Einlass mit den Fingern zu halte.

 

Dämpfer hinten ist gemacht. Kabelbaum muss ich mir mal anschauen, wie die Unterschiede sind und wo der Lusso Stecker sitzt. Den hat die Alt nicht. Das wird noch eine Herausforderung aber muss sein, die alten Kabel sind fritte.

 

Heute noch Baumarkt, Stuff für Werkzeug für die Silentgummis holen.

Link to comment
Share on other sites

Also Du kannst den Kabelbaum einziehen, auch wenn da die Züge drin liegen. Da ist mehr Platz als man denkt. 
Ein wenig eng wird es vor dem Bremspedal, ist aber trotzdem machbar. Hab es selbst an meiner T5 so gemacht. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information