Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


Recommended Posts

Das Äußere eines PX Lusso Schlosses soll getauscht werden damit ich den Schlüssel auch ohne Lenksperre abziehen kann.

Schloss ist raus aber das neue Teil (links) hat viel schmalere Nuten drin als das ausgebaute Teil (recht).

Ist das so normal und ich muss das passend feilen oder habe ich das falsche Teil gekauft?

 

20240524_174240.thumb.jpg.3705fa0c2d0188b8f070a9f24592a531.jpg

Link to comment
Share on other sites

wenn das alte Teil von Neimann ist...und das neue von Zadi...brauchste auch nen Zadi schließzylinder

 

mach mal Bilder von der anderen Seite

 

Rita

Link to comment
Share on other sites

Teile liegen in der Werkstatt daher gibt's jetzt kein Bild der anderen Seite.

Das alte Teil ich das originale Neimann mit Neimann Schlüssel Made in W. Germany.

Auf dem neuen Teil steht Zadi drauf.

Link to comment
Share on other sites

Ich habe ein merkwürdiges Geräusch vom Motor kommend.

Es ist schleifend „quietschend“ und kommt bei Schubbetrieb ohne Gas, ziehe ich die Kupplung oder gebe minimal Gas, ist es sofort weg.

 

LML 125er Drehschiebergehäuse vor 500km neu gelagert, mit neuem 200er Getriebe und neuer SC Kupplung Typ Cosa2 und Distanzscheibe. Schaltraste ebenso neu. Druckpilz neu original Piaggio.

 

jemand eine Idee woran es liegen kann?

Link to comment
Share on other sites

vor 1 Stunde schrieb folien.kartoffel:

Ich habe ein merkwürdiges Geräusch vom Motor kommend.

Es ist schleifend „quietschend“ und kommt bei Schubbetrieb ohne Gas, ziehe ich die Kupplung oder gebe minimal Gas, ist es sofort weg.

 

LML 125er Drehschiebergehäuse vor 500km neu gelagert, mit neuem 200er Getriebe und neuer SC Kupplung Typ Cosa2 und Distanzscheibe. Schaltraste ebenso neu. Druckpilz neu original Piaggio.

 

jemand eine Idee woran es liegen kann?

Kupplung schleift am Deckel, da KUWE ein bisschen "wandert"?

Link to comment
Share on other sites

vor 1 Stunde schrieb discotizer303:

Kupplung schleift am Deckel, da KUWE ein bisschen "wandert"?

Danke dir. Kann ich an sich ausschließen, da der Steg im Deckel ordentlich entfernt wurde. 
Passung von primär und Kupplungszahnrad schließt sich an sich auch aus, da beides neu…

etwas Kupplungsspiel habe ich auch am Hebel… noch jemand einen Tip?

Link to comment
Share on other sites

vor 14 Minuten schrieb folien.kartoffel:

l… noch jemand einen Tip?

- Getriebeöl drin?

- Lüfterradabdeckung mal abgebaut, ob es dann weg ist? 

- Schleifspuren im Lüfterrad? 

Link to comment
Share on other sites

Posted (edited)
vor 33 Minuten schrieb calmato60:

- Getriebeöl drin?

- Lüfterradabdeckung mal abgebaut, ob es dann weg ist? 

- Schleifspuren im Lüfterrad? 

wenn er die Kupplung zieht und es ist weg, kann es doch nicht am LÜRA schleifen.

Er soll mal schöne den Kupplungsdeckel runtermachen und mal nachsehen.

Getriebeöl wäre natürlich auch wichtig. Habe ich auch schon vergessen, aber im  Stand noch gemerkt. Meiner Erfahrung nach rasselt und klingelt es dann aber.

Die Lager waren vom Händler des Vertrauens? ;) Es gab ja gerade beim LIMA-Lager mal Probleme mit der Qualität, wenn ich mich recht erinnere.

Edited by discotizer303
Link to comment
Share on other sites

vor 7 Stunden schrieb discotizer303:

wenn er die Kupplung zieht und es ist weg, kann es doch nicht am LÜRA schleifen.

Er soll mal schöne den Kupplungsdeckel runtermachen und mal nachsehen.

Getriebeöl wäre natürlich auch wichtig. Habe ich auch schon vergessen, aber im  Stand noch gemerkt. Meiner Erfahrung nach rasselt und klingelt es dann aber.

Die Lager waren vom Händler des Vertrauens? ;) Es gab ja gerade beim LIMA-Lager mal Probleme mit der Qualität, wenn ich mich recht erinnere.


Getriebeöl habe ich abgelassen, sieht top aus, Menge stimmt mit 250ml.

ich habe die LLGS etwas herausgedreht und den Leerlauf etwas erhöht, jetzt ist es kaum noch vorhanden. Was auch immer das sein mag.

Link to comment
Share on other sites

vor 7 Stunden schrieb folien.kartoffel:


Getriebeöl habe ich abgelassen, sieht top aus, Menge stimmt mit 250ml.

ich habe die LLGS etwas herausgedreht und den Leerlauf etwas erhöht, jetzt ist es kaum noch vorhanden. Was auch immer das sein mag.

Naja. Werden wohl Geräusche von der Kupplung sein.

Link to comment
Share on other sites

vielen Dank! in 13 Tagen ist die Geschichte fast schon durch. Wenn ich doch noch Bedarf haben sollte, so würde ich dich per PM kontaktieren.:cheers:

Link to comment
Share on other sites

Wie - und ob - kann ich sehen, ob das ein SR2 oder ein SR3 ist? Finder mitr der Suche nix und weiß wirklich nicht mehr, welcher das mit dem entferneten Mutternkäfig war - ist zu lange her

 

PXL_20240528_191659804.thumb.jpg.be66e77a9e97ef727e599c59e1cfcc2e.jpgPXL_20240528_191517602.thumb.jpg.b91e320ae91d3373e9699bbaad8fbdb5.jpgPXL_20240528_191528944.thumb.jpg.26c973a7cb7edbe5686d895b2bf8ac20.jpgPXL_20240528_191537996.thumb.jpg.13da8da8edef9354d84d9a56ad8f8051.jpgPXL_20240528_191545582.thumb.jpg.b1852d9a34f73467084e7000ccabb246.jpgPXL_20240528_191549090.thumb.jpg.f2d7d8c7b2bb78978d106c81df20dbcd.jpgPXL_20240528_191630507.thumb.jpg.dd9be4ff9a057c424ed80643173528df.jpgPXL_20240528_191644550.thumb.jpg.975a31895314f4f1b4700eaf30ac5910.jpgPXL_20240528_191651690.thumb.jpg.cdf451459965809a676d57e2dc1367c7.jpg

Link to comment
Share on other sites

Posted (edited)

Grüßeuch, leider benutze ich wohl nicht die richtigen Worte in der SuFu.

P80x von 1982, ca. 23000km

In einem anderen Beitag hatte ich schon nach Reifen gefragt, sind bestellt.

Der Roller wird relativ wenig bewegt, schätze 500km im Jahr, kaum mehr als 30km am Stück.

Heute gut 100km gefahren, mit zunehmenden Kilometern ließ die Leitung langsam nach. Brauchte teilweise den 2. Gang an Steigungen. Sonst läuft er 70....75, dann nur noch 60 rum.

Zweite Beobachtung, nach dem anklicken (kalt)  nimmt er kaum Gas an, stirbt mehrmals ab. Dann mit viel Gefühl am Gasgriff auf Drehzahl gebracht und der Roller marschierte, ab da keine Auffälligkeiten mehr. Gibt's da Tipps?

Der Roller ist seit den späten 80er in der Familie, original Zustand, Motor ungeöffnet. CDI letztes Jahr nach defekt ersetzt (Nachbauteil). Spannungsregler war auch mal defekt. Schon klar, daß der Roller etwas Zuwendung braucht, will es aber richtig angehen, danke.

 

Edited by velorex
Link to comment
Share on other sites

Meine Empfehlung wäre: 

Dichtsatz Vergaser kaufen, Vergaser ausbauen und einmal komplett 

zerlegen und reinigen, mit neuen Dichtungen wieder einbauen. 

(Anleitung findest Du hier oder auf YouTube...) 

Neue Zündkerze einbauen, sicher stellen, dass der Sprit nicht uralt ist. 

Das wären so die minimalen Basics, vielleicht noch neues Zündkabel + Zündkerzenstecker. 

 

Hat jetzt nix mit Deinen Symptomen zu tun, aber wenn Du schon dabei bist, solltest Du 

mal das Getriebeöl wechseln und checken, ob die Reifen vielleicht auch noch aus den späten 80ern stammen :whistling: 

 

Cheers, 

Sepp

 

Link to comment
Share on other sites

@SeppelHutSeppel, danke.

Der Reifen haben noch keinen DOT... kann mich an keinen Wechsel erinnern. Marke Golden Boy....bin schon gespannt wie die von den Felgen runter gehen.

Kerze ist getauscht, NGK, Stecker auch, Getriebeöl auch mal. Vergaser nehme ich mir vor.

Link to comment
Share on other sites

vor 7 Stunden schrieb velorex:

@SeppelHutSeppel, danke.

Der Reifen haben noch keinen DOT... kann mich an keinen Wechsel erinnern. Marke Golden Boy....bin schon gespannt wie die von den Felgen runter gehen.

Kerze ist getauscht, NGK, Stecker auch, Getriebeöl auch mal. Vergaser nehme ich mir vor.

Schau dir mal noch die Kolbenringe an 

  • Thanks 1
Link to comment
Share on other sites

Posted (edited)

@velorex

Was @benny.79 geschrieben hat, halte auch ich - neben eventuell dem Vergaser - für eine mögliche Ursache des Leistungsverlustes und der schlechten Gasannahme.

 

Wenn die Kolbenringe noch nie gewechselt wurden und der Roller seit 23Tkm mit den selben Kolbenringen fährt, könnten diese durchaus "end of life" sein.

 

Auch denkbar könnte sein, dass der Zylinder irgendwo (z. B. Zylinderfuß-/kopf) undicht ist. Sind Ölrückstände unten am Zylinderfuß oder oben am Zylinderkopf zu sehen?

 

P.S.

Wenn der Roller seit den späten 80er-Jahren in der Familie ist, 23Tkm auf der Uhr stehen und der Motor noch ungeöffnet (!) ist, dann ist dringend eine komplette Motorrevision nötig.

Alle Lager, alle Simmerringe, alle Dichtungen, das Schaltkreuz, Kupplungsverschleißkomponenten (Beläge etc.), Kolbenringe (ist schon angesprochen) und ggf. weiteres würde ich vorsorglich tauschen. Dazu Zylinderfußdichtung ersetzen, Zylinderkopf säubern etc. pp.

Edited by Dirk Diggler
Link to comment
Share on other sites

vor 10 Stunden schrieb velorex:

mit zunehmenden Kilometern ließ die Leitung langsam nach. 

Bei Baujahr 82 hat sie doch gerade keine Kontaktzündung mehr oder?

 

Ich hatte mal was ähnliches: Während der Fahrt erst keine Kraft mehr im 4., dann in dritten, dann 2 und 1 - Gas nur noch mit Akrobatik in der rechten Hand zu halten, dann aus. Da war's der Pickup an der T5.

 

Will sagen bei dem Baujahr auch alle Kabel und die Elektrik durchsehen, da ist bestimmt einiges bröselig.

Link to comment
Share on other sites

Posted (edited)

Mein Tipp ist auch der Pickup! Wird immer wärmer, der Widerstand wird größer, damit wird der Funken immer schlechter... 

Oder die Nachbau CDI. Warum wurde die getauscht? 

Edited by Humma Kavula
  • Like 1
Link to comment
Share on other sites

Posted (edited)
vor 1 Stunde schrieb Humma Kavula:

Mein Tipp ist auch der Pickup! Wird immer wärmer, der Widerstand wird größer, damit wird der Funken immer schlechter... 

Oder die Nachbau CDI. Warum wurde die getauscht? 

 

Kabel bereits mehrmals gebrochen, x-mal gelötet und irgendwann gings dann nicht mehr zum löten

Ich seh schon, das riecht nach einer größeren Aktion:aaalder:.

Zumindest habe ich schon mal auf die Schnelle im Web Revisionskit gesehen, das erspart das Listen schreiben.

Gerne noch weitere Antworten, danke. 

Edited by velorex
Link to comment
Share on other sites

Mein Tipp ist auch der Pickup.

Neue Zündungsgrundplatte und Abfahrt.

Revision würde ich nur machen wenn nötig.

23t km auf nem originalen Motor sind doch unproblematisch für Kupplung und Schaltkreuz, solange der nicht übel gequält / misshandelt wurde.

  • Like 1
Link to comment
Share on other sites

Posted (edited)

Ja, 23Tkm sind unproblematisch für das Schaltkreuz und die Kupplung.

 

Aber bei einem ca. 36-42 Jahre alten Motor, der seitdem ungeöffnet ist, würde ich verbauten Dichtungen und Simmerringen nicht mehr vollständig und dauerhaft vertrauen.

Und wenn man diese tauscht und dafür den Motor öffnet, dann kann man auch gleich das Schaltkreuz und die Lager ersetzen.

 

Aber klar, man kann das auch alles bleiben lassen und weiter fahren und macht das Ganze dann irgendwann später.

Edited by Dirk Diggler
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information