Jump to content

Das ultimative Vespa Sprint 150 und Sprint 150 Veloce Topic


Recommended Posts

  • Replies 2.3k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

IKEA-Hauptständerdämpfer   Weiß nicht, wo ich es sonst posten soll, deshalb kommt meine Bastelei mal hier rein.   Als meine Sprint beim Spengler und Lackierer war (dauert ja immer länger als angekündi

Bitte auch alle Infos zur Sprint (ohne Veloce) hier rein - fänd so ein Topic echt super! Stimmt es, dass es die Sprint nur in einer Farbe gab (Azurro Metalizatto)?

Hallo, so meine Baustelle ist durch den TÜV. Bekommen habe ich Sie leider schon gestrahlt. Ist Baujahr 1967 und hat das Rahmennummer VLB2T 0503XX. Laut Vespa Wiki sind mit dem Prif

Posted Images

Könnte wer von euch 3 Maße nehmen?

Einmal Abstand Vorderrad bis Hinterrad, aber so wie der Reifen am Boden Kontakt hat. 

Vorderrad bis zum Ständer 

und die Breite vom Ständer

 

Möchte mir was basteln und möchte das gleich jetzt für die zukünftige Sprint mitberücksichtigen.

 

Danke!

Link to post
Share on other sites
  • 2 weeks later...

Hallo,

meine Augsburger Sprint hat dieses Schaltrohr verbaut:

 

1042923089_SprintSchaltrohr.thumb.jpg.eaef78dc33a37232cef773c9d7f86b90.jpg

Ich vermute stark, das war original da dran, zumindest ist es laut Vorbesitzer schon dran gewesen. Und ich hab das Teil wirklich nirgends gefunden, weis jemand an welchen Fahrzeugen das Teil noch verbaut war?

Kann es sein, dass das neben den mit dem eckigen Schlüsselschalter ebenfalls in Augsburg verbaut wurde?

 

Ich suche Ersatz, da das ziemlich ausgenudelt ist am Kuluhebel und auch das Rohr selbst.

 

Das der Augsburger T1/T2 ist es NICHT:

https://rollerladen.com/de/detail/index/sArticle/10812

Jedoch passt der Schalter

 

 

Link to post
Share on other sites

Hallo Hacki,

Du meinst das, nur mit Blinkerschalteranguss?

https://www.scooter-center.com/de/schaltrohr-oem-qualitaet-vespa-vnb5-bis-vnb6t-vbb-gs150/gs3-gs160-4-gang-l-130mm-oe-22mm-4950052

 

Das sieht aber anders aus: Durchmesser des Körpers ist kleiner, Ende/Aufnahme Wippe anders, Neutralpunkt an der Scala statt Strich

 

 

Edited by Pholgix
Link to post
Share on other sites
vor 2 Stunden hat hacki folgendes von sich gegeben:

T4 & GS 3 ist das da oben...

Wobei T4 3 Gang hat.. sollte also GS 3 sein.. ori Alu natur

GS/3 hat aber keinen Punkt, sondern Strich am Schaltgriff. Gab es die spätere T4 nicht auch mit 4 Gang?

Link to post
Share on other sites

Servus zusammen, habe gestern Abend an meiner Sprint (ohne Batterie) Blinker montiert.

War ein komplettes Kit mit Blinkern, Grabor Schalter und einem riesigen Tonnen Relais.

Soweit angeschlossen wie es soll, leider blinkt es nicht. 

Strom habe ich von der Standlichtbirne abgezweigt, die leuchtet munter vor sich hin. Soweit ich das messen konnte mit einem simplen Stromprüfer kommt Strom am Relais an, wie viel müsste ich noch messen. 

Was sollte da ankommen?

 

Standlicht ist eine 5W Birne verbaut, da ich die noch da hatte.

Blinker sind 18w verbaut.

Rücklicht 5w soffitte

Bremslicht 10w alles 6v

 

Masse nehmen die beiden Blinker vom Schalt- und Gasrohr.

 

Elektrik habe ich erst fit gemacht, neue spulen und Kondensator verbaut für den TÜV, leider möchte der gute Mann unbedingt Blinker haben. Habe am Freitag nochmal Termin :(

 

Habt Ihr Tipps für mich? 

Link to post
Share on other sites

Was für ein Kit hast du denn (Link dazu?). Relais 2 oder 3 Polig? Und beschreibe mal wie du es verkabelt hast. Kannst ja ne kleine Skizze machen und als Foto einstellen.

Die Stromzufuhr ist dahingehend etwas unglücklich da deine Blinker nur bei eigeschalteten Standlicht funktionieren werden. Gut, man muss eh mit Licht fahren aber das wird den Tüver stören sofern er es merkt. Als Stromzufuhr musst du das Kabel nehmen was vom Regler kommt und zum Lichtschalter geht. Den Rest können wir dann nach deiner Skizze bequatschen.

Falls du die Blinker umgehen willst kannst du auch ne 125er draus machen. Zyl Wechsel das war’s.

Edited by SaltNPepper
Link to post
Share on other sites

Guten Morgen und Danke für deine Antwort. Link zum Kit

Das Relais ist zwei polig.

ok das heißt ich nehme gelb vom Regler kommend und zweige ab bevor es an den Schalter geht, sollte kein Problem sein.

Habe ein Bild angehängt, ist genau so angeschlossen. (Deshalb auch der Strom vom Standlicht:rotwerd:)

Was mir jetzt auf der Fahrt zur Arbeit heute eingefallen ist, die Soffitten werden bei diesem Set in eine Fassung gesteckt, die Fassung hat ein Massekabel angelötet. Dieses liegt aktuell, nicht isoliert im Schalt- bzw. Gasrohr. 

Würde doch eigentlich heißen, der Strom kommt von unten und geht über Maße gleich wieder weg, bevor er durch die Soffitte geht?

 

Edit: und übrigens Danke für den Tipp mit 125ccm, jetzt sind die Löcher leider schon gebohrt :-(

 

BFDD4C95-4BAF-4438-9E60-B430E74997F8.jpeg

Edited by Manu0r
Link to post
Share on other sites
vor 5 Stunden hat Manu0r folgendes von sich gegeben:

die Soffitten werden bei diesem Set in eine Fassung gesteckt, die Fassung hat ein Massekabel angelötet. Dieses liegt aktuell, nicht isoliert im Schalt- bzw. Gasrohr. 

Das Kabel gehört natürlich an Masse sonst ist der Kreis ja nicht geschlossen.

Welche Farbe das Kabel vom m Regler kommend hat weiß ich nicht. Kannst du aber am Schalter messen. Wenn der Motor läuft und alle Lichter aus sind sollte dort Spannung anliegen. 

 

F287CA99-D098-4683-B2E0-76A5F67A2F88.jpeg

Edited by SaltNPepper
Link to post
Share on other sites
vor 15 Stunden hat citydick folgendes von sich gegeben:

GS/3 hat aber keinen Punkt, sondern Strich am Schaltgriff. Gab es die spätere T4 nicht auch mit 4 Gang?

 

Möglich, aber ganz abgesehen davon hat die GS, T4 ein wesentlich "schlankeres" Aluteil als die Sprint, deshalb passt das nicht...

Link to post
Share on other sites

Andere Frage:

 

Wie löst ihr das mit den ausgeleierten Löchern und Stiften zur spielfreien Fixierung der Schaltrolle im Schaltrohr?

1990075382_Schaltungsprint.thumb.jpg.6f20fcbdd7aa844577cf084f319556dc.jpg

Das ist bei mir alles ausgenudelt,was zu unpräzisem Schalten führt.

Die Nachbau Schaltrollen haben A) zu grosse Löcher (grösser als meine ausgenudelten), B) nen zu dünnen Splint (2.4 statt 2.5mm) und C) ist das Blech dünner, was zu noch schnellerem Ausnudeln führen dürfte. :shit: Man sieht es hier schon:

https://www.sip-scootershop.com/de/product/schaltrolle-lenkkopf_13979500?q=sicherungssplint schaltrolle

 

Schaltrolle von SIP ist geordert, bleibt das Problem des Splints und des ausgeleierten Schaltrohrlochs

 

Was macht man da? Ne Schraube mit Gewinde durch beides? Gibts dickere Splinte in Originalform?

Link to post
Share on other sites
Am 8.12.2020 um 14:00 hat SaltNPepper folgendes von sich gegeben:

Das Kabel gehört natürlich an Masse sonst ist der Kreis ja nicht geschlossen.

Welche Farbe das Kabel vom m Regler kommend hat weiß ich nicht. Kannst du aber am Schalter messen. Wenn der Motor läuft und alle Lichter aus sind sollte dort Spannung anliegen. 

 

 

 

Hab dann mal alle Verbrauen abgezogen und nur die Blinker laufen lassen, 18W sind hell, blinken allerdings nicht. Relais defekt? 

 

Nachdem ich alle Verbraucher wieder eingebaut habe, habe ich mal am Blinker die Volt gemessen, 5,2V kommen da gerade mal an, ich denke das ist zu wenig, abgesehen von den paar Watt die vlt noch übrig bleiben. 

Also bin ich deinem Rat gefolgt und habe kurzfristig am Schalter gemessen, es kommen von der Lichtmaschine bei etwas erhöhter Drehzahl etwa 27-28 Volt über das gelbe Kabel bis zum Schalter, soweit ich nachgelesen habe ist das ja normal, wird reduziert durch die Verbraucher. (Parallelschaltung, selbstregelnde LIchtmaschine... Danke an die GSFler die das schon breitgetreten haben :))

 

Nun meine Frage, musste leider gestern Abend abbrechen aufgrund der Ausgangsbeschränkung bei uns im Kreis, wenn ich an die 27-28volt, die ja auch mehr sein können, mein 6V Relais anschließe, brennt das nicht durch? Oder wird quasi auch das runter geregelt durch die Blinker Birnen wenn die angeschaltet werden?

 

Besten Dank im Voraus für eure Unterstützung

 

Link to post
Share on other sites
Am 7.12.2020 um 23:07 hat Pholgix folgendes von sich gegeben:

Hallo,

meine Augsburger Sprint hat dieses Schaltrohr verbaut:

 

1042923089_SprintSchaltrohr.thumb.jpg.eaef78dc33a37232cef773c9d7f86b90.jpg

Ich vermute stark, das war original da dran, zumindest ist es laut Vorbesitzer schon dran gewesen. Und ich hab das Teil wirklich nirgends gefunden, weis jemand an welchen Fahrzeugen das Teil noch verbaut war?

Kann es sein, dass das neben den mit dem eckigen Schlüsselschalter ebenfalls in Augsburg verbaut wurde?

 

Ich suche Ersatz, da das ziemlich ausgenudelt ist am Kuluhebel und auch das Rohr selbst.

 

Das der Augsburger T1/T2 ist es NICHT:

https://rollerladen.com/de/detail/index/sArticle/10812

Jedoch passt der Schalter

 

 

 

Mir wurde per PN mitgeteilt, dass das ein österreichisches Schaltrohr ist, da dort ein Lichthupenschalter verbaut war (war Pflicht in Ö). Danke

Link to post
Share on other sites

Überbrücke das Relais doch einfach mal, wenn dann was leuchtet weißt du schonmal wo Hase im Pfeffer liegt. Ich weiß nicht ob man das Relais auch verkehrt herum anschließen kann, aber in meiner Skizze geht die Stromzufuhr an das X und Abfuhr an das L. Prüf das auch mal

Link to post
Share on other sites
vor 14 Minuten hat Pholgix folgendes von sich gegeben:

Hast Du AC oder DC? Wenn AC: Was hast Du gemessen? Effektiv oder Maximalspannung?

Müsste bei der Sprint AC sein.

Multimeter auf 200V und konstante Drehzahl.

Link to post
Share on other sites
vor 15 Minuten hat SaltNPepper folgendes von sich gegeben:

Überbrücke das Relais doch einfach mal, wenn dann was leuchtet weißt du schonmal wo Hase im Pfeffer liegt. Ich weiß nicht ob man das Relais auch verkehrt herum anschließen kann, aber in meiner Skizze geht die Stromzufuhr an das X und Abfuhr an das L. Prüf das auch mal

Was meinst du mit überbrücken? Du meinst die Blinker direkt anschließen ohne Relais? Zum ausschließen ob das Relais defekt ist?

Edited by Manu0r
Link to post
Share on other sites

Dann musst Du mal schauen ob Dein Messgerät "true RMS" misst, was meist nur teurere Geräte können. Vermutlich misst Du also nur die Spitzenspannung (die Spitze der Sinuswelle), während sich die 6V auf den Effektivwert beziehen, der nur ca. 70% vom Maximalwert beträgt. Leerlaufspannung hast Du dann Effektiv vermutlich um 19V.

https://www.elektronik-kompendium.de/sites/grd/2206191.htm

 

Da das "Relais" und die Birne in Reihe sitzen, fallen über der Birne 6V ab und über dem "Relais" fallen der Rest bis 19V ab.

 

Ich würde das nur mit beiden Verbrauchern in Reihe betreiben, sonst könnte was durchbrennen.

Alternativ statt dem "Relais" ne zweite Birne reinhängen, um zu prüfen ob das "Relais" defekt ist.

 

vor 32 Minuten hat SaltNPepper folgendes von sich gegeben:

Überbrücke das Relais doch einfach mal, wenn dann was leuchtet weißt du schonmal wo Hase im Pfeffer liegt. Ich weiß nicht ob man das Relais auch verkehrt herum anschließen kann, aber in meiner Skizze geht die Stromzufuhr an das X und Abfuhr an das L.

Wenn das "Relais" so ein silbernes rundes Alugeäuse hat und sehr leicht ist, dann ist das kein Relais in dem Sinne, sondern ein Bimmetall, um das ein Draht gewickelt ist, der bei Stromdurchfluss das Bimetall erhitzt und dadurch einen Kontakt schaltet. Gleichzeitig "killt" es den eigenen Heizdraht Strom wieder und der Schalter geht zurück in Ausgangsstellung. das Ding ist erkennbar daran, dass es im Betrieb sehr träge reagiert, sprich beim Einschalten vergeht etwas Zeit (halbe Sek.?), bis der Blinker kommt.

 

Da die Dinger billigst gebaut sind, ist es gut möglich, dass das defekt (verbogen) ist. Laschen vorsichtig aufbiegen, deckel ab, und mal ne 6V Batterie dran hängen, schauen was passiert.

 

Edit:Müsste das sein was Du hast, oder? https://www.sip-scootershop.com/de/product/blinkrelais_89325000?q=Blinkrelais

Edited by Pholgix
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.