Jump to content
stoepselchen@gmx.at

Kurzschluss / Kabelbrand durch lockere Befestigung der Pole an der Batterie?

Recommended Posts

Grüß Euch!

 

Eine Frage als technisch nicht Versierter:

 

Meine Scomadi TL 125 startet seit ein paar Wochen nicht mit dem Elektro-Starter. Kein Mucks. Mit dem Kick-Starter funzt es.

 

Gestern erzählte mir der Mechaniker, dass daran ein verbranntes Kabel Schuld habe. Und dass dieses Kabel verbrannt/geschmorrt/was auch immer .... ist, läge daran, dass ich beim Wiedereinsetzen der Batterie nach dem Winter die Pole nicht fest genug angeschraubt hätte. Dadurch seien Überspannungen entstanden, dadurch eben dieser Kabelschaden .... Hmmmm, diese Kunststoff-Verhüterli waren auch oben. Was hätte da wirklich passieren können?

 

Eigentlich hätte ich die Reparatur natürlich gerne auf Gewährleistung. Immerhin will er jetzt den kompletten Kabelbaum austauschen und hat mir eine Rechnung von mehreren hundert Euro in Aussicht gestellt.

 

Würde mich sehr über eine Rückantwort freuen.

Viele Grüße

Wolfgang

Edited by stoepselchen@gmx.at
Überarbeitung

Share this post


Link to post

Wird die Scomadi-Plastikkarre hier im GSF-Technikbereich überhaupt behandelt oder Fragen dazu beantwortet? :???:

 

post-287-0-62089500-1414163194_thumb.jpg

 

 

 

Edited by T5Rainer

Share this post


Link to post

Um welches Vorurteil gehts? Automatik Fahrer können nicht richtig lesen und landen daher im falschen Forum?

 

Nix für ungut, ist halt einfach die subtile Weise Dir mitzuteilen, dass du hier evtl. falsch bist und auf ne Antwort wartest bis du schwarz bist. Eigentlich sehr zuvorkommend ;-)

  • Thanks 1

Share this post


Link to post
vor 55 Minuten schrieb stoepselchen@gmx.at:

Ja, ich bin im falschen Forum (gewesen). Danke für die Aufklärung. Habt einen schönen Tag!

Ich kann jetzt leider auch nicht antworten. Will ja keinen Foren Ausschluss riskieren! :-p

... Aber Google doch Mal nach "Vespaforum.de". Dort hat man ein Herz für Automatikfahrer :-)

Share this post


Link to post

Mir würde schon ein Herz für technisch nicht Versierte reichen.

 

Es geht mir doch nur darum, ob tatsächlich eine nicht festgezogene Schraube (Pol zu Batterie) einen Kabelschaden verursachen kann, so wie es mir die Werkstätte einreden möchte. Lieber würde ich der Werkstätte unterstellen, auf Grund der zigfach durchgeführten Überbrückungsversuche diesen Kabelschaden selbst herbeigeführt zu haben.

 

Aber trotzdem danke!

Wolfgang

Share this post


Link to post

Wenn die Polschraube nicht richtig festgezogen wurde, hat man natürlich einen höheren Übergangswiederstand, der zur Wärmebildung bis hin zum Kabelbrand führen kann. Da im Nachgang die wirkliche Ursache herauszufinden ist schwierig. 

Share this post


Link to post
vor 37 Minuten schrieb dirk_vcc:

Wenn die Polschraube nicht richtig festgezogen wurde, hat man natürlich einen höheren Übergangswiederstand, der zur Wärmebildung bis hin zum Kabelbrand führen kann. Da im Nachgang die wirkliche Ursache herauszufinden ist schwierig. 

 

Na ja... theoretisch sicher möglich... ich würde dann aber erwarten, dass der Kabelbrand an der Stelle mit dem höchsten Übergangswiderstand entsteht. In Deinem Fall müsste das dann ganz in der Nähe der Batterie sein.

 

  • Like 1

Share this post


Link to post

...und normalerweise sollte eine Sicherung möglichst nah am Pluspol der Batterie sitzen, die eben dann vorher durchbrennt.

Share this post


Link to post

Doof halt, das die Scomadi Werkstätten genau zu deren Produkten passen...

 

 

  • Like 1

Share this post


Link to post

Danke für Eure zahlreichen Antworten.

 

Ich habe heute schriftlich dazu Stellung genommen und einen Antrag auf Gewährleistung gestellt. Der wurde natürlich prompt abgelehnt.

 

Nun sei die Schraube zwar angezogen gewesen, diese sei aber zu lang. Darf ich nochmal blöd fragen, was eine zu lange Schraube verursachen könnte? Sorry, aber ich bin kein Technikfreak ;)

 

Viele Grüße

Wolfgang

Share this post


Link to post

Vielleicht steht sie woanders an und klemmt den Kabelschuh nicht richtig. Das ist hier aber alles nur raten mit Glaskugel. Stell doch mal ein paar aussagekräftige Fotos rein.

 

Share this post


Link to post
vor 50 Minuten schrieb Blue Baron:

...und normalerweise sollte eine Sicherung möglichst nah am Pluspol der Batterie sitzen, die eben dann vorher durchbrennt.

 

Das ist nicht zwingend so.

Ein Wackelkontakt sorgt nicht unbedingt für einen zu hohen Strom, aber möglicherweise doch für eine Überhitzung.

Die gibt es übrigens auch bei einem zu kleinen Kabelquerschnitt. Der Strom bleibt dabei u.U. im normalen Bereich.

 

Wurde ein Kabel ausgetauscht?

  • Like 1

Share this post


Link to post

Nein, Kabel wurde keines getauscht. Lediglich die Batterie nach dem Winter wieder angeschlossen. Übrigens mit den selben Schrauben wie im letzten Jahr.

 

Bilder kann ich keine einstellen. Die Scomadi steht in der Werkstätte und wartet auf ihr Schicksal.

 

Anstehen kann selbst eine zu lange Schraube eigentlich nirgends ...

 

Aber die Aussage der Werkstätte gegen meine. Da sitze ich offensichtlich am kürzeren Ast ...

 

Aber echt herzlichen Dank für Eure Antworten.

 

Gruß

Wolfgang

Share this post


Link to post

Also man muss kein Kfz-ler sein, um eine Batterie zu wechseln. Das ist kein Hexenwerk!

 

Wenn man Mal davon ausgeht, dass du die Schrauben genommen hast, die bei der Batterie dabei waren, dann können die kaum zu lang sein!

 

Für mich klingt die Aussage deiner Werkstatt mehr als fadenscheinig!

 

...aber wie gesagt, Fotos vom Schaden und von der angeschlossenen Batterie würden helfen. Sonst ist das alles nur Glaskugel.

 

  • Like 1

Share this post


Link to post

Nein....das ist das andere Scumadi.

In AT das ist aus Metal und brennt daher schlecht bis gar nicht.

Share this post


Link to post
vor 10 Stunden schrieb kermit the frog:

darf ich fagen wer diese werkstatt ist, die das abgelehnt hat auf gewährleistung? ist diese scomadi werkstatt zufällig in der steiermark?

 

lg daniel 

Ja, so ist es. Erfahrungen?

Share this post


Link to post

Ja, mindestens 100 user hier. :-D :whistling:

 

 

Rein logisch betrachtet bist du selbst Schuld.

Wenn du ne Batterie einbaust, solltest du wissen, dass die Klemmen fest sitzen müssen und das dann auch überprüfen. Ansonsten lieber machen lassen...dann kannst du auch aufn Putz hauen, wenn was nicht läuft/abbrennt/abfällt usw.

Die zu lange Schraube werden die sich nicht unterjubeln lassen.

 

 

 

 

Share this post


Link to post

Wie @sucram70 es schon richtig gestellt hat,kann es durch die Britzelei einer losen Verbindung viel zu heiß,

und Schlußendlich zu einem Brand kommen.

 

Das kann auch zuhause am 12V Niedervoltdeckentrafo passieren,wenn sich die Schraubverbindungen von z.B. einem Schienensystem,durch das thermische auf und ab lockern,und es dann genauso britzelt.

 

Aus dem selben Grund können die Anschlüsse von Solarzellen abrauchen!

 

Oder hier mal ein nicht richtig fest verdrahteter Wechselschalter

aus dem Badezimmer einer Altbauwohnung eines Bekannten.

Wurde Gott sei Dank noch rechtzeitig bemerkt,

da der Schalter im Türrahmen/Fachwerk schlecht eingebaut war.

Die höhere Hausspannung hat damit nix zu tun.Und da hing auch nur die Alibertbeleuchtung dran.

 

CIMG0002.thumb.JPG.882ef0a7e470ea570cf88644c5141baa.JPG

 

 

Am 19.6.2019 um 13:48 schrieb Blue Baron:

..und normalerweise sollte eine Sicherung möglichst nah am Pluspol der Batterie sitzen, die eben dann vorher durchbrennt.

 

Diese schützt aber hauptsächlich vor Kurzschluß,welcher in diesem Fall nicht gegeben war.

Und selbst die Leitungsschutzschalter daheim brauchen eine Zeit bis sie anschlagen.

Das passiert aber auch eher bei Überlast.Die war hier bei der Batteriegeschichte auch nicht gegeben.

 

Am 19.6.2019 um 14:46 schrieb stoepselchen@gmx.at:

Anstehen kann selbst eine zu lange Schraube eigentlich nirgends ...

 

Kommt auf Deine Batteriepole an.Vielleicht nicht an die Karosserie,oder andere Teile nach außen,

aber wenn die Schrauben (etwas) zu lang sind,sodaß sie nach innen an den Deckel hinter dem Pol anstoßen,

oder auch nach unten auf den Pol,je nach Anschlußart,ob von oben,oder seitlich,

und Du deshalb die Schraube,und somit die Kabelösen dann nicht fest genug anziehen kannst,dann schon.

Ich vermute mal blind,daß das damit von Deiner Werkstatt gemeint ist.

In dem Fall wäre es dann Deine Schuld.

Auch wenn es in der letzten Saison nicht passiert ist.Sowas kann eine Weile unbemerkt/unaufällig gutgehen.

Mit Sicherheit kann das nur ein Sachverständiger klären.

Ich weiß auch nicht,ob es tatsächlich nötig ist den ganzen Kabelbaum zu tauschen...

 

 

Share this post


Link to post

Danke kosmoped für deine umfangreiche Antwort.

 

Mittlerweile ist mir von der Werkstätte bestätigt worden, dass die Schraube zwar festgezogen, diese aber zu lang waren. Gut, muss ich jetzt so hinnehmen, auch wenn sie meiner Meinung nach (vor allem wenn festgeschraubt) nirgends anstehen hat können. Aber bin halt nur ein Laie ...

 

Ich denke mir halt, dass durch die ganzen Überbrückungsversuche der Mechaniker einschließlich Funken (ich war da gerade in der Werkstätte) auch so ein Schaden hätte entstehen können. Irgend wie wollte die Werkstätte um jeden Preis beweisen, dass das Nichtfunktionieren des Elektro-Starters an der Batterie liegt. Letztendlich wurde meines Wissens nicht geklärt, ob dafür nicht ein kaputtes Relais verantwortlich ist. Jetzt meint man, der Kabelschaden ist das Problem.

 

Kann ein Sachverständiger klären, wodurch der Kabelschaden entstanden ist? Das wird ja jetzt auch niemand mehr sagen können, ob es wirklich meine Schuld oder die Schuld der Mechaniker war? Wenn das möglich wäre, müsste ich meine Rechtsschutzversicherung kontaktieren, ob die Gutachtenkosten übernommen werden.

 

Thema ganzen Kabelbaum tauschen: Das will die Werkstätte so. (Alternativen für Scomadi gibt´s ja nicht wirklich :(

 

Alles in allem ein schöner Käse ...

 

Danke Euch!

Wolfgang

Share this post


Link to post

Also wenn die Schraube zu lange war würde die ja nen Kurzen auf den Rahmen oder so machen und selber glühen anfangen und nicht das Kabel danach.

 

wenn die überbrücken müssen die das doch davor  gesehen haben.

 

Für mich  riecht es nach Fisch, was heisst riechen stinken

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.