Jump to content

Recommended Posts

Hallo Rollergemeinde,

 

ich bin seit 3 Wochen stolzer Besitzer ener Vespa PK 50 XL. Bei der Testfahrt lief sie normal und sprang auch gut an. Jetzt wollte ich sie für meinen Sohn fertig machen. Kleinigkeiten wie Tachowelle und Tankfüllstandsanzeige reparieren.

meine erste Vespa. Bisher habe ich nur an Peugeot 103 wtc. geschraubt.

Sieht unverbastelt aus, Kabelstränge scheinen original

aber dann... Nach zwei wochen Stehen im überdachten Schuppen... Sie springt nicht mehr an. Beim Anschieben im 2. Gang hört man gelegentliches Zünden.. Däng..däng..rooooooo...däng..roooooo

ich hoffe ihr wisst, was ich beschreiben will. Unregelmäßiges Zünden.

Was habe ich schon gemacht?

- Zündkerze raus und antreten.. Regelmäßiger Funke ist an der Kerze vorhanden

- an der Kerzenöffnung riecht es ordentlich nach Sprit

- CDI durchgemessen... Werte innerhalb der Toleranz

- Kerze und CDI gewechselt... Problem weiter da

- Kerzenstecker gewechselt... Problem weiter da

- drei kabel gehen in die Zündplatine rein via Stecker, drei gehen raus zur CDI. Sehen ordentlich und unverbastelt aus.

- Sprit gewechselt, frische Mischung rein, Vergaser gereinigt: Filter vor Schwimmerkammer recht verdreckt... Problem weiter da

Die Vespe macht mich echt fertig... Eigentlich bleibt nur noch die Zündungsplatine selbst. Leider fehlt mir hierfür der Abzieher.

Eigentlich sollte die Vespa an diesem Wochenende fertig werden. Kann mir vielleicht jemand mit einem Abzieher kurzfristig weiterhelfen? Ich wohne in Leipzig...

danke vorab,. Wolfram 

Diesen Beitrag teilen


Link zum Beitrag

hattest Du in der Standzeit den Benzinhahn zu ??

 

oder die ganze Zeit offen??

 

ich tippe auf fertige Schwimmernadel und dadurch bedingtes Absaufen...

 

Anschieben mit Vollgas....

 

oder Hahn zu Kerze raus Vollgas geben und 50 mal treten....

 

Rita

 

PS der User "Roderick"  ist in Deiner Nähe und war zum "betreuten Schrauben bei mir in Ffm,

 

wo er einiges gelernt hat...

 

 

 

 

Bearbeitet von Rita
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

hatte ich auch mal

zugelaufen.

benzinhahn vergessen zu zu machen plus schwimmernadelventil hat nicht richtig verschlossen.

 

d.h. über den ansaugstutzen lief zuviel benzin ins kurbelgehäuse u ersoff quasi.

wichtig wie rita schon sagt, kerze raus, wenn man nämlich mit kerze ankickt, wenn es schwer fällt. machts klack dann war der druck zu gross u das dilemma ist da (kurbelwelle kaputt usw)

 

check mal deine schwimmernadel 

Diesen Beitrag teilen


Link zum Beitrag

Salut Leute,

danke für die Tipps. Abgesoffen scheint mir das Ding wirklich. Nach 2-3 Kicks ist die Kerze fett nass.

ob der Benzinhahn offen war...? Kann mich nicht mehr erinnern. 

Vergaser hatte ich zerlegt. Schwimmernadel... also dieses fette Teil, sah für mich noch gut aus. 

Ich werde den Vergaser heute nochmal rausholen und mir das ding plus Loch, welches verschlossen werden soll, genauer vornehmen. 

Also muss die Brühe aus dem Kurbelgehäuse irgendwie raus... Ablassen geht ja schlecht. Eventuell mit Fön heiß machen luft über den ASS reinpusten?

lG, wolfram

Diesen Beitrag teilen


Link zum Beitrag

Lass den Vergaser drin. 

Mach die Kerze raus und tret dir nen Wolf, Wolfram. 

(Kleiner Spaß). 

Oder schieb sie an. 

 

Den neuen Kerzenstecker hast du wieder  mit Druck aufs Kabel gedreht? 

Bearbeitet von wolei
.

Diesen Beitrag teilen


Link zum Beitrag

50x ohne Kerze treten wie Rita schreibt.

Evtl. Wanne unter den Auspuff, sonst haste das Gemisch auf der Strasse.

Bearbeitet von sucram70
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

wenn se angesprungen ist, wirds rauchen... u qualmen u ja hinten im auspuff spratzelt die sosse raus 

leg dir nen karton hin! 

 

Diesen Beitrag teilen


Link zum Beitrag

So, Vergaser ist runter, Kompressorschlauch lose in den ASS gehängt. So habe ich an die 100 mal gekickt. Alugrieß am Boden... Vom Kickstarter. 

Anschiebenh hatte ich vorher probiert. Sprotz....däng...däng...roooooooooo....däng. 

IMAG6346.jpg

IMAG6341.jpg

Diesen Beitrag teilen


Link zum Beitrag

Kerzenstecker hab ich feste reingedreht...

Neuer Versuch. Kerze schön trocken reingedreht. Gleiches Verhalten. Gefühlt zündet jeder 4. Hub. Manchmal auch weniger. 

Am Kabelbaum ist nichts verbastelt. 

Diesen Beitrag teilen


Link zum Beitrag

Event. Zündung massiv verstellt, da Halbmondkeil auf der Welle abgeschert.

Das kann passieren, wenn man versucht, bei vollgelaufenem Zylinder anzuschieben.

=> mit Blitzpistole ZZP kontrollieren, ggf. Lüfterrad abnehmen und nachsehen.

Diesen Beitrag teilen


Link zum Beitrag

Kerzenstecker hab ich feste reingedreht...

Neuer Versuch. Kerze schön trocken reingedreht. Gleiches Verhalten. Gefühlt zündet jeder 4. Hub. Manchmal auch weniger. 

Am Kabelbaum ist nichts verbastelt. 

Leider habe ich keinen 28er Abzieher.

Mit viel Geschiebe hab ich sie im 2. Gang bis 20 km/h gekriegt. Von Fahren kann keine Rede sein. Sprotz.....räng..räng..räng..roooooooo.

Die Kerze war nach der Qualerei trocken. Kerzenstecker sauheiss. Das spricht wohl für falschen Zzp. 

Liest hier keiner aus Leipzig mit, der mir mit so einem ollen Abzieher aushelfen kann? Als Gegenleistung gibt's ein Kaltgetränk und eine Runde auf einem funzenden Moped

1525529027396.jpg

Diesen Beitrag teilen


Link zum Beitrag

kauf dir so einen ollen abzieher. den wirst eh immer wieder mal brauchen. und der wird dich schon nicht arm machen.

Diesen Beitrag teilen


Link zum Beitrag

Hallo Heizer, ja der ist nicht teuer. Mir läuft nur die Zeit weg. Habe heute früh gleich einen plus Zündplatte bestellt. Wollte die Zicke am Wochenende an's Laufen bekommen. Eigentlichs sollte das kein Projekt werden... Wenn's dumm gelaufen ist - Kurbelwelle verbogen? 

Dann brauch ich einen Ersatzmotor :rotwerd:

Diesen Beitrag teilen


Link zum Beitrag

Eben noch die Zündgrundplatte durchgemessen. Kabel von der CDI runter und Multimeter dran.

weiß gegen rot 113 Ohm, soll = 110 Ohm also i.O.

weiß gegen grün 500 Ohm, Soll = 500 kOhm also n.i.O

sollwerte habe ich aus der vespaservizio. Oder haben die bei dem weiß-grün-Sollwert einen Schreibfehler drin?

neue Platte ist im Zulauf. Nächste Woche weiter schrauben. Mal sehen, wie ich den ZZP eingestellt bekomme... Bestimmt gibts hier die nächste Überraschung. :whistling:

LG, wolfram

 

 

Diesen Beitrag teilen


Link zum Beitrag

C'est fini... Die Zicke läuft. Heute ist der Abzieher eingetroffen. Und tatsächlich: der Keil zum Fixieren des Polrads war abgeschert und das Polrad verschoben. Leider fehlt mir ein neuer Keil. Habe das Polrad ohne Keil nach Gefühl montiert

. Zzp... Wie geht der denn einzustellen ohne Markierung auf'm Polrad? Muss sagen, ziemlich umständlich. Aber geschafft. Stolz wie Bolle, meine erste Vespareparatur...

IMAG6376.jpg

IMAG6377.jpg

IMAG6384.jpg

IMAG6385.jpg

Diesen Beitrag teilen


Link zum Beitrag

Der Konussitz auf der Kurbelwelle ist nicht "sauber". Evtl. schaut's im Polrad auch nicht besser aus. Du solltest Polrad- und Kurbelwellenkonus gegeneinander einschleifen.

 

Diesen Beitrag teilen


Link zum Beitrag

Ich würd so nicht fahren wollen :rotwerd: 

müsstest noch blitzpistole und gradscheibe bestellen. dann könntest deine Schätzung nachmessen.

:cheers:

Bearbeitet von richosburli

Diesen Beitrag teilen


Link zum Beitrag

Wedi = Wellendichtring? Bekommt man den ohne Knacken des KW-Gehäuses raus?

wenn ja, mache ich das noch.

 Und Kann man ohne diesen Halbmondkeil fahren? Bei meinen Peugeots geht das problemlos, da wird das Polrad durch die Mutter gehalten. Der Keil dient nur zum sauberen Einstellen der Lage.

LG, Wolfram 

Diesen Beitrag teilen


Link zum Beitrag

Geht auch ohne, wenn du es mit dem zündzeitpunkt nicht so genau nimmst. Aber wenn du eh den Wellendichtring neu machst, dann kannste auch den Keil erneuern. Den wedi kannst du im übrigen wechseln, ohne das motorgehäuse zu öffnen.

Diesen Beitrag teilen


Link zum Beitrag

Aber weil der Konus nicht passt, schert leicht der Keil ab... ;-) Und ganz ohne Keil und mit nicht passendem Konus wird sich das Lüfterrad lustig verdrehen.

Diesen Beitrag teilen


Link zum Beitrag

Ok, verstanden. Neuer Simmerring und neuer Keil kommen rein. Aber was bedeutet "Konussitz auf der KW ist nicht sauber" ? Eiert das Polrad rum, weil nicht plan drauf? Wie muss ich da schleifen? Sowas hab ich noch nie gemacht...

LG, Wolfram 

Diesen Beitrag teilen


Link zum Beitrag
vor 3 Minuten schrieb Wolfram183:

... was bedeutet "Konussitz auf der KW ist nicht sauber" ? ... Wie muss ich da schleifen?

KLICK

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.