Jump to content

Nur mal schnell 'ne Oldie-Technikfrage


Recommended Posts

vor 6 Minuten schrieb diggla:

mit diesem Geräusch

 

Das hört sich für mehr nach "schlagen" an.

Daher meine Vermutung,

dass eventuell die Anlaufscheiben vom Pleuel wech sind,

und dadurch das Pleuel an die KWWange schlägt... 

Bei der Geräuschkulisse,könnte,bzw. sollte man aber einen Lagerschaden

schon recht leicht erfühlen/ertasten können.

Ansonsten hat es noch Ähnlichkeit mit einem ratterndem Kickerritzel...

Link to comment
Share on other sites

Hallo zusammen,

 

Kupplung ziehe ich in dem Video, sollte man hören. Den Kicker drücke ich auch kurz herunter bzw. hoch, das ändert nix.

babe den KuLu-Deckel demontiert, noch immer.

@Kosmoped

was für Anlaufscheiben des Pleuels? 
Wo sollen die sitzen, zwischen Pleuel und KuWe-Wange?

Link to comment
Share on other sites

Am 9.11.2023 um 11:14 schrieb diggla:

zwischen Pleuel und KuWe-Wange

 

:thumbsup:

 

Beispiel an einer Femsa Welle.

 

20231110_111943.thumb.jpg.f5c42593095d5bc783b90934bb8ff39c.jpg

 

Falls der Kicker hängt,sollte das Rattern am Kickerritzel normalerweise aufhören.,

wenn man ihn hochdrückt,es sei denn die Kickerwelle liesse sich deutlich verschieben.

Und da Du den Kupplungsdeckel schon demontiert hast,

wären Dir sicher schon defekte Federteller,aufgeblühter Korb,

oder so aufgefallen,die dann am Deckel geschliffen hätten.

Das macht z.B. auch ratternde Geräusche.

Daher kommt m.M. nach nur Anlaufscheibe,oder KWLager in Betracht.

Letzteres kann man aber in dem Stadium meist schon erfühlen,

bzw. am wandernden Lüfterrad feststellen.

Link to comment
Share on other sites

Wenn wir schon bei allen drehenden Teilen sind:

Polrad mal abnehmen und drunter gucken, ob dort noch was schleift.

 

hatte ich bei ner PX mal:

Magnet hat angefangen, sich aus dem polrad zu lösen und schon an der ZGP angeschlagen. Schleifspuren, aber hat trotzdem noch funktioniert. Gerade noch rechtzeitig bemerkt. Selten - aber gibts…

Link to comment
Share on other sites

Mein Rally Gehäuse ist undicht - könnte das Öl aus der unteren Buchse sein oder ist es der Haarriss nahe am Lima Dichtring?

Bin mir nicht sicher ob es wirklich ein Riss ist. In diesem Bereich befindet sich ja das Kurbelgehäuse dahinter, da sollte eigentlich

Benzingemisch sein und kein Öl?!

 

Evtl. jemand eine Idee?

Sollte es ein Haarriss sein, gibt es was zum dichten on aussen? Möchte nicht spalten wollen....image.thumb.jpeg.32e8a1e366fd82504ae30d926c9eaa66.jpegimage.thumb.jpeg.22e8804857dbcc69d7db3e0a54ec3ebc.jpegimage.thumb.jpeg.95567d10ec352b573f896b568f5503e3.jpeg

Link to comment
Share on other sites

vor einer Stunde schrieb res:

Mein Rally Gehäuse ist undicht - könnte das Öl aus der unteren Buchse sein oder ist es der Haarriss nahe am Lima Dichtring?

Bin mir nicht sicher ob es wirklich ein Riss ist. In diesem Bereich befindet sich ja das Kurbelgehäuse dahinter, da sollte eigentlich

Benzingemisch sein und kein Öl?!

 

Evtl. jemand eine Idee?

Sollte es ein Haarriss sein, gibt es was zum dichten on aussen? Möchte nicht spalten wollen....image.thumb.jpeg.32e8a1e366fd82504ae30d926c9eaa66.jpegimage.thumb.jpeg.22e8804857dbcc69d7db3e0a54ec3ebc.jpegimage.thumb.jpeg.95567d10ec352b573f896b568f5503e3.jpeg

Ist der Siri Sitz mal neu gemacht worden, weil der so sauber ist?

ich würd als erstes mal den Siri tauschen - bei genauer Betrachtung sieht der nicht mehr so fit aus.

 

das ölige ist ja der Rest vom spritgemisch wenn das Benzin verdampft ist. Gut möglich, dass das über die glatte Fläche drübergelaufen ist und sich erst im Rauen fängt…

Link to comment
Share on other sites

vor 2 Stunden schrieb freerider13:

Ist der Siri Sitz mal neu gemacht worden, weil der so sauber ist?

ich würd als erstes mal den Siri tauschen - bei genauer Betrachtung sieht der nicht mehr so fit aus.

 

das ölige ist ja der Rest vom spritgemisch wenn das Benzin verdampft ist. Gut möglich, dass das über die glatte Fläche drübergelaufen ist und sich erst im Rauen fängt…

Sitz wurde gemacht ja, da Risse vorhanden waren. Der Siri Selbst ist nagelneu und sitz bombenfest - der ist es ziemlich sicher nicht. werde morgen mal Kaltmetall versuchen, mal schauen ob dicht wird

 

Link to comment
Share on other sites

vor 2 Stunden schrieb dr177:

Der Siri muss etwas weiter rein. Plan mit dem Gehäuse. Siri wechseln oder den jetzigen etwas weiter reindrücken. Vllt. hört es dann schon auf zu suppen.

sieht nur so aus, ist aber plan am Gehäuse - Sirisitz wurde neu gemacht.

Link to comment
Share on other sites

Mein Tacho von meiner MV125s müsste wohl revidiert werden, weiss jeamnd wie man diesen zerlegt, oder lässt man da lieber die Finger von?

Hab mir schon überlegt nen Repro Tacho zu kaufen und einfach das jetzige "Ziffernblatt" draufzupappen.

Taugen die Repros etwas oder doch lieber sein lassen?Screenshot_20231112_101715_Messenger.jpg.6b0a01d629e79fb895a31e0c47b034a2.jpg

Link to comment
Share on other sites

vor einer Stunde schrieb Squalor:

oder lässt man da lieber die Finger von?

 

Ich würde jedem,der sich das nicht 100% zutraut,und genau weiss,was er da macht,

und was er für Fertigkeiten besitzt,die Finger davon zu lassen...

Zumindest bei einem originalen Tacho.

Frag' lieber mal beim @sucram70 an,ob er aktuell Kapazitäten frei hat...  :cheers:

Link to comment
Share on other sites

vor 4 Minuten schrieb Kosmoped:

 

Ich würde jedem,der sich das nicht 100% zutraut,und genau weiss,was er da macht,

und was er für Fertigkeiten besitzt,die Finger davon zu lassen...

Zumindest bei einem originalen Tacho.

Frag' lieber mal beim @sucram70 an,ob er aktuell Kapazitäten frei hat...  :cheers:

Ihn (sucram70) habe ich schonmal gefragt, diesen Typ Tacho macht er leider nicht.

Edited by Squalor
Link to comment
Share on other sites

vor einer Stunde schrieb Squalor:

Ihn (sucram70) habe ich schonmal gefragt, diesen Typ Tacho macht er leider nicht.

 

Ja leider.

Explizit dieses (spanische) Modell leider überhaupt nicht. 

Edited by sucram70
Link to comment
Share on other sites

vor einer Stunde schrieb Squalor:

Was ist denn bei dem Spanischen Modell anders als bei den zb Acma,Faro Basso Modellen?

 

Nun, die Kilometerwalzen z.B. sind konstruktiv großer Mist.

Die haben die Mitnehmerritzel innenliegend, was sonst aus der Epoche kein Tacho hat.

Die Auflagen der Ritzel sind leider sehr oft unbrauchbar. Rost tut sein übriges.

 

Klar, kriegt man vielleicht hin. Aber es ist ein Unterschied, ob man es für sich oder nen Kumpel macht und gegebenenfalls nachbessern muss, oder mit einem Mangel "lebt" oder ob man gewerblich unterwegs ist und für seine Dienstleistungen eine Garantie gibt (geben muß). Dann sollte, und das ist selbstredend, der eigene Anspruch sein, qualitativ gute Arbeit abzuliefern.

 

Das ist bei dem Modell, je nach Zustand, nicht möglich.

Da bereits auf mehreren Walzen die Zahlen fehlen, deutet darauf hin, dass der Allgmeinzustand eben nicht sonderlich gut ist.

 

Wenn man dann, wie schon geschehen, die 3 fache der kalkulierten Zeit braucht, was soll man dann abrechnen?

 

Daher habe ich für mich beschlossen, das Modell nicht mehr anzubieten.

 

Acma Tachos sind z.B. auch sehr zeitaufwändig. Dort sind mehrere Komponenten genietet. Diese werden im Zuge der Überholung ausgebohrt und für die Montage durch Gewinde M2,5 (!) ersetzt.

Ist auch keine schöne Arbeit, aber absolut planbar.

 

Weitere Wideframetachos auf Anfrage.

(Nach wie vor keine Nicht Veglia Modelle)

 

VG, Marcus 

Edited by sucram70
  • Like 3
  • Thanks 1
Link to comment
Share on other sites

Ich wieder!

 

Kann es sein das die Länge vom Benzinschlauch (wenn zu lange) zum Abmagern bei Vollgas führen kann?

Aktuell bei einer VNB der Fall, Benzinhahn ist neu und fördert ordentlich, SI ist komplett bearbeitet nur die Spritleitung ist so lang dass ich den Tank ausbauen kann. 

 

Funzt bei meiner Sprint wunderbar mit so langer Leitung, einziger Unterschied dass dort ein Faster Flow verbaut ist. 

 

Bevor ich an der Leitung Schnipple wollt ich nochmal Rückfragen. 

 

Danke!

Link to comment
Share on other sites

vor einer Stunde schrieb gonzo0815:

Ich wieder!

 

Kann es sein das die Länge vom Benzinschlauch (wenn zu lange) zum Abmagern bei Vollgas führen kann?

Aktuell bei einer VNB der Fall, Benzinhahn ist neu und fördert ordentlich, SI ist komplett bearbeitet nur die Spritleitung ist so lang dass ich den Tank ausbauen kann. 

 

Funzt bei meiner Sprint wunderbar mit so langer Leitung, einziger Unterschied dass dort ein Faster Flow verbaut ist. 

 

Bevor ich an der Leitung Schnipple wollt ich nochmal Rückfragen. 

 

Danke!

„Abmagern“ ist vielleicht das falsche Wort - wegbleiben würd der Sprit halt. Also in Form von Aussetzern oder so…

und DAS kann natürlich schon sein: 

lass den jetzigen Schlauch ne andere Beschaffenheit haben, ein wenig anders liegen - schon hast nen Knick drin.

 

hatte sogar schon Roller, wo das super funktioniert hat bis es zum ersten mal 35 grad draußen hatte. Wärme => Knick => Problem.

jeder Roller ist halt anders.

  • Like 1
Link to comment
Share on other sites

Am 13.11.2023 um 13:42 schrieb freerider13:

„Abmagern“ ist vielleicht das falsche Wort - wegbleiben würd der Sprit halt. Also in Form von Aussetzern oder so…

und DAS kann natürlich schon sein: 

.......

 

Verdammt, leider war es da nicht. :crybaby:

Der zuerst verbaute Schlauch war auch "nur" 63cm lang aber eher weich, nachdem das erste mal Sprit durch ist.

Jetzt hab ich einen Toyox verbaut mit ca. 50cm, selbes Problem. 

 

Wenn sie in höhere Drehzahl kommt magert sie ab und dreht nicht weiter aus.

 

Verbaut ist ein Spaco 24.24 SI mit aufgebohrtem Deckel und HD Kanal, jeweils mit 2,5mm

DR177 mit 180/126 60% mit QS 2,17mm im 2Kanal Gehäuse und SR3.1

KW mit 60 Hub und 166° Einlass

 

Vergaser ist sauber, hab ich grad nochmal gecheckt!

 

Hab absolut keine Idee woran es noch liegen kann, da mein Vergaser in meiner Sprit genau gleich bearbeitet wurde und es dort mit 3 Kanal und BGM177 und deutlich längerer Leitung überhaupt kein Problem gibt.

 

Das Abmagern sehe ich genau auf der Lambdaanzeige, die passt zuerst mit 0,80, sobald Drehzahl kommt pendelt sie dann zwischen 0,97-1,07.

Das einzige was ich noch nicht gemacht habe ist den Choke zu ziehen, das ist mir leider zu spät eingefallen. 

 

Jemand ne Idee?

Link to comment
Share on other sites

Mir fallen folgende, eventuell noch mögliche Ursachen ein:

 

1. Welche HD-Größe ist verbaut und ist gesichert, dass Düsen verbaut sind, die, wenn 120 drauf steht, auch verlässlich 120 sind? Falls nein, könnte ggf. die HD zu klein sein, obwohl man denkt, sie wäre ausreichend groß.

 

2. Liegt ggf. Falschluft vor, was zum Abmagern führt? Es kann schon mal Konstellationen geben, bei denen Falschluft (im Standgas) kaum oder gar nicht merkbar ist, aber sich dann bei Fahrt merkbar negativ auswirkt.

 

3. Fördert der verbaute Benzinhahn ausreichend Sprit? Wenn nicht, wirkt sich das speziell dann aus, wenn du den Hahn aufreißt und dann in der Schwimmerkammer nicht ausreichend Sprit zur Verfügung steht.

Stichwort: "Ein Benzinhahn, der aus einer dieser miesen Fastflow-Benzinhahn-Chargen stammt, die leider am Markt kursieren". Natürlich gibt es auch gute Fastflows.

 

4. Wenn du schreibst, dass der Vergaser sauber wäre, meinst du damit ebenfalls, dass du auch alle Düsen auf Verunreinigung bzw. Durchlässigkeit geprüft hast?

Edited by Dirk Diggler
Link to comment
Share on other sites

vor 35 Minuten schrieb Dirk Diggler:

Mir fallen folgende, eventuell noch mögliche Ursachen ein:

 

1. 

2.

3.

4.

 1: HDs sind von 118-128 alles mögliche durch, je größer die HD desto weiter dreht sie. Aber nur in relativ kleinen Schritten. Vermessen kann ich mangels Messmittel nicht.

 

2: Motor wurde Abgedrückt und ist Dicht. Sie läuft auch sonst schön, auch im Stand. Problem tritt nur im oberen Drehzahlbereich auf

 

3: Ja, passt alles. Vor dem Einbau zerlegt und geprüft und im Schlauch sind keine Luftblasen zu erkenne. Kann es am Stand (wenn ich bis Ultimo Drehe) den Fehler reproduzieren und da ist im Schlauch keine Blase zu erkenne.

 

4: Ja, war alles im Ultraschalreiniger nach der Bearbeitung und wurde dann mit Druckluft durchgeblasen. ND reagiert ja schön und musst runter von der Größe und HD reagiert ja auch.

 

Problem eben nur bei höherer Drehzahl, geschätzt so um die ~5000, da dürfte der Spaß losgehen.

 

Kann es sein, dass der SR3 da das Problem ist? Dass es mir wegen "nur 2 Kanal und der doch höheren Steuerzeiten einfach den Zylinder leer saugt? Sprich das Problem gar nicht im Gaser liegt? Hab leider keinen anderen Pot liegen um das schnell testen zu können. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information