Jump to content

Quattrini M1 L- Wer hat ihn, was kann er wirklich?


Recommended Posts

vor 38 Minuten schrieb CharlieLx50:

Falschluft kann ich ausschließeb. Denn bei 1/4 und 1/2 Gas passt es. 

Nadel ist ein k 57. Zerstäuber ist ein DQ 264. ND ist ein B40 mit einer 120er drauf als verlängerung. 

 

Das kann man so nicht ausschließen

 

Hatte mal einen Motor am Prüfstand der von einem Kollegen neu aufgebaut wurde, der lief wunderbar, standgas vollgas usw alles gut, auch die Leistung am Prüfstand

 

Nur fettete nicht an auf der HD weil ich den test immer mache....

Es fehlte der Siri kupplungsseitig , die Falschluft kam dann durch die Getriebeentlüftung und war eigentlich im standgas nur minimal, sodass man die wegdüsen kann,  bei vollgas hingegen, saugt es massiv,  sodass ich ein pfeifen vom ansaugen hörte.

 

 

  • Like 2
  • Thanks 1
Link to comment
Share on other sites

Ich hab jetzt mal den größten Zerstäuber den ich da habe eingebaut. Dq 266 mit der 178 HD. Da sieht die Kerze so aus. Meiner Meinung nach zu hell für die Bedüsung. 

Dann wird mir wahrscheinlich nix anders übrig bleiben, als dass ich den Motor noch einmal zerlege 

20240510_121929.jpg

Link to comment
Share on other sites

vor 7 Minuten schrieb Das O:

Motor abdrücken ist pflicht!

 

Alles andere ist reines hoffen das alles dicht ist.

Habe ich damals eigentlich schon gemacht! War auch dicht. Was sagst zu den Bildern? 

Link to comment
Share on other sites

vor 2 Stunden schrieb d-tom:

Du hättest ja gleich den Motor nochmal abdrücken können wenn der eh schon wieder ausgebaut ist. 

 

Was für ein Auspuff ist verbaut?

Kann ich ja noch! Hab ich aber VOR dem Einbau auch schon mal gemacht. Werd ihn aber nochmal abdrücken 

Link to comment
Share on other sites

  • 2 weeks later...

So Motor nochmal mit offen kupplungspdeckel abgedrückt. Siehe da, ein ganz leises pfeifen war zu hören. Motor zerlegt! Siri und dichtung neu. Alles ist jetzt dicht! 

 Kerze wird wieder nicht schwarz oder Braun! Laut einigen Foren im Netz kann es an den heutigen Treibstoffen liegen. E10. 

 Jetzt ist auch folgendes Problem. Dass wenn ich egal ob 3 oder 4 Gang unterturig durch eine Ortschaft fahren, und dann gas gebe. Die Kiste ins ruckeln stottern beginnt! Sobald ich dann von vollgas das Gas auf ca 3/4 Gas zurück nehme. Geht's vorwerts. Woran liegt das?  Wenn sie so zum stottern beginnt, hab ich auch schon den choke gezogen. Da ändert sich nix! Wenn sie zu mager laufen würde, müsste sich da ja was ändern? 

Aktuell ist eine 160 HD (polini dq 264 Mischrohr, B 40 Nebendüse, k 57 Nadel Clip 1 Position. Ohne Luftfilter 

Link to comment
Share on other sites

Die Polini HD160 wäre mir mit dem VHSH34 zu mager. Würde auch zum Verhalten passen, dass sie von Schieberstellung Vollgas  auf 3/4 Stellung beschleunigt.

Link to comment
Share on other sites

vor 14 Minuten schrieb d-tom:

Die Polini HD160 wäre mir mit dem VHSH34 zu mager. Würde auch zum Verhalten passen, dass sie von Schieberstellung Vollgas  auf 3/4 Stellung beschleunigt.

Das war bei der 170 HD aber auch. Das ist aber nur wenn ich unterturig fahre und dann beschleunigen will. Wenn ich einen Gang nach dem anderen voll ausfrehe. Ist das nicht 

Link to comment
Share on other sites

vor 47 Minuten schrieb egig:

Sowas nennt man Resoloch, das kannst eigentlich nicht wegdüsen

Wäre das Resoloch nicht genau vor dem Resobereich? Also dass sie nicht in den Reso dreht? Oder versteh ich das falsch? 

 Bei mir ist der Resobereich ja noch sehr weit weg, wenn das gestittere beim gas geben losgeht kommt mir so vor als würde sie sich verschlucken. 

Link to comment
Share on other sites

vor 3 Minuten schrieb d-tom:

Du meinst wahrscheinlich wenn du beim gemütlich dahingondeln mit 3000U/min im 4.Gang Vollgas gibst.  

Ja genau. Ist aber auch manchmal im 3ten. Genau drehzahl kann ich leider nicht sagen. Da ich keinen drehzahlmesser habe.  Ist so zwischen 50 und 60 kmh 

 

Link to comment
Share on other sites

vor 3 Stunden schrieb CharlieLx50:

Das war bei der 170 HD aber auch. Das ist aber nur wenn ich unterturig fahre und dann beschleunigen will. Wenn ich einen Gang nach dem anderen voll ausfrehe. Ist das nicht 

Dann würde ich mal weiter hochgehen mit der HD.

Weil der Bereich um die 3000 ist kein vorreso: dies äußerte sich so bei mir:

Das ruckeln im vierten und dann schlimmer: auch um dritten, kurz vorm Reso um die 6000 und wenn er das (im dritten) überwindet geht's los.

 

 

Link to comment
Share on other sites

Posted (edited)

Mit dem Zylinder und Vergaser ohne LuFi wirst Du so grob im Bereich Polini HD bei 168-178 liegen. Bestimmt nicht drunter würde ich jetzt behaupten. 

Schreib doch mal den Rest deines Setup's hier rein.

Also sowas wie Auspuff, Primär, NW, Steuerzeiten und QK wenn Du das gemessen hast.

 

 

 

Edited by d-tom
Link to comment
Share on other sites

Ich hab da heute einiges probiert. Das bis jetzt beste Ergebnisse ist mit einer 172 HD,Dq 265 Mischrohr, B 40 nebendüse, k57 Nadel Clip 2 Kerbe. 

Beschleunigen aus niedriger drehzahl fast perfekt. Kurz vor Reso bei Vollgas ab und zu ein leichtes stottern. 

 

 

 

Primär ist 2,56

Nebenwelle kurzer 3 und 4 

Qk wenn ich das richtig in Erinnerung habe 1,05

SZ hab ich leider keine Ahnung mehr.der Zettel wo ich das alles notiert habe ist weg. Der Zylinder ist p&p. 

Auspuff ist vom Egig eine Viper 

 

Ich hab mich da an dem was ich hier im Forum so gelesen habe mit den Teilen orientiert. 

  • Like 1
Link to comment
Share on other sites

Ich bin echt am verzweifeln! Die Kiste lässt sich nicht perfekt abstimmen. So dass sie in allen Bereichen schön sauber läuft! 

Das Problem mit dem bei plötzlich gasgeben in niedriger drehzahl hab ich am besten mit einem dp 266 und der k 57 Nadel, 1 Kerbe in den Griff bekommen.. Da ist sie aber zwischen 1/4 und 3/4 zu fett und stottert nur herum. Dg 266 mit eine k24 Nadel hat das Problem mit dem gasgeben bei niedriger drehzahl wieder verstärkt. Dafür war sie da von 1/4-3/4 nicht zu fett! 

Gibt's doch nicht dass die Kiste vernünftig ab zu stimmen ist :wallbash:

 

Kann es eventuell am Auspuff liegen? 

Oder hat sonst noch wer eine Idee, was ich versuchen könnte?? 

Link to comment
Share on other sites

vor 8 Minuten schrieb scooterboy86:

Ich hab noch irgendwo nen 30er Polini zu liegen der noch nie sprit gesehen hat. Soll ich dir den zum testen mal schicken? 

Danke das is echt nett. Aber ich hätte noch 3 herumliegen. 34 pwk, 25 phbl und einen 24 cp. 

Glaubst dass es am Vergaser liegt? 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information