poppa

Nur mal schnell 'ne Lambretta-Technikfrage

26.278 Beiträge in diesem Thema

ja hatte ich bei einer originalen Li125er auch mal.

liegt also eher am Wochentag an welchem die Schweißnaht im Werk gemacht wurde, als am Zylinder

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Morgen. Habe schon die Suche durchforstet aber nichts passendes gefunden.

Mir ist die karre heute auf dem weg zur arbeit schlagartig Ausgegangen. Will jetzt nicht mehr anspringen . Gibt kurz vor angehen zu wollen aber dann passiert nichts. Kompression ist da Sprit bekommt sie und ein Zündfunke ist auch zu sehen . Bin Ratlos. Zündkerzenstecker und kabel getauscht .Neue Zündkerze rein hat alles nichts gebracht .Bin Ratlos .Hoffe ihr Gurus könnt mir weiterhelfen. Danke schon mal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Zivi69:

Morgen. Habe schon die Suche durchforstet aber nichts passendes gefunden.

Mir ist die karre heute auf dem weg zur arbeit schlagartig Ausgegangen. Will jetzt nicht mehr anspringen . Gibt kurz vor angehen zu wollen aber dann passiert nichts. Kompression ist da Sprit bekommt sie und ein Zündfunke ist auch zu sehen . Bin Ratlos. Zündkerzenstecker und kabel getauscht .Neue Zündkerze rein hat alles nichts gebracht .Bin Ratlos .Hoffe ihr Gurus könnt mir weiterhelfen. Danke schon mal.

 

Schwung Keil !? (Zündzeitpunkt)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden