Jump to content
Heppi

Scheppern beim Durchfahren von Bodenwellen u.ä.

Recommended Posts

Servus zusammen,

 

ich habe eine PV mit folgendem Setup: http://sfs.alexander-hepp.de/body/singlesetup.php?id=1510&language=0

Verbaut sind vorne und hinten BGM Pro Dämpfer.

Wenn ich jetzt durch einen Kanaldeckel oder eine Bodenwelle oder auch einen Randstein hoch fahre, dann scheppert das ganze immer - wie so ein kleiner Schlag.

Hört sich so an, wie wenn die Lenksäule nicht ganz angezogen ist, also die Lager locker sind. Hatte ich mal, aber dann merkt man auch deutlich das Spiel in der Lenksäule, wenn die Kiste aufgebockt ist. In dem Fall wackelt aber gar nichts. Sonst ist auch nichts lose. Und es kommt auf jeden Fall von vorne irgendwo.

Hat jemand eine Idee, was das sein könnte? Kann das ein falsch eingestellter Dämpfer sein?

 

Danke euch schon mal für eure Hilfe.

 

Schöne Grüße, Heppi.

Share this post


Link to post

Schwingenlager oder Radlager......?!

Wenn es nicht das Lenkkopflager ist.

 

Einfach mal logisch drüber nachgedacht....

.... was kann sich lockern oder

ausschlagen an den beweglichen

Elementen.

Edited by Kebra
......weil.......

Share this post


Link to post

Das sind eigentlich alles neue Lager. Deshalb wundert es mich ja. Und müßte ich das nicht merken, wenn ich dran rüttle?

Share this post


Link to post
vor 11 Stunden schrieb Heppi:

Hat jemand eine Idee, was das sein könnte?

 

Der Dämpfer könnte oben im Auge der Halterung anschlagen,

oder die große Unterlegscheibe schlägt vielleicht an die selbige.

Share this post


Link to post
vor 12 Stunden schrieb Kosmoped:

 

Der Dämpfer könnte oben im Auge der Halterung anschlagen,

oder die große Unterlegscheibe schlägt vielleicht an die selbige.

Ich schau mir das morgen mal an.

Danke :-)

Share this post


Link to post

Der dämpfer vorne ballert gerne mal in die endlage beim ausfedern.

Share this post


Link to post
vor 5 Stunden schrieb Torto:

Der dämpfer vorne ballert gerne mal in die endlage beim ausfedern.

Was kann man dagegen machen? Weicher einstellen?

Share this post


Link to post

Hauptständer......mein Tip.

Edited by kobaltblau
  • Like 1

Share this post


Link to post
vor 5 Minuten schrieb kobaltblau:

Hauptständer......mein Tip.

Nee, der ist’s nicht. 

Share this post


Link to post
vor 16 Stunden schrieb kobaltblau:

Sicher?

 

Grad nochmal überprüft - ja.

Hab ihn beim Durchfahren extra etwas nach unten geklappt. Immer noch da.

 

Hab jetzt aber bei genauem hinhören festgestellt, daß das auch bei geringer Geschwindigkeit auftritt. Und es kommt definitiv irgendwo von vorne.

Hier mal ein paar Bilder.

Fällt euch was auf oder habt ihr sonst noch Ideen?

Könnte es was bringen den Dämpfer weicher einzustellen? Wobei er sich so ganz anständig fährt.

 

Danke euch schon mal :-)

 

F7758B14-1028-4824-AE6E-48F003E0C391.thumb.jpeg.071aa73b831066f4a4df5d3a2a67ec34.jpegD9164333-9C1D-446F-8899-639235E59CC9.thumb.jpeg.9d73580f7bd7e3e3364afa989f228709.jpegA18960CF-E31A-4166-BCD9-AD57F6B8BA28.thumb.jpeg.0b8f704f09484d6bf197b2d633414b7d.jpeg

Share this post


Link to post
Gerade eben schrieb Norbert Sch:

Scheinwerfer sitzt auch vorn..

 

Jep, ist fest.

ist auch schon fast eher wie ein Schlag.

Share this post


Link to post
vor 2 Stunden schrieb HPP:

Könnten es Züge sein, die in Tunnel, Kotflügel oder Kaskade anschlagen?

 

Nee, der Schlag ist nicht nur so leicht. Schon was kräftigeres.

 

vor einer Stunde schrieb hiro LRSC:

vorspannung der feder mal erhöhen

 

Wie macht man das? :sigh:

Share this post


Link to post
vor 4 Minuten schrieb hiro LRSC:

das drehding am oberen federteller kennst du?

 

 

Hab mich ganz ehrlich nie wirklich mit dem Dämpfer auseinandergesetzt :lookaround:

In welche Richtung muß ich drehen?

Share this post


Link to post
vor 21 Stunden schrieb hiro LRSC:

:wacko:

 

nach unten....

 

 

Hab den mal um zwei Umdrehungen runtergedreht. Bringt leider nichts.

 

Wenn ich die Kiste am Lenker anhebe (so ca. 5 cm) und fallen laße, dann hab ich das auch.

Ich finde absolut nichts loses.

Bin mit meinem Latein langsam am Ende...

Share this post


Link to post
vor 5 Stunden schrieb Heppi:

 

Hab den mal um zwei Umdrehungen runtergedreht. Bringt leider nichts.

 

Wenn ich die Kiste am Lenker anhebe (so ca. 5 cm) und fallen laße, dann hab ich das auch.

Ich finde absolut nichts loses.

Bin mit meinem Latein langsam am Ende...

 

 

2 Umdrehungen sind von komplett entspannt nicht gerade deutlich entfernt...

Share this post


Link to post
vor 19 Stunden schrieb der Jürgen:

Ich wette es ist trotzdem das Lenkkopflager ;-)

 

Gefühlt geht es in die Richtung.

Aber wenn ich es fester anziehe, dann kann ich nicht mehr lenken...

Eine Idee warum?

Share this post


Link to post
vor 22 Stunden schrieb der Jürgen:

Ich wette es ist trotzdem das Lenkkopflager ;-)

 

Du meinst schon das oben?

Was könnte mit dem sein? Und müßte man das beim Drehen nicht hören?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.