Jump to content

HPP

Members
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

1 Neutral

About HPP

  • Rank
    talent
  • Birthday September 3

Profile Information

  • Gender
    Male
  • From
    Offenburg
  • Interests
    VBB2T aus 1964

Recent Profile Visitors

252 profile views
  1. Sowas hatte ich auch beim Einstellen des Vergasers, ich wäre beinahe verzweifelt. Nachdem ich den Zündunterbrecherabstand richtig eingestellt hatte lief sie sauber hoch.
  2. Das geht leider nicht, da die Schalen vor einem Absatz sitzen und ich somit keinen Angriffspunkt für den Schraubendreher hab.
  3. Schwingenlager GT von 67 Hallo, wie bekomme ich die Lagerschalen der Nadellager aus der Gabel? Mit dem Innenabzieher komme ich nicht hinter die Schalen, da kein Spalt vorhanden ist. Der Abzieher rutscht gerade so wieder raus Die Schalen müssen raus, da sie eingelaufen sind. Danke und Gruß Hans-Peter
  4. Hallo zusammen, bei meiner VBB ist auch eine Box drunter. Aufgesetzt hat sie auch schon (im Zweimannbetrieb). Ich weiß allerdings nicht, welche Box es ist; soll laut Vorbesitzer ein SIP Road sein, aber welche Version??? An welchen Details oder Abmessungen kann man die identifizieren? Danke und Gruß Hans-Peter
  5. Bei mir war es der Unterbrecherabstand (zu gering). Nachdem er wieder korrekt eingestellt war sprang sie auch bei warmem Motor wieder an.
  6. Gibt es eigentlich auch ähnlich gute Bremstrommeln für 10"? Ich habe mit der Sufu Nichts dergleichen gefunden. Auf unserer 125 GT würde sich ein besseres Bremsverhalten auch gut machen.
  7. Danke! Das Distanzieren müsste doch von der Kupplungsseite möglich sein, ohne daß ich den Motor spalte, oder? Was gibt es da Besonderes zu beachten?
  8. Danke für die prompte Antwort! - Die Verzahnung der Bremstrommel ist gut - Keil drin und mit 60 Nm angezogen - In jedem Gang bei gleicher Drehzahl - Ich habe schon eine Bewegung im Hebel gespürt, das könnte es sein. Ich prüfe es aber nochmals. Was wäre hier die Lösung? Motor auf?
  9. Hallo zusammen, seit einer Weile lese ich hier schon mit und hab auf fast jede Frage eine Antwort gefunden. Jetzt bin ich aber mit meinem Latein am Ende und finde hier auch Nichts zu meinem Problem. Die Kupplung unserer GT 125 von 1967 rutscht durch; aber nicht beim normalen Kuppeln oder Anfahren, sondern beim Beschleunigen; da aber auch nur kurz bei einer bestimmten Drehzahl (ca. 4000 U/min). Was ich schon gemacht habe: - Kupplungs- und Schaltzüge komplett erneuert und eingestellt - Kupplungsbeläge und Scheiben inkl. Federn (Surflex) ersetzt, Beläge vorher in Öl eingelegt - Getriebeöl gewechselt (SAE30) Beim Ziehen der Kupplung trennt die Kupplung sehr gut und kuppelt auch schon bei 1/3 des Kupplungshebelweges gut ein. Die neuen Federn scheinen etwas härter zu sein als die Alten. Die neue Hülle des Kupplungszugs steht nicht unter Spannung, die alte war zu lang. Das Verhalten ist das Gleiche, egal ob Solo oder zu zweit. Die Drehzahl, bei der das kurze Durchrutschen kommt, hat sich nach dem Einbau der neuen Beläge von ca. 3000 U/min auf ca. 4000 U/min verschoben. Habt Ihr eine Idee, was die Ursache sein könnte? Danke im Vorraus und Grüße Hans-Peter
  10. Lese hier schon ne Weile mit und hab mir für meine VBB2T, dank dieses Threads, auch die BGM Trommel für vorne gekauft. Am Anfang war ich etwas entäuscht von der Bremsleistung, als ich aber einen neuen Bremszug mit neuer Hülle montiert hab, hat sie richtig gut verzögert Beläge sind die Newfren AntiAqua.
  11. Eine schöne Zeichnung der Funktionsweise des SI Vergasers habe ich im Original Manual der 150er bei Scooterhelp entdeckt. Hier sieht man gut, wo Luft, Benzin und Gemisch fließen.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.