Jump to content

Sand im Getriebe(öl) P200E - Ursachenforschung….


ptuser

Recommended Posts

Mein 200er Motor macht mir immer noch mehr Freude:

Da sich 500km nach dem Zusammenbau im Getriebeöl sehr feine Metallspäne befunden haben hab ich ihn gestern endlich aufgemacht.

Ergebnis: Keine Ahnung, wo die Späne herkommen!

Das Metall ist magnetisch, kommt also nicht vom Gehäuse.

Das Schaltkreuz war locker und für 500km sehr stark abgenutzt. 

 

Hat jemand eine Idee, woher die Späne kommen könnten? Ich und der Vespa Kollege, mit dem ich den Motor zerlegt habe, können die Herkunft der Späne nicht eruieren….

 

Link to comment
Share on other sites

Wenn das Schaltkreuz nach 500km sehr abgenutzt aussieht, dann liegt das vermutlich auch daran, dass es lose war. Durch die Schrägstellung kann es zeitgleich in zwei Gangräder einhaken - welche sich ja dank "constant mesh" Technologie von einem Ziehkeil-Getriebe ständig relativ zueinander bewegen.

Bei einem 4-Takt Aggregat würden sich dem Benutzer vermutlich die Nackenhaare aufstellen wenn beim Ölwechsel der Glitter des Todes in solchem Maß zum Vorschein kommt. Bei einem Vespa Motor mit einem Ziehkeil-Getriebe mit dem Entwicklungsstand 1948 ist das allerdings "normal".

 

Teile reinigen, auf Verscheliß prüfen, das nächste Schaltkreuz verbindlich befestigen und weiter geht die wilde Fahrt.

Edited by wheelspin
  • Like 3
  • Thanks 1
Link to comment
Share on other sites

vor 57 Minuten schrieb ptuser:

Mein 200er Motor macht mir immer noch mehr Freude:

Da sich 500km nach dem Zusammenbau im Getriebeöl sehr feine Metallspäne befunden haben hab ich ihn gestern endlich aufgemacht.

Ergebnis: Keine Ahnung, wo die Späne herkommen!

Das Metall ist magnetisch, kommt also nicht vom Gehäuse.

Das Schaltkreuz war locker und für 500km sehr stark abgenutzt. 

 

Hat jemand eine Idee, woher die Späne kommen könnten? Ich und der Vespa Kollege, mit dem ich den Motor zerlegt habe, können die Herkunft der Späne nicht eruieren….

 

Ich habe die Erfahrung gemacht, dass man bei neu zusammengesetzten Motoren (aus neuen Teilen) sich öfter vermehrt Späne im Öl finden, weshalb ich den Ölwechsels bei neuen Motoren schon deutlich früher mache, als bei eingefahrenen Motoren. Dass das Schaltkreuz locker ist, darf natürlich nicht sein, mach doch mal Bilder von den Innereien, ggf fällt ja was auf! 

ggf. stimmte etwas nicht beim Distanzieren des Getriebes so dass es hier zu dem erhöhten Verschleiß kam? 

 

Edited by Dudenhofenssohn
Link to comment
Share on other sites

vor 10 Minuten schrieb wheelspin:

Wenn das Schaltkreuz nach 500km sehr abgenutzt aussieht, dann liegt das vermutlich auch daran, dass es lose war. Durch die Schrägstellung kann es zeitgleich in zwei Gangräder einhaken - welche sich ja dank "constant mesh" Technologie von einem Ziehkeil-Getriebe ständig relativ zueinander bewegen.

Bei einem 4-Takt Aggregat würden sich dem Benutzer vermutlich die Nackenhaare aufstellen wenn beim Ölwechsel der Glitter des Todes in solchem Maß zum Vorschein kommt. Bei einem Vespa Motor mit einem Ziehkeil-Getriebe mit dem Entwicklungsstand 1948 ist das allerdings "normal".

 

Teile reinigen, auf Verscheliß prüfen, das nächste Schaltkreuz verbindlich befestigen und weiter geht die wilde Fahrt.


 

ein loses Kreuz würde sich ja ohne Demontage des Motors nur von außen klären lassen. Raste ab und 13/17er SW und los. 

Link to comment
Share on other sites

Danke für die Einschätzungen!

Wie kann ich denn feststellen, ob die Schaltraste wirklich zu dem Motor passt?

Ich frage, weil ich zunächst am Schaltgriff den Eindruck hatte, dass der vierte Gang irgendwie nicht richtig einrastet. Das hat sich aber nach einiger Zeit gegeben. Rausgesprungen ist er nie.

Fotos kann ich dzt. nicht liefern, weil der Motor beim Kollegen liegt.

 

Das Getriebeöl ist nach dem Wechsel eigentlich ziemlich sauber geblieben, obwohl ich noch ca. 100 km damit gefahren bin.

Ich hätte den Motor auch nicht aufgemacht, wenn er nicht ein immer lauter werdendes schleifendes, raschelndes Geräusch beim Fahren entwickelt hätte.

 

 

Link to comment
Share on other sites

Auf welches Spiel hast du/ihr das Getriebe distanziert?

Welche Schulterringe wo?

Welche Schaltraste? Info findest du im Wiki! Empfehle immer die Verstärkung hier für paar Euro machen zu lassen.

Das muss alles sauber nach der Revision schalte, sonst stimmt da was nicht. Spänne sind generell normal wie schon von meinem Vorrednern erwähnt.

Warten wir mal auf Bilder;)

Edited by Nakkl
Link to comment
Share on other sites

Moin,

das Getriebe im eingebauten Zustand, so dass man sehen kann, wie die gangräder in die Verzahnung der nebenwelle greifen.

am besten so, dass man alle Gänge sehen kann.

 

die Schaltraste, von der Seite, so dass man sehen kann wie der schaltarm im dritten Gang steht. 

das Schaltkreuz selbst.


grüße

 

 

Link to comment
Share on other sites

So!

Die Schaltraste ist offenbar von einer Lusso….. 3. Gang auf gleicher Höhe wie die Dichtfläche, ein „F“ oben am Schaltarm….

Das dürfte in einem Motor mit PX alt Getriebe wohl einiges erklären?

IMG_4249.thumb.jpeg.6d8ebe4eb4c3e6f3d002253ff4695ee0.jpeg

IMG_4246.thumb.jpeg.61260462609dd9088fe34bec53f2c6dd.jpeg

IMG_4247.thumb.jpeg.5d34ce31b741321ef26be5b72d536741.jpeg

 

Was meint ihr?

 

Das Getriebe hat ca.0,3 mm Spiel und wurde nicht mit Scheiben ausdistanziert.

IMG_4252.thumb.jpeg.f6d5ec7a229462b90ec05222da7b7779.jpeg

 

Es war schon ausgebaut, deshalb kann ich keine Bilder vom eingebauten Zustand liefern.

Edited by ptuser
  • Thanks 1
Link to comment
Share on other sites

Schaltkreuz PX alt,  Raste Lusso, Hauptwelle mit Getriebe PX alt ? ... Dürfte evtl das Problem gewesen sein... - Mischen zwischen PX Alt und Lusso ist hier nicht unbedingt "vorteilhaft"...

Edited by Gaudix
Link to comment
Share on other sites

Gangräder runter, Lager, Hauptwelle und Gangräder checken und schön ausdistanzieren sollte eh klar sein. Richtige Raste hab ich vl was liegen für dich.

Würde auch im Bereich Kupplung schauen, sieht man gut obs da was hat, da das "schmutzige" Öl im Deckel liegen bleibt.

Link to comment
Share on other sites

würde ich auch so machen, wobei 0,3 noch geht aber wenn er jetzt eh offen ist dann direkt machen, zu viel ausdistanzieren ist auch nnicht ratsam, dann springen dir die Gänge ggf. auch.

 

Das Schaltkreuz würde ich auch wieder neu machen. Der Schaltbolzen sieht auch schon mitgenommen aus, ich tausche den auch bei der größeren Revision.

 

Wenn das Getriebe drin ist, direkt mal testen, wie sich das durchschalten lässt und ob die Gänge alle so sitzen wie sie sollen. da sparst du dir ärger später.

Link to comment
Share on other sites

Am 10.12.2023 um 21:15 schrieb 500 Miles:

die Distanz eher nicht unter 0.2mm reduzieren. Wenn 0.2 schön leicht reingeht, kann das Schalten besser flutschen.

vorausgesetzt Kulu und Schaltraste sind nicht völlig daneben.

Ich mache seit jeher 0,15 und hatte nie Probleme. 

Link to comment
Share on other sites

vor 23 Stunden schrieb Elbratte:

Ich mache seit jeher 0,15 und hatte nie Probleme. 

Denke auch nicht, daß das problematisch ist. Könnte mir aber vorstellen, dass die Reibung zwischen den Gangrädern etwas höher ist und somit auch die Verlustleistung des Getriebes.

 

Link to comment
Share on other sites

Wenn das Schaltkreuz wie du schreibst nur 50km alt ist,
dann muß irgendwas an deiner Lasttrennung beim Schalten nicht stimmen.

-> Was für eine Kupplung habt ihr verbaut ?
-> Welches Öl ?

-> wieviel Öl ? ( es mag ja Leute geben die meine viel hilft viel )

 

dazukommend fällt mir ein

-> die Torsionsdämpfung großes Primärrad <-> Nebenwellen Tannenbaum
( auch da könnte der Hund vergraben sein )

Tordiert die so wie es soll? 

 

 


 

Edited by WULF
Link to comment
Share on other sites

Moagähn! 

Das Schaltkreuz hat 500km am Buckel. Aber dafür schaut’s auch schon ziemlich alt aus. 

Kupplung ist original und trennt/ schließt sehr schön. 

Beim Tannenbaum hab ich doppelte Federn verbaut. KA ob der so funkt wie er soll. 

Öl hab ich ein 30er Motoröl und dann das Castrol 80w-145(?) versucht, das hier einige empfehlen- war bei warmem Motor kein Unterschied zu merken. Füllmenge bis Unterkante Einfüllöffnung. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information