Jump to content

Bremse vorne Unwucht = wie Rodeo mit einem Bullen


Recommended Posts

Hallo zusammen, 

 

ich weiß nicht mehr was ich machen soll. Die Bremse vorne macht mich noch fertig. Ich hoffe ich erhalte hier etwas mehr Aufmerksamkeit und den entscheidenden Tipp. 

 

Man kann die Bremse überhaupt nicht nutzen weil man fast vom Bock geworfen wird.  Die Bremse schließt und öffnet, dabei tauchst die Feder entsprechend immer wieder auf und ab. Fühlt sich an als wäre die Trommel unrund. Merkt man auch schon ohne montiertem Rad, wenn man leicht bremse und dabei die Trommel dreht. 

 

- Lager sind neu

- Achse ist neu

- Bremstrommel ist neu (SIP Performance) 

 

Der Einbau der neuen Teile hat überhaupt keine Besserung gebracht. 

 

EDIT: es geht um eine V30

 

 

 

 

Edited by deier
Link to comment
Share on other sites

Ich denke mal es geht um ne Oldie Gabel ala VBB/Sprint etc.

Hast du mal die Muttern gecheckt die die Schwinge und die Achsen halten? Also die unter der Schwingenabdeckung. Da hatte ich mal ne lockere Mutter die genau zu den selben Symptomen führte.

Link to comment
Share on other sites

Achse gerade? 
Was für eine Trommel? Du schreibst neu. Die günstigeren Blechbüchsen aus Indien können schon in der Tüte unwuchtig sein, dass man kotzen muss.
Lager sitzen sauber ohne Spiel? Gabelrohr ist nicht verbogen?
Was für Beläge und sitzen diese sauber und um rechten Winkel zur Trommel. Ich hatte auch schon welche da was die Bohrung um einen Grad schräg und die Beläge deshalb nicht brauchbar. Beläge eingepasst und Fasen an den Enden oder so aus der Schachtel verbaut?
Das Du nicht auf die Trommeln eingeschliffen hast muss ich nicht fragen, sonst gäbe es das Topic nicht.

Edited by agent.seven
  • Thanks 1
Link to comment
Share on other sites

aus eigener Erfahrung kann ich sagen, dass eine Unwucht im Rad/Reifen selbst zu diesem Effekt führen kann und weiter gibt es einfach Paarungen von Bremstrommeln und Felgen die unglücklich sind.

Ich hatte schon Felgen die dem Alter geschuldet, so weich geworden sind, dass diese beim Abrollen die Bremstrommel verformt haben.

Bei einer Bremse reichen da ein paar hundertstel Millimeter aus um den Rodeo-Effekt zu erhalten.

Zentrierung der Bremstrommel auf der Radwelle kann auch ein Thema sein.

Es gibt Radwellen im Nachbau aus Italien und aus Indien. Letztere glänzen manchmal mit einem satten Untermaß an der Zentrierung und gerne auch genommen, mit einem Ungleichlauf zwischen Lagersitz und Zentrierung der Bremstrommel.

 

 

  • Like 1
Link to comment
Share on other sites

Endlich! Hatte das selbe Problem schon diverse Male, egal ob PX alt oder Typ Sprint VBB etc. Also insgesamt an 5 Kisten!

 

Ich hab da viel ausprobiert, glaube persönlich aber nicht an verzogene Trommeln und krumme Achse schon gar nicht. Die steht ja fest.

 

Zweimal war sicher das Lenkkopflager zu locker, was mit anderen Effekten zu starkem Hoppeln führte.

 

Ich benutze mittlerweile nur noch original Piaggio Beläge (PX v/h) und BGM (Sprint vorn-die sehen aus wie Piaggio, nur mit weggebohrtem Piaggio Zeichen) weil ich festgestellt habe, dass die Bohrung etwas kleiner ist als bei anderen (SIP, NEWFREN usw.). Das tauschen des Bremsnocken kann auch eine Rolle spielen....

 

Damit bekomme ich in 95% der Fälle eine sauber und vor allem gute bremsende Vorderachse hin!

 

Meine Theorie ist, dass die Beläge auf den Bolzen auf dem die sitzen zu viel Spiel haben und das dann zu dem Geruckele führt!

 

Ich hatte schon Gabeln, da war alles gut und mit dem Wechsel auf neue Beläge war plötzlich Rodeo angesagt!

 

Auch hatte ich Gabeln, da war die Bremsleistung super, nach dem Wechsel auf neue Beläge war plötzlich mau und leichtes Ruckeln.

 

Will sagen: hol dir neue BGM Beläge für deine Oldie Gabel vorn (BGM! Piaggio kommt aus Taiwan) evtl ne neue Bremsnocke und probier aus.

Und: Alle Lager müssen 1a und ohne Spiel sein! Lenkkopf, Radlager, Schwingenlager.

 

Edit fällt noch ein:

In einem Fall war die Piaggio Felge auf meiner Motovespa Trommel nicht sauber zentriert (die MV Felge hat einen um 1-2/10 kleineren Durchmesser). Nach dem Ausmitteln der Felge auf der Trommel mit Hilfe von Blattlehren war das Problem "Ruckeln" auch behoben.

 

Edited by Pholgix
  • Like 1
Link to comment
Share on other sites

vor 3 Stunden hat Cpt.Howdy folgendes von sich gegeben:

Ich denke mal es geht um ne Oldie Gabel ala VBB/Sprint etc.

Hast du mal die Muttern gecheckt die die Schwinge und die Achsen halten? Also die unter der Schwingenabdeckung. Da hatte ich mal ne lockere Mutter die genau zu den selben Symptomen führte.

ja, alle Schrauben sind fest angezogen.

Link to comment
Share on other sites

vor 3 Stunden hat agent.seven folgendes von sich gegeben:

Achse gerade? 
Was für eine Trommel? Du schreibst neu. Die günstigeren Blechbüchsen aus Indien können schon in der Tüte unwuchtig sein, dass man kotzen muss.
Lager sitzen sauber ohne Spiel? Gabelrohr ist nicht verbogen?
Was für Beläge und sitzen diese sauber und um rechten Winkel zur Trommel. Ich hatte auch schon welche da was die Bohrung um einen Grad schräg und die Beläge deshalb nicht brauchbar. Beläge eingepasst und Fasen an den Enden oder so aus der Schachtel verbaut?
Das Du nicht auf die Trommeln eingeschliffen hast muss ich nicht fragen, sonst gäbe es das Topic nicht.

Ich habe zwei Originale Bremstrommel und eine neue SIP Performance Bremstrommel ausprobiert. 

 

Die neue SIP Trommel hat eine Unwucht von 1,6 Zehntel und die originale Trommel sogar noch etwas weniger.

Die original Achse hatte allerdings 5 Zehntel. Ich dachte dann sofort das die Achse der Übeltäter ist und habe dann voller Vorfreude eine neue bestellt aber brachte leider keine Besserung. 

 

Die Lager habe kein Spiel und sitzen stramm. 

 

Ob das Gabelrohr verbogen ist weiß ich nicht aber daran kann es ja nicht liegen, oder? 

 

Keine Ahnung was für Beläge verbaut sind. Die sind noch vom vorherigen Besitzer. Sieht aber für mich ok aus. Ich habe die Beläge an der kurzen Seite noch zusätzlich im 45 Grad Winkel  abgeschrägt. Auf was könnte ich bei den Belägen achten?

 

Was genau meinst du mit einschleifen?

Link to comment
Share on other sites

vor 3 Stunden hat wheelspin folgendes von sich gegeben:

aus eigener Erfahrung kann ich sagen, dass eine Unwucht im Rad/Reifen selbst zu diesem Effekt führen kann und weiter gibt es einfach Paarungen von Bremstrommeln und Felgen die unglücklich sind.

Ich hatte schon Felgen die dem Alter geschuldet, so weich geworden sind, dass diese beim Abrollen die Bremstrommel verformt haben.

Bei einer Bremse reichen da ein paar hundertstel Millimeter aus um den Rodeo-Effekt zu erhalten.

Zentrierung der Bremstrommel auf der Radwelle kann auch ein Thema sein.

Es gibt Radwellen im Nachbau aus Italien und aus Indien. Letztere glänzen manchmal mit einem satten Untermaß an der Zentrierung und gerne auch genommen, mit einem Ungleichlauf zwischen Lagersitz und Zentrierung der Bremstrommel.

 

 

das klingt ziemlich gefährlich. 

Ich merke die Unwucht bereits beim schieben mit leicht gezogener Bremse und sogar ohne montiertem Rad, also wenn ich nur die Bremstrommel drehe und dann leicht bremse höre ich die Unwucht. 

Link to comment
Share on other sites

vor 2 Stunden hat Pholgix folgendes von sich gegeben:

Endlich! Hatte das selbe Problem schon diverse Male, egal ob PX alt oder Typ Sprint VBB etc. Also insgesamt an 5 Kisten!

 

Ich hab da viel ausprobiert, glaube persönlich aber nicht an verzogene Trommeln und krumme Achse schon gar nicht. Die steht ja fest.

 

Zweimal war sicher das Lenkkopflager zu locker, was mit anderen Effekten zu starkem Hoppeln führte.

 

Ich benutze mittlerweile nur noch original Piaggio Beläge (PX v/h) und BGM (Sprint vorn-die sehen aus wie Piaggio, nur mit weggebohrtem Piaggio Zeichen) weil ich festgestellt habe, dass die Bohrung etwas kleiner ist als bei anderen (SIP, NEWFREN usw.). Das tauschen des Bremsnocken kann auch eine Rolle spielen....

 

Damit bekomme ich in 95% der Fälle eine sauber und vor allem gute bremsende Vorderachse hin!

 

Meine Theorie ist, dass die Beläge auf den Bolzen auf dem die sitzen zu viel Spiel haben und das dann zu dem Geruckele führt!

 

Ich hatte schon Gabeln, da war alles gut und mit dem Wechsel auf neue Beläge war plötzlich Rodeo angesagt!

 

Auch hatte ich Gabeln, da war die Bremsleistung super, nach dem Wechsel auf neue Beläge war plötzlich mau und leichtes Ruckeln.

 

Will sagen: hol dir neue BGM Beläge für deine Oldie Gabel vorn (BGM! Piaggio kommt aus Taiwan) evtl ne neue Bremsnocke und probier aus.

Und: Alle Lager müssen 1a und ohne Spiel sein! Lenkkopf, Radlager, Schwingenlager.

 

Edit fällt noch ein:

In einem Fall war die Piaggio Felge auf meiner Motovespa Trommel nicht sauber zentriert (die MV Felge hat einen um 1-2/10 kleineren Durchmesser). Nach dem Ausmitteln der Felge auf der Trommel mit Hilfe von Blattlehren war das Problem "Ruckeln" auch behoben.

 

Danke für deine ausführlichen Eindruck. Ich versuche es mal mit den BGM Beläge. Sehe ich es richtig das es die nur bei Scooter Center gibt und dann auch nicht Lieferbar?

Link to comment
Share on other sites

Wenn die alten Beläge im Rechten Winkel zum zur Achse bzw. zur Trommel stehen und genug Belag haben, brauchts das nicht.
Außer die Belagmischung passt nicht zum Material der Trommel.
 

Einschleifen:
Mach mal Kreide auf die Beläge und setze die Trommel auf. Drehen und leicht bremsen. Dort wo keine Kreide mehr ist, greift der Belag.
Dort wo die Kreide stehen bleibt eben nicht. Optimal wäre natürlich überall keine Kreide, aber das ist eher unwarscheinlich.
Dann dünnes, doppelseitiges Klebeband und 240er Schleifpapier in die Trommel kleben und wieder aufsetzen und wieder drehen und leicht bremsen. Man merkt schnell, dass es irgendwann saugend passt. Immer mal mit Kreide testen bis man 80++% der Fläche ohne Kreide hat.
Aber Achtung. Die Bremse bremst dann auch ;-)
Bei mir hat sich der TÜVler mit einer so gemachten Bremse fast gemault, weil der mir nicht glauben wollte das sie bremst.

Wenn das passt, kann das Rubbeln auch verschwunden sein, muss aber nicht.
Dann wieder mit einer neuen Trommel von vorne oder die Trommel auch mal auf Rundlauf und Schlag prüfen bzw. auch Ausdrehen.

 

Link to comment
Share on other sites

vor 10 Minuten hat agent.seven folgendes von sich gegeben:

Wenn die alten Beläge im Rechten Winkel zum zur Achse bzw. zur Trommel stehen und genug Belag haben, brauchts das nicht.
Außer die Belagmischung passt nicht zum Material der Trommel.
 

Einschleifen:
Mach mal Kreide auf die Beläge und setze die Trommel auf. Drehen und leicht bremsen. Dort wo keine Kreide mehr ist, greift der Belag.
Dort wo die Kreide stehen bleibt eben nicht. Optimal wäre natürlich überall keine Kreide, aber das ist eher unwarscheinlich.
Dann dünnes, doppelseitiges Klebeband und 240er Schleifpapier in die Trommel kleben und wieder aufsetzen und wieder drehen und leicht bremsen. Man merkt schnell, dass es irgendwann saugend passt. Immer mal mit Kreide testen bis man 80++% der Fläche ohne Kreide hat.
Aber Achtung. Die Bremse bremst dann auch ;-)
Bei mir hat sich der TÜVler mit einer so gemachten Bremse fast gemault, weil der mir nicht glauben wollte das sie bremst.

Wenn das passt, kann das Rubbeln auch verschwunden sein, muss aber nicht.
Dann wieder mit einer neuen Trommel von vorne oder die Trommel auch mal auf Rundlauf und Schlag prüfen bzw. auch Ausdrehen.

 

Vielleicht hast du den entscheidenden Hinweis gebracht. ich glaube die Belege stehen nicht im rechten Winkel. Auf dem Bild sollte es gut zu erkennen sein. Auch lassen sich die Beläge nach links und rechts neigen.

 

Sehe ich es richtig dass zum Wechseln der Belege die Achse raus muss?

IMG_20221215_170836.jpg

Link to comment
Share on other sites

Sollte gerade stehen, ja.
Ja, Achse muss raus. Man sieht aber am unteren Belag wo er greift uns wo nicht. Da ist ein richtig blanker Hubbel.
Das könnte der Grund fürs Wobblen sein.
Probier das mal vorsichtig mit dem Einschleifen.
Irgendwann muss ich mal einen Adapter machen damit man die Bremsenhexe von der Lambretta da auch nutzen kann.

Link to comment
Share on other sites

vor 4 Minuten hat deier folgendes von sich gegeben:

Vielleicht hast du den entscheidenden Hinweis gebracht. ich glaube die Belege stehen nicht im rechten Winkel. Auf dem Bild sollte es gut zu erkennen sein. Auch lassen sich die Beläge nach links und rechts neigen.

 

Sehe ich es richtig dass zum Wechseln der Belege die Achse raus muss?

IMG_20221215_170836.jpg

Autsch. Das darf nicht so.

tippe, das sind die falschen Beläge. So schief wie das is sind die Löcher der Beläge zu groß für die Achse wo sie draufstecken…

Link to comment
Share on other sites

vor 36 Minuten hat Wavler folgendes von sich gegeben:

Bei der LU hab ich das damals glaub mit ohne Achsenausbau gewechselt bekommen.

Der Bremsnocken musste anstatt dessen glaub raus, damit es klappt....

Daran habe ich auch schon gedacht. Kann man den einfach rausklopfen oder gibt es etwas zu beachten? 

Link to comment
Share on other sites

Ist das nicht die V30 aus Italien? Traue keinem Teil des Vorbesitzers!

 

 Mit Ach und Krach können die Beläge sicher auch ohne ausgebaute Achse raus gehen. Ich hab sie jedenfalls bei der VL mit viel Fluchen auch rein bekommen. Musste dafür einen halben mm am Belag wegnehmen. 

Link to comment
Share on other sites

vor 8 Stunden hat zochen folgendes von sich gegeben:

Der Trick mit der nach außen öffnenden Seegeringzange ist bekannt? Bremsklötze am Nocken aufdrücken und Richtung Bremsankerplatte schieben? 

Nein der ist neu für mich. Vielen Dank. Werde ich so mal versuchen 

Link to comment
Share on other sites

vor 9 Stunden hat vespisti99 folgendes von sich gegeben:

Ist das nicht die V30 aus Italien? Traue keinem Teil des Vorbesitzers!

 

 Mit Ach und Krach können die Beläge sicher auch ohne ausgebaute Achse raus gehen. Ich hab sie jedenfalls bei der VL mit viel Fluchen auch rein bekommen. Musste dafür einen halben mm am Belag wegnehmen. 

Genau die ist es. Wenn ich mit ihr fertig bin ist sie ein Sahnestück. Motor wurde bereits komplett revidiert. 

Link to comment
Share on other sites

 

Ich würde tippen das die Bremsbacken in Drehrichtung nicht symmetrisch liegen.

Der Bund vom  Bremsbelag-Bolzen erscheint zu breit - das ist der üblich  bei den Nachbauteilen. Durch die Nocke werden die Beläge ja auch seitlich geführt.

der Belag könnte also in der Theorie "diagonal" zur Bremstrommel liegen.

1729926420_Bremsbelagbolzenfalsch.png.73cfab281ed5ed688f60f88119f7620e.png

 

Es gibt extra Nachbauten die:

-nicht aus Edelstahl sind

-nicht weich sondern Oberflöchenhart sind

- und ganz wichtig, den Bund in der richtigen Breite haben.

image.png.dfa78699a1ed9e05bbeccf11404fd5d3.png

 

 

Link to comment
Share on other sites

vor 7 Stunden hat -=SkReeK=- folgendes von sich gegeben:

An den Auflageflächen der Bremsbacken schiebt sich durch die Benutzung gerne ein Grat auf, der dann verhindert, dass die Nocke durchs Loch passt. In dem Fall abfeilen.

Der Bremsnocken ist draußen, hat wohl nur etwas geklemmt. 

Den Grat hatte ich an dem Befestigungsbolzen auf höhe des Sicherungsring der Bremsbeläge. Die 'Beläge wollten entsprechend nicht so einfach runter. 

Die Befestigungsbolzen hat 10,04 mm und auch die Bohrung der Beläge ist mit der Schieblehre mit 10,16mm geringfügig größer. Allerdings wackeln die Beläge wie ein Kuhschwanz wenn ich sie bewege.

IMG_20221216_155731.jpg

IMG_20221216_155857.jpg

Link to comment
Share on other sites

vor 1 Stunde hat polinist folgendes von sich gegeben:

hab ich anfänglich auch so gemacht, bin dann auf Griptape vom Boardshop umgestiegen :thumbsup:

Hatte ich auch schon probiert. Hat leider nix geholfen. Hab dann die ablaufende Backe etwas mehr angeschliffen, hat dann anfangs funktioniert, dann wieder nicht...

 

2 Bremstrommeln ausgedreht, hat beidesmal auch nix gebracht. :withstupid:

 

Es ist wirklich seltsam!

 

Das nächste wird sein, dass ich die Beläge mit ner Messingbuchse versehe, die exakt auf den Bolzen passt.

 


EDIT fügt noch an, dass mir 10.16 zu viel wären... nach meiner Erfahrung haben die original Piaggio (nicht der Asia Mist im Piaggio Tütchen) unter 10.1mm und einen um ein halbes Zehntel kleineren Durchmesser als andere (SIP, NEWFREN usw.)

Vielleicht ist es ja nur Einbildung, aber ich meine das macht was aus...

Edited by Pholgix
Link to comment
Share on other sites

vor 2 Stunden hat Pholgix folgendes von sich gegeben:

Hatte ich auch schon probiert. Hat leider nix geholfen. Hab dann die ablaufende Backe etwas mehr angeschliffen, hat dann anfangs funktioniert, dann wieder nicht...

 

2 Bremstrommeln ausgedreht, hat beidesmal auch nix gebracht. :withstupid:

 

Es ist wirklich seltsam!

 

Das nächste wird sein, dass ich die Beläge mit ner Messingbuchse versehe, die exakt auf den Bolzen passt.

 


EDIT fügt noch an, dass mir 10.16 zu viel wären... nach meiner Erfahrung haben die original Piaggio (nicht der Asia Mist im Piaggio Tütchen) unter 10.1mm und einen um ein halbes Zehntel kleineren Durchmesser als andere (SIP, NEWFREN usw.)

Vielleicht ist es ja nur Einbildung, aber ich meine das macht was aus...

Also meinst du wäre es egal ob Piaggio oder BGM Belege, beides gut? 

Bezüglich deine Aussage zu den Piaggio Tütchen. Ich gehe mal davon aus, wenn ich in den großen Shops Piaggio Bremsbeläge bestelle dann erhalte ich original Piaggio. Hast du andere Erfahrungen gemacht?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.



  • Posts

    • So. Karre läuft endlich. Remstal - Stockach und zurück an Pfingsten war Jungfernfahrt. Damals mit BBT2 war schon ganz gut, aber irgendwas hat gefehlt. Letzte Woche haben wir meine alte Polini Box wieder geflickt (Gruß an @Zipzack) die auch hier, wie bei vielen anderen Motoren eine sichere Bank darstellt. Mit dem oben erwähnten GS-Kolben kommen durch etwas mehr Kompressionshöhe die Steuerzeiten ein wenig runter, was mir grundsätzlich ganz gut gefällt.     Infos zum Motor sind im Diagramm. QS 1,5 mm Verdichtung 10,97:1 Vergaser (PHBH28) ist inklusive Bedüsung 1:1 von meinem 230er Polini Motor übernommen, der Wechsel von der 131er HD auf eine 128er (ohne Filter) brachte 0,2 PS. Ich hab dann die 131er wieder reingeschraubt und das Thema abgehakt. Das passt. Dauervollgas über mehrere Kilometer auf der Bahn sind kein Problem. Zündung steht (ohne Gewähr!) auf 19° statisch.   Als nächstes kommt mal die mitgelieferte Membran auf den Zylinder und anschließend bekommt er mehr VA. Bin gespannt.   Mein Prüfstand zeigt ca. 0,3 PS weniger an als ein P4.    
    • Die Suche nach dem V50 OLack Seitendeckel geht weiter. Azzurro Chiaro ist ein sehr helles Blau. Gerne auch stark patiniert. Freue mich sehr wenn jemand etwas anzubieten hat! 
    • Push Push aaaahhhh. Bei einem Angebot von MrBee (trotzdem danke!) war ich Dummkopf leider zu langsam - daher suche ich weiter nach:  Seitendeckel V50 Azzurro Chiaro (hellblau) in Olack, gerne auch stark patiniert. 
    • Ist perfekt gelaufen . Ca. 1500 km abgespult und kein Ausfall.  Die Briten war von dem Dämpfer begeistert. 
×
×
  • Create New...

Important Information