Jump to content

Kein Leerlauf bei P200E (VSX1T/ BJ 1982)


Recommended Posts

Hallo zusammen, ich bin neu hier!

Ich habe das Problem, dass ich kein Leerlauf/Standgas hinbekomme. Ich kann an der Leerlaufschraube drehen wie ich will - es erfolgt überhaupt keine Reaktion. Das Drehen an der Gemischschraube hat auf den Leerlauf ebenfalls keinen Einfluss. Ich kann sie nur im Leerlauf halten, in dem ich leicht am Gasgriff drehe, sodass der Schieber etwas mehr öffnet, als es mit der Standgasschraube möglich ist. Die Vespa springt kalt und warm sofort an und läuft ansonsten wirklich super, nimmt perfekt Gas aus allen Drehzahlen an und fällt bei loslassen der Gasgriffs sofort wieder (In den nicht vorhandenen Leerlauf) zurück (Gemischschraube 1,5 Umdrehungen raus).

Die Vespa ist komplett Original (SI Vergaser 24/24E: HD118/HLDK190/Mischrohr:BE4/ND50/120). Der Vergaser ist komplett gereinigt und alle Öffnungen durchgeblasen. Neuer Dichtungssatz und neue Schwimmernadel wurden ebenfalls verbaut.

 

Bin für alle Tipps dankbar!

Link to comment
Share on other sites

Dachte ich zuerst auch, aber wenn ich in den Düsensitz der ND blase, kann ich die Luft an der kleinen Bohrung unterhalb des Schiebers fühlen. Scheint also durchgängig zu sein. Die ND ist ebenfalls durchgängig.

Link to comment
Share on other sites

vor 35 Minuten schrieb VSX1T82:

Ja, der Schieber bewegt sich beim Drehen an der Schraube und ist max. ca. 2 mm offen.

Das kommt mir arg zu wenig vor. Ist der Schieber an der Schräge, auf welche die Schraube wirkt, stark verschlissen? Oder die Schraube an der Spitze rund? 

Link to comment
Share on other sites

Der Schieber hat Spuren, allerdings so wie ich das sehe, max. im Zehntel-Bereich. Die Schraube sieht aus wie neu. Hier noch ein Bild von der maximalen Öffnung des Schiebers (Standgasschraube voll reingedreht) image.thumb.jpeg.2f4615c63275b9c801b6d4d84a5fb82e.jpegimage.thumb.jpeg.2dd565fbd4b179ceb8a3fefcb9b82ae7.jpeg

Link to comment
Share on other sites

vor 3 Stunden schrieb VSX1T82:

Ja, der Schieber bewegt sich beim Drehen an der Schraube und ist max. ca. 2 mm offen.

2mm ist nicht viel. Wenn ich bei der PX die Schraube ganz hinein drehe, ist der Schieber bestimmt 4-5mm offen. 

Link to comment
Share on other sites

Also 4-5 mm geht bei mir allein mechanisch nicht. Die Schraube trifft auch nur auf ca. das letzte Drittel der Schräge. Dann kann kein größerer Spalt entstehen. Evtl. ist ein falscher Schieber verbaut. Kann mir vielleicht einer schreiben, wie groß der Abstand der Schräge zum Schieberende (Nicht zu der Aussparung!) ist? Bei mir sind es genau 27,5 mm

 

image.jpeg.74e87d366d2dad08e1c04f88cf43ad27.jpeg

Link to comment
Share on other sites

Das sind schon mal 0,6 mm weniger, die mein Schieber öffnen kann. Aber 4-5 mm sind bei mir utopisch. Und wie man auf dem Bild vom Schieber erkennen kann, sind die Spuren der Schraube bis zum Anfang der Schräge (niedrigster Punkt!) zu sehen. Also der Schieber kann einfach nicht weiter öffnen. Wenn die Standgasschraube ganz oben an der Schräge ansetzen würde, würde der Bereich deutlich größer werden. So reicht es bei mir gerade so, dass die "U"-Aussparung offen ist. Wenn es aber fürs Standgas mehr braucht, weiß ich auch nicht, wie ich das mit diesem Schieber machen sollte.

Link to comment
Share on other sites

Eventuell falsche Feder verbaut? Blockmass der Feder anders?

 

Was auffällt, das der schräge Absatz recht ausgenudelt aussieht! 

Edited by zimbo
Link to comment
Share on other sites

Der fotografierte Öffnungsbereich reicht völlig aus für einen stabilen Leerlauf.

Bevor jetzt hier wilde Rätselraterei losgeht; Hast Du den Motor so übernommen oder trat das Phänomen jetzt plötzlich auf?

 

Wurde was am Motor verändert? Könnte z.B. auch ein defekter kupplungsseitiger Wellendichtring sein.
Sprich erstmal die Ursache herausfinden.

Link to comment
Share on other sites

Ich habe die Vespa von einem älteren Mann übernommen. Es wurde also nix daran rumgebastelt und es ist alles original. Die Standgasschraube sieht aus wie neu und die Spuren am Schieber sehen wilder aus, als sie sind (Eher Kratzer). Ich habe jetzt trotzdem mal einen neuen bestellt - Mal sehen.

Wie würde sich das mit dem defekten Wellendichtring auswirken? Kann man das irgendwie erkennen, ohne das man das halbe Ding zerlegt? 

Link to comment
Share on other sites

vor 22 Stunden schrieb VSX1T82:

 Die Vespa springt kalt und warm sofort an und läuft ansonsten wirklich super, nimmt perfekt Gas aus allen Drehzahlen an und fällt bei loslassen der Gasgriffs sofort wieder in den Leerlauf 

 

Da sehe ich eher keine Anzeichen für Nebenluft 

 

Wer hat das:

vor 22 Stunden schrieb VSX1T82:

Der Vergaser ist komplett gereinigt und alle Öffnungen durchgeblasen. Neuer Dichtungssatz und neue Schwimmernadel wurden ebenfalls verbaut.

gemacht und warum? 

Link to comment
Share on other sites

vor 4 Stunden schrieb VSX1T82:

Wie würde sich das mit dem defekten Wellendichtring auswirken? Kann man das irgendwie erkennen, ohne das man das halbe Ding zerlegt? 


Lass mal das Getriebeöl ab und schau zum einen wieviel raus kommt und ob es nach Benzin riecht.
 

Wenn ja kannst du am vergaser erst mal aufhören zu suchen…

 

Wenn nicht schadet eine frische Flasche sicher nicht. 

Link to comment
Share on other sites

Der Choke geht mechanisch komplett bis zum Anschlag zurück. Das Getriebeöl habe ich erst gewechselt und es hat keinen Benzingeruch (Hab das alte Öl noch da) 

Link to comment
Share on other sites

Am 4.3.2024 um 11:57 schrieb VSX1T82:

Ja, der Schieber bewegt sich beim Drehen an der Schraube und ist max. ca. 2 mm offen.

Ich hatte mal aus Versehen eine T5 Standgasschraube rein und dann ging der Schieber auch kaum auf.

weis ja nicht ob so was bei Dir in Frage kommt

 

Link to comment
Share on other sites

Die Standgasschraube wurde noch nicht gezeigt und sollte auch mal vermessen werden, um @Grubi_67s Gedanken zu verfolgen. Ebenso die Feder. Lässt sie sich einfach von der Schraube entfernen?

Geht der Schieber weiter auf, wenn Du das Standgas ohne Vergaserdeckel und/oder Luftfilter einstellst?

Und nebenbei: so ganz unangetastet ist die Bedüsung auch nicht.  Da hat der Opi wohl schon mal mit seinen arthritischen Fingern dran rumgefummelt. Wer weiß, was der noch gemacht hat...

Link to comment
Share on other sites

vor 5 Stunden schrieb DocMed:

Die Standgasschraube wurde noch nicht gezeigt und sollte auch mal vermessen werden, um @Grubi_67s Gedanken zu verfolgen. Ebenso die Feder. Lässt sie sich einfach von der Schraube entfernen?

Geht der Schieber weiter auf, wenn Du das Standgas ohne Vergaserdeckel und/oder Luftfilter einstellst?

Und nebenbei: so ganz unangetastet ist die Bedüsung auch nicht.  Da hat der Opi wohl schon mal mit seinen arthritischen Fingern dran rumgefummelt. Wer weiß, was der noch gemacht hat...

Wenn der Opi die schon immer hatte, dann könnte er 1982 sogar noch kein Opi gewesen sein…

Link to comment
Share on other sites

vor 7 Stunden schrieb VSX1T82:

Das Getriebeöl habe ich erst gewechselt und es hat keinen Benzingeruch (Hab das alte Öl noch da)

Hast du damals speziell darauf geachtet? Jetzt bringt es nix mehr das Benzin ist mittlerweile sicherlich verflogen und nur noch das Getriebeöl übrig.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information