Jump to content

Recommended Posts

Ja, schon klar. War heute ne schnelle Blitzaktion damit ich am Nachmittag beim schönen Wetter noch Testfahrten kann. Trotz allem glaub ich fast dass selbst mit optimalen Steuerzeiten nicht die Leistung rauskommt die ich mir erhofft habe.

Diesen Beitrag teilen


Link zum Beitrag

Ja aber trotz allem sollte da einiges mehr anstehen wie mit dem originalen Zylinder.

steuerzeiten helfen aber wie gesagt schon beim Glaskugel lesen weiter.

 

Diesen Beitrag teilen


Link zum Beitrag

Naja.

 

-Vergaser aus dem Karton verbaut und nur mal die Nadel umgehangen.

-Zündung auf standart 18° und wohl auch nix weiter probiert.

-Verdichtung mit 1,4mm QS auch eher ziemlich konservativ.

 

 

Das da nicht sonderlich viel geht, wundert nur wenig.

 

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
vor 2 Stunden schrieb Smallframeschüttelhippe:

Naja.

 

-Vergaser aus dem Karton verbaut und nur mal die Nadel umgehangen.

-Zündung auf standart 18° und wohl auch nix weiter probiert.

-Verdichtung mit 1,4mm QS auch eher ziemlich konservativ.

 

 

Das da nicht sonderlich viel geht, wundert nur wenig.

 

Klar die Randbedingungen sollten schon stimmen aber der Zylinder ist ja jetzt nicht zwangsläufig doof

Diesen Beitrag teilen


Link zum Beitrag
vor 14 Stunden schrieb greenfrog:

Kolben passt so wie er ist. Hab da nur mal die Kanten schön abgerundet und das nur weil ich den Dremel vom Auslassverbreitern noch in der Hand hatte... :sigh:

Steuerzeiten hab ich nicht gemessen. Ziel war es die Quetschkante von jenseits der 2mm runter zu bringen.

 

Bist du da ganz sicher?

Ich meine der Kolben vom Polini ist flacher.

Find leider gerade kein aussagekräftiges Bild eines Polini Kolben.

 

Hier mal der DR

 

 

e0ccebf2-27cb-4bff-86d5-94a42b5bd428.jpg

Diesen Beitrag teilen


Link zum Beitrag
vor 2 Stunden schrieb ludy1980:

Klar die Randbedingungen sollten schon stimmen aber der Zylinder ist ja jetzt nicht zwangsläufig doof

 

Nee, das wollte ich damit auch nicht sagen.

Ich denke auch, dass aus dem Zylinder halbwegs was rauskommt, wenn man das Teil vom Vergaser bis zum Auspuff vernünftig einstellt.

Leider scheinen viele Leute nicht zu verstehen, dass es mit kaufen nicht getan ist und ein 2t-Motor vom 'tuning' lebt.

 

 

Edit:

Rein optisch sieht mir das Dach des Polinikolbens ebenfalls flacher aus.

Uncooler Quetschwinkel. 

 

Bearbeitet von Smallframeschüttelhippe
  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Am 27.10.2017 um 13:16 schrieb Smallframeschüttelhippe:

 

Nee, das wollte ich damit auch nicht sagen.

Ich denke auch, dass aus dem Zylinder halbwegs was rauskommt, wenn man das Teil vom Vergaser bis zum Auspuff vernünftig einstellt.

Leider scheinen viele Leute nicht zu verstehen, dass es mit kaufen nicht getan ist und ein 2t-Motor vom 'tuning' lebt.

 

 

Edit:

Rein optisch sieht mir das Dach des Polinikolbens ebenfalls flacher aus.

Uncooler Quetschwinkel. 

 

Drum hab ich ihn ja nicht gekauft draufgesteckt und mich gewundert sondern probiert mit Gehäuseanpassung und Zylinderbearbeitung (wenn auch nur Auslassverbreiterung) etwas rauszuholen. 

Zum Polinikopf: ich hab schon einige Male gelesen dass der mal öfters mit einem DR gepaart wird, darum hab ich angenommen der passt gut.

Am 27.10.2017 um 11:15 schrieb ludy1980:

Klar die Randbedingungen sollten schon stimmen aber der Zylinder ist ja jetzt nicht zwangsläufig doof

So uncool is der DR ja eh nicht. Ging ja grundsätzlich nicht schlecht, nur nicht so wie ich mir das vorgestellt habe.

 

Leider hab es einen Zwischenfall. Bei Tempo 80 leicht bergauf als ich das Gas leicht zurückgenommen habe war der Motor plötzlich aus als wenn ich die Zündung ausmache. Hab gleich aus- und dann wieder vorsichtig eingekuppelt. Tja, läuft einwandfrei. Bin dann noch ein ganzes Stück gefahren ohne Problem. Mir kam sie dann im Leerlauf ganz leicht klappernd vor. Der Rest erklärt sich in den Bildern...

:whistling:

563343BF-B027-496B-A5D3-78DBF0C5D53C.jpeg

5A4EFB96-E1A2-41C0-9E67-C69E7FC11A34.jpeg

Bearbeitet von greenfrog

Diesen Beitrag teilen


Link zum Beitrag

Halb so wild :-)

 

Saubermachen und weitergehts würde ich meinen.

Eine geringere QK kannst du ihm gleich geben wenn eh schon offen ist, sowie die Steuerzeiten messen und gegebenenfalls anpassen.

 

Bei der Bedüsung war wohl auch der Leistungshund ein bisschen begraben würde ich behaupten, wenns nicht falschluft ist.

 

Was hast du denn im Vergaser drin gehabt? 

Diesen Beitrag teilen


Link zum Beitrag

Hab eine CP24 Gasfabrik verbaut. War noch leicht zu fett, wollte ich nach dem Einfahren noch runtersetzen. Kerzenbild war nicht Reh- sondern eher Wildsaubraun. :sigh:

 

Falschluft würde ich jetzt eher ausschließen. Hab sorgfältig gearbeitet. Aber man weiß ja nie wo sich der Fehlerteufel eingeschlichen hat.

Ich muss gestehen dass ich als Erstmaßnahme einen Parmakit ECV verbaut habe (out of the Box schon um einiges kräftiger als der DR), würde aber den DR nur sehr ungerne ins Altmetall schmeißen. Kolbenringe sehen auf dem Foto besser aus als in echt, die muss man auf jeden Fall tauschen, denk ich (eventuell dann gleich auf GS Ringe).

Mich würde interessieren: warum genau über dem Auslass? Ist der Kolben gekippt oder hat ein Ring eingehakt?

Diesen Beitrag teilen


Link zum Beitrag

Mäh, also aufs kerzenbild verlasse ich mich nicht.... Tun die "profis" glaube ich auch allesamt nichtmehr.

Mach mal ein bild von unten in den kolben hinein mit guter belichtung. Vielleicht kann man da was erkennen.

 

Zu fett war er zumindest zum zeitpunkt des klemmers eher nicht würde ich meinen.

Bei welcher Gashahnstellung ging er fest?

 

Dauervollgas war möglich? Evtl. Ist nur de HD ein bisschen zu fett. 

 

GS Ringe schaden bestimmt nicht.

 

Ring einhaken schaut definitv anders aus -> brösel.

Kippen würde ich auch ausschließen.

Ich würde behaupten er wurde in dem Bereich zu heiß durch die Vergaserabstimmung oder evtl einen etwas zu späten ZZP

 

Bearbeitet von rennvespe

Diesen Beitrag teilen


Link zum Beitrag

ZZP war bei 18Grad geblitzt. Das sollte für den DR standardmäßig ja passen. Dauervollgas war bis dahin kein Problem. 

Klemmer war wie gesagt bei Vollgas wie ich dann ein klein wenig nachgelassen habe (nichtmal eine viertel Umdrehung) wegen einer Straßeneinmündung.

4EBDF850-20E4-4607-9851-53E743303D1C.jpeg

E1954578-F604-48EC-AA46-79DA9163AAB5.jpeg

Bearbeitet von greenfrog

Diesen Beitrag teilen


Link zum Beitrag
vor 32 Minuten schrieb greenfrog:

ZZP war bei 18Grad geblitzt. Das sollte für den DR standardmäßig ja passen.

war wie gesagt bei Vollgas wie ich dann ein klein wenig nachgelassen habe (nichtmal eine viertel Umdrehung) wegen einer Straßeneinmündung.

4EBDF850-20E4-4607-9851-53E743303D1C.jpeg

E1954578-F604-48EC-AA46-79DA9163AAB5.jpeg

 

Der CP ist ein kleines Dreckstück zum einstellen. Der Kolben sieht so weit okay aus. Der dunklere Bereich ist vermutlich echt nur unter dem Lastzustand entstanden. 

 

Die schmiererei am Auslass dürfte daher auf zu mager hin deuten.

 

Läuft der Hobel denn sonst homogen?

Oder gibt es Teilbereiche die von der Bedüsung her auf der ungewissen Seite stehen?

Was hast Du am CP verändert? 

Schieber?

Nebendüse?

Nadeldüse?

Nadel?

Schwimmer?

Hauptdüse?

Luftkorrekturdüse?

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

Ich werde bei meinem den Polini Kopf wieder entsorgen da er absolut nicht Dicht zu bekommen ist . Bekommt jetzt einen Malossi Kopf für Polini angepasst. 

Diesen Beitrag teilen


Link zum Beitrag

@wheelspin das einzige was ich am Vergaser verändert habe war das tiefersetzen der Nadel weil er im unteren und mittleren Drehzahlbereich unfahrbar fett war. Möglicherweise hab ich die zu tief gehängt. :lookaround:

Ansonsten läuft das sehr gut. Mit dem DR und jetzt mit dem Parma (da hab ich die Nadel aber nur um einen Clip nach unten gehängt)

 

@HELL bei mir hat der Polinikopf auch ganz leicht an einer Stelle gesaut. Aber nicht so schlimm wie der Originalkopf vom DR

Bearbeitet von greenfrog

Diesen Beitrag teilen


Link zum Beitrag

check nach dem warmfahren deine zündung bei voller drehzahl. voll drauf bleiben und anblitzen. wenn das zündbild zappelt, ist der pickup und oder die cdi hinüber und deswegen hat er dann auch geklemmt. gnadenlos zu mager scheint er jedenfalls nicht zu sein.  

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag
Am 7.11.2017 um 13:30 schrieb chup5:

check nach dem warmfahren deine zündung bei voller drehzahl. voll drauf bleiben und anblitzen. wenn das zündbild zappelt, ist der pickup und oder die cdi hinüber und deswegen hat er dann auch geklemmt. gnadenlos zu mager scheint er jedenfalls nicht zu sein.  

Hab jetzt mal die Zündung mit meiner neuen Xenonkanone kontrolliert. Auf Standgas steht sie brav auf 18 grad wenn man erhöht schiebt sie sich immer weiter Richtung 20-25 grad raus. Ab geschätzter viertel Drehzahl bleibt sie dann relativ stabil. Hab ich auch mit anderer CDI getestet, genau gleich. Ein Springen hätte ich jetzt nicht bemerkt. Soll ich sie mit leicht erhöhtem Gas abblitzen oder is da wo der Wurm drin?

Bearbeitet von greenfrog

Diesen Beitrag teilen


Link zum Beitrag
vor 7 Minuten schrieb chup5:

Pickup tauschen. Bgm pickup nehmen und 1 auf Reserve. ;)
 

Also ist das schon ein abnormes Verhalten. Habs vermutet....

Werde mal die ZGP vom Originalmotor einbauen.

Diesen Beitrag teilen


Link zum Beitrag
vor 16 Stunden schrieb greenfrog:

Hab jetzt mal die Zündung mit meiner neuen Xenonkanone kontrolliert. Auf Standgas steht sie brav auf 18 grad wenn man erhöht schiebt sie sich immer weiter Richtung 20-25 grad raus. Ab geschätzter viertel Drehzahl bleibt sie dann relativ stabil. Hab ich auch mit anderer CDI getestet, genau gleich. Ein Springen hätte ich jetzt nicht bemerkt. Soll ich sie mit leicht erhöhtem Gas abblitzen oder is da wo der Wurm drin?

Meiner meinung nach ist das normal, siehe z.B. hier

Und ja, bei leicht erhöhter Drehzahl abblitzen.

Bearbeitet von wolfi_b

Diesen Beitrag teilen


Link zum Beitrag



Meiner meinung nach ist das normal, siehe z.B. hier
Und ja, bei leicht erhöhter Drehzahl abblitzen.


Kann ich bestätigen.
Ich bitz immer bei hoher Drehzahl. Das ist der kritische Bereich, da muss es passen!

Diesen Beitrag teilen


Link zum Beitrag

wenn pickup, erregerspule und cdi in ordnung sind, wandert ab ca 1500 touren gar nichts mehr. wenn die zündung 8 grad früh verstellt ist der pickup mit ziemlicher sicherheit hinüber. ende aus!

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.