Jump to content

das GROSSE Rally 175/180/200 -Topic


Recommended Posts

Am 9.4.2020 um 19:29 hat Alte_Karre folgendes von sich gegeben:

Hallo,

fehlt da was links neben der rechten Gehäuseschraube? 

A82FBEE6-A8EE-42A7-A44C-C4D55C783FDC.jpeg

Du meist diese obere im Bild mittige Bohrung? Bei meinem Block (mit elektronischer Zündung) gibts die nicht?

Link to post
Share on other sites
  • Replies 2.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hier mal meine beiden hübschen und ihr Nachwuchs. Die Rälli 180 steht da im O-Lack Kleid, so wie Gott sie schuf. Kompletter O-Zustand, sie bekommt grade mal etwas Zuneigung, da sie länger nicht gefahr

Kabel der Zündgrundplatte sind nach über 40 Jahren (fast) immer irgendwo porös. Wenn dann Feuchtigkeit oder eine Mischung aus Dreck und Öl auf den Kabeln liegt sind die Probleme vorprogrammiert. Würde

Hatte an meiner Rally 200 immer das Problem, wie sicher andere mit ihren verschiedenen Vespa-Modellen auch, dass der originale Hauptständer beim Einklappen immer voll mit den Gummifüßen gegen das Bode

Posted Images

vor 13 Stunden hat hetoja folgendes von sich gegeben:

Bei meiner 200er ist auch eine Nummer eingeschlagen.
Gruss

Gesendet von meinem GT-I9195 mit Tapatalk
 

Danke für eure Rückmeldung, Howill99 und hetoja. Kenne in meinem näheren Umfeld 6 Rally's (180 + 200) die ohne eingeschlagene Motornohmer rumgurken. Es sind aber 100%ig Rally Motoren. Vorgestern nach Neuerwerbs Recherche wieder auf ne 200er Rally gestoßen - wieder ohne Motornummer. Dachte es wäre Mal eine Frage in die kompetente Runde hier wert....

Grüße 

Link to post
Share on other sites
vor 9 Stunden hat Ärisch folgendes von sich gegeben:

Hat schon mal jemand eine deutsche Femsatronic Rally mit Blinkern und Batterie auf OHNE Batterie umgerüstet bzw. geht das überhaupt?

 

Baujahr 1973.

Ich habe es nicht gemacht, aber warum soll das nicht gehen? Entweder den Kabelbaum entsprechend umfrickeln oder einen neuen Kabelbaum einziehen.

 

Einzig deine Blinker werden ohne separate Batterie mit der 6Volt-Femsatronic nur drehzahlabhängig und sehr schwach zu sehen sein.

Edited by Dirk Diggler
Link to post
Share on other sites
vor 22 Stunden hat Ärisch folgendes von sich gegeben:

Hat schon mal jemand eine deutsche Femsatronic Rally mit Blinkern und Batterie auf OHNE Batterie umgerüstet bzw. geht das überhaupt?

 

Baujahr 1973.

Was soll das ganze bringen? 

  • Like 1
Link to post
Share on other sites
vor 22 Minuten hat Alte_Karre folgendes von sich gegeben:

Hallo,

mit welchen Schrauben wird bei einer 200er Rally die Hupe befestigt?

ich habe nicht den Eindruck als ob das die M3 Schrauben wie bei meiner Gs sind...

AF82DD0E-5C7E-46ED-B844-EC72276EF27D.jpeg

 

Bei der 180er sind das Blechschrauben.

 

Am 12.4.2020 um 12:51 hat Sprint 21 folgendes von sich gegeben:

Was soll das ganze bringen? 

 

Na Wartungsfreundlicher.

Hab meine auch rausgeschmissen, vermisse nichts. 

War allerdings auch ein komplettumbau mit elektronischer Zündung und fully dc.

Link to post
Share on other sites
vor 4 Minuten hat sucram70 folgendes von sich gegeben:

 

Bei der 180er sind das Blechschrauben.

 

 

Na Wartungsfreundlicher.

Hab meine auch rausgeschmissen, vermisse nichts. 

War allerdings auch ein komplettumbau mit elektronischer Zündung und fully dc.

Wartung bei einer Batterie? 

Versteh ich nicht ganz. Sorry 

 

 

Link to post
Share on other sites
vor einer Stunde hat Sprint 21 folgendes von sich gegeben:

Wartung bei einer Batterie? 

Versteh ich nicht ganz. Sorry 

 

 

 

- Prüfen

- Laden

- Austauschen

 

Ist doch eigentlich logisch, oder?

Was willst Du an ner Batterie sonst groß machen?

Link to post
Share on other sites
vor 13 Minuten hat sucram70 folgendes von sich gegeben:

 

- Prüfen

- Laden

- Austauschen

 

Ist doch eigentlich logisch, oder?

Was willst Du an ner Batterie sonst groß machen?

 

Ist doch Schwachsinn. Meine Gel-Batterien sind seit ca. 2-4 Jahre alt. Die Batterien bleiben in meinen Fahrzeugen verbaut. Über  Winter schließ ich mal ein Frischhaltegerät an und gut is.Wenn das ein Aufwand ist, dann bist mit einer Vespa eh falsch dran. 

 

 

 

 

Link to post
Share on other sites
vor 2 Minuten hat Sprint 21 folgendes von sich gegeben:

 

Ist doch Schwachsinn. Meine Gel-Batterien sind seit ca. 2-4 Jahre alt. Die Batterien bleiben in meinen Fahrzeugen verbaut. Über  Winter schließ ich mal ein Frischhaltegerät an und gut is.Wenn das ein Aufwand ist, dann bist mit einer Vespa eh falsch dran. 

 

Locker bleiben, Kollege. 

Schönen Abend :cheers:

Link to post
Share on other sites
Am 14.4.2020 um 21:31 hat meisterm folgendes von sich gegeben:

Hallo hätte mal eine Frage, meine voll geladene Batterie ist binnen 20-30 min leer, dh keine Hupe usw. wo liegt der 

Hund begraben ? Danke für Infos 

Klingt ja so, als wenn der Stromkreis beim Ausschalten nicht ganz unterbrochen wird - bspw. Gleichrichter/Diode oder iwo ein Masseschluss oder Ähnliches.

Oder liegt gleiches Verhalten auch beim Fahren, also bei eingeschaltetem Motor vor?

Link to post
Share on other sites
Am 21.4.2020 um 12:23 hat spa folgendes von sich gegeben:

Klingt ja so, als wenn der Stromkreis beim Ausschalten nicht ganz unterbrochen wird - bspw. Gleichrichter/Diode oder iwo ein Masseschluss oder Ähnliches.

Oder liegt gleiches Verhalten auch beim Fahren, also bei eingeschaltetem Motor vor?

 

Am 21.4.2020 um 12:23 hat spa folgendes von sich gegeben:

Klingt ja so, als wenn der Stromkreis beim Ausschalten nicht ganz unterbrochen wird - bspw. Gleichrichter/Diode oder iwo ein Masseschluss oder Ähnliches.

Oder liegt gleiches Verhalten auch beim Fahren, also bei eingeschaltetem Motor vor?

Nachdem ich die voll aufgeladene Batterie eingebaut habe danach 20 min fahre, funktioniert Hupe u Aufblendlicht nicht mehr, 
was kann in so kurzer Zeit die Batterie leer saugen ??

Link to post
Share on other sites

Muss ja nicht sein, dass die Batterie "leer gesaugt wird", sondern dass sie beim Fahren gar nicht geladen wird, denn die Hupe läuft direkt über die Batterie - kannst ja mal mit nem Multimeter am Gleichrichter messen, was da so ankommt.

Das Abblendlicht sollte aber direkt über das Polrad und die Zündgrundplatte versorgt werden. D.h. meiner Meinung nach hast du ein Problem "unter dem Polrad" oder mit einem der Kabel von dort, dass nach kurzer Fahrt und Erwärmung einer Kontaktstelle keine Spannung mehr aufgebaut wird und daher die Verbraucher ausfallen.

Also mal den Zustand der Kabel anschauen (bei einigen Kabeln war bei mir der Mantel komplett zerbröselt nach 40 Jahren) und ggf ersetzen oder zumindest nachlöten.

Edited by spa
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.