Jump to content

das-phantom

Members
  • Content Count

    952
  • Joined

  • Last visited

Community Reputation

38 Excellent

2 Followers

About das-phantom

  • Rank
    sexidol
  • Birthday 12/12/1974

Profile Information

  • Gender
    Male
  • From
    gerechnet aus Hürth bei Köln
  • Interests
    KTM, Vespa
  • Scooter Club
    ohne glücklich

Recent Profile Visitors

4130 profile views
  1. Löcher im Luffi, speziell über der ND bei dem Setup magern spontan ab. Ich empfehle bei dem Setup maximal ne Bohrung über der HD aber besser ohne Löcher zu fahren.
  2. So wie es ausschaut war der Nadelsitz defekt. Wie auch immer so ein Teil ohne es anzurühren einen Defekt erleiden kann... Jetzt löppt alles. Danke @all
  3. Das ist ja was ich beschreibe. Die Nadel und der Schwimmer sind neu. Der Nadelsitz sieht o. K. aus. Ich hab jetzt mal einen anderen Schwimmerkammerdeckel verbaut. Test steht aus.
  4. Die LLG Schraube ist nur noch 1/2 Umdrehung raus (grobes Gewinde)... Morgen kommt mal die 160/55 rein.
  5. ND teste ich mal. Elsktrodenabstand 0,8mm, passt.
  6. Moin! Mein Kumpel hat eine PX Lusso mit folgender Peripherie gekauft. -125er Block -177er Polini GG mit GS Kolben, 12-100stel Kolbenspiel -Überströmer im Gehäuse angepasst. - Orinignalwelle - Einlasszeiten am Gehäuse nicht verlängert - Zündung laut Anleitung geblitzt (18 Grad glaub ich) - Polini Zylinderkopf, geplant und dicht (Fuß auch dicht) - SIP Road 2.0 - SI 24 ohne Getrenntsfhmierung - Schwimmer, Nadel neu, Nadelsitz schick - Ultraschallgereinigt - Dichtfläche geplant - Dichtfläche Wanne geplant - luffi ohne Löcher - 125 HD, 160/BE3, 140/52 - Bohrung zum Düsenstock erweitert - Optisch kein Blowback - ZK NGK br8es (neu) - Schieber weiß ich gerade nicht. - CDI neu (blaue BGM) Problem: Der Ofen springt kalt extrem mies an. Wenn er warm ist manchmal auch, manchmal aber auch gut. Reagiert auf Veränderung der LLG Schraube. Fährt sich wunderbar. Standgas ist fix wieder erreicht. Nebenluft zu mindest mit Bremsenreiniger nicht spürbar. Drehschieberdichtfläche unbekannt aber eben kein deutlicher Blowback. Zum Startverhalten nochmal. Mind. 10 mal kicken, eher mehr. Dann total abgesoffen. Kerzenbild ist o.k. Gewinde ölig, der Rest rehbraun. Wenn sie beim Starten absäuft natürlich pitschenass... Wahlloses abmagern hab ich nicht bemerkt. Wo sollte ich als nächstes Ansetzen? Macht ein defekter Kulusiri sich nicht durch gehend bemerkbar oder nur beim Kaltstart?
  7. Das ganze ist vom Betätigen des Choke weitestgehend unabhängig. Ziehen des Choke regelt das ganze leicht runter. Gasfabrik steht recht schief. Könnte das mit dem Schwimmer was zu tun haben? Aber nach 50 Metern ist alles normal. Das auch wenn ich am gleichen Tag, nach Abkühlen des Motors, noch mal starte. Nur nach längerer Standzeit.
  8. Eine Frage zu einem für mich seltsamen Verhalten: Rally 200 mit PHBH 28er an einem Polini DS-Stutzen und Schlauch zum Rahmen. Wenn ich den Roller ankicke dreht er extrem hoch. Nach ein paar (50m) Metern fahrt ist alles wieder normal. Nach abstellen und wieder neu starten ist auch alles o.k. Nur nach längerer Standzeit und Kaltstart tritt das Problem auf. Die Bedüsung scheint o.k. Leistung, Abfallen der Drehzahl auf Standgasniveau sind o.k. Ideen?
  9. Wenns Getriebeöl nach Sprit schnuppert ist der SIRI zur Kupplung durch. Passt auch zu dem beschriebenen Vollgas nix, etwas weniger gehts. Ist aber schon ne Menge Öl... Nach Abgasrückfluss siehts eher nicht aus.
  10. :-) Danke für den Tipp! Ich schaue mir die Teile mal an.
  11. https://www.scooter-center.com/de/kabelast-bgm-pro-tankgeberkabel-vespa-px-1984-fuer-tankgeber-mit-kunststoffverschluss-sc5008 Das Gummiteil suche ich. Bei den Shops leider nur vollständig zu bekommen...
  12. Moin! Ist noch ne ordentliche Lussotrommel vorne mit neuen Lagern da? Grüße, henning
  13. Das Angebot scheint nicht mehr aktuell. TE ist per pn nicht erreichbar.
  14. Das AV264 mit X2er wäre auch meine Wahl. Bei meinem GG Polini läuft das mit in der obersten Kerbe der Nabel noch leicht zu fett. Sollte bei niedrigeren Außentemperaturen (zZt. 35 Grad....) passen. AV - vorwiegend 2 Takt AS - vorwiegend 4 Takt
  15. Moin! Genau das Teil habe ich eingebaut. Bislang läuft alles tadellos. Allerdings spinnt mein linker Blinker bei höheren Drehzahlen. Da der rechte aber einwandfrei funktioniert dürften die Batterie und der Spannungsbegrenzer da keine Rolle spielen. Ich habe noch nicht wieder den Ladezustand mit einem Messgerät überprüft. Aber alle Verbraucher laufen ohne Murren. Bislang bin ich also zufrieden.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.