DUCMAN166

Members
  • Gesamte Inhalte

    534
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

52 Excellent

Über DUCMAN166

  • Rang
    pornstar
  • Geburtstag 15.07.1976

Profile Information

  • Geschlecht
    Male
  • Aus
    Düsseldorf
  • Interessen
    Vespa, Motorrad, Ami-Oldtimer

Letzte Besucher des Profils

1.379 Profilaufrufe
  1. Vespa PX Instandsetzung

    Bevor Du den Motor überholst: Du hast ne E-Start-Vespa, wenn ich das richtig erkenne, oder? Also kein PX-Alt-Motor, richtig? Mit Getrenntschmierung, korrekt? Ist in dem Bereich alles trocken? Wie sieht es in der Vergaserwanne aus? Alles siffig? Der Hinterrad-Simmerring bei Deinem Modell liegt dann vermutlich innen, im Getriebe und läßt sich dann von außen nicht tauschen. Wenn er denn überhaupt am Ende sein sollte. Aber das läßt sich ganz leicht überprüfen, indem Du einfach mal die hintere Bremstrommel abnimmst und prüfst ob da alles trocken ist oder nicht. Wenn der große Kurbelwellen-Simmering defekt ist, hat man auch gerne Sprit im Getriebeöl. Läßt sich durch das Ablassen des Öls und Konsistenz- & Geruchsprobe dementsprechend schnell kontrollieren. Wenn Du aber die ganz Zeit Öl nachkippst, erübrigt sich das allerdings. Nimm doch mal den Kupplungsdeckel ab, nachdem Du vorher ja schon Bremstrommel abgemacht hast um dort zu kontrollieren. Den Kulu-Zug kannst Du dran lassen. Der Kuludeckel läßt sich nach dem Lösen der 3 Kuludeckel-Schrauben auch so vom Motorgehäuse lösen und wegbewegen, so dass man Zugang zu Kulu hat. Pass nur auf, dass der Trenn-/Druckpilz nicht ins Getriebe plumst. Ggf. ist ja der große, dünne Kuludeckel-Dichtring undicht. Platt gedrückt, eingequetscht, whatever. Schau auch direkt mal, ob die Entlüftungsschraube oben auf dem Kuludeckel fest sitzt. Bei zu viel Öl im Getriebe (ca. 200 ml) kommt's da ober peu à peu wieder raus. Hat aber mit dem festen Sitz jetzt nicht direkt was zu tun. Nur ganz allgemein, der Hinweis zur Funktion. In dem Zusammenhang kannst Du auch mal prüfen, ob das Gehäuse im Bereich der Nebenwellenbefestigung (außenliegende, dicke Schraube unterhalb des Kuludeckels) evt. einen Riss hat. Dann sifft's nämlich dann auch orrrdentlich. Hatte ich auch schon. Dauert u.U. bis man das entdeckt. Und der guten Ordnung halber kannst Du den Simmering auf der Lima-Seite (Lüfterrad abmachen) von außen auch direkt kontrollieren. Ist, wenn defekt, auch so ein Falschluftkandidat. Motor raus und überholen ist immer schnell gesagt, aber oft gar nicht nötig. Du kannst den Motor auch erst mal mit Bremsenreiniger sauber machen. Mit ordentlich Druck auf der (frischen) Dose, geht der feuchte Schlamm rubbeldiekatz runter. Danach kannst Du besser lokalisiern, wenn der Motor wieder lief. Alten Bettbezug oder Decke unter den Roller und dann bleibt auch die Strasse sauber. Prüfe auch mal den korrekten Sitz der ganzen Gehäuseschrauben inkl. Schaltraste. Mit Gefühl kann man die auch nochmal ein klein wenig nachziehen. 4 Stück sitzen im Bereich der Zündung. Also Lüfterrad dafür runter. Und zwei im Bereich des Zylinderfußes. Zylinderkopfschrauben würde ich auch noch mal checken und leicht nachziehen.
  2. Streamline meets SIP Sitzbank

    Ist das vordere. Habe ich auch drin.
  3. Motor Quattrini 260

    Wenn Du erst in 2020 einen NSR haben willst müsstest Du jetzt bestellen. Dann könnte das evt. noch gerade so klappen. Ansonsten nimm lieber jeden anderen RAP.
  4. Ich denke, Du solltest Dir die fast 200 Schleifen besser sparen. Klingt für micih mittlerweile eher nach ner Totgeburt.
  5. PX / Motor / Klappern

    Kann ich gerade nicht beantworten. Werde ich aber mal prüfen. Der schwarz lackierte Motor (Signatur) ist weitestgehend fertig. Zylinder ist drauf und Lüra-Abdeckung auch. Check ich.
  6. PX / Motor / Klappern

    Ja! Das stimmt allerdings Muss ich zugeben! Ich habe das nur zufällig entdeckt und dachte: "Warte mal! Das ist doch genau DER nervende Sound!" Der Abstand zwischen Abdeckung und Zylinder-Kühlrippe (208er Polini) ist wirklich nur minimal. Und wenn die Lüra-Abdeckung im Betrieb ins Schwingen kommt, scheint die (bei mir) dort zu klappern. Wie gesagt: Habe die etwas vom Zylinder weggebogen und weg war dieser Kack-Sound. Kantenschutz wäre auch gegangen. Habe ich derzeit nicht da.
  7. PX / Motor / Klappern

    Ich weiß, dass das Thema seit langer Zeit diskutiert wird und es verschiedene Lösungsansätze gibt, aber ich meine kein Ergebnis. Habe selber vorgestern eine interessante Entdeckung gemacht. Siehe Video und Foto. Habe die Abdeckung von der Kühlrippe etwas weggebogen und das Geräusch ist verschwunden. Das gemachte Video auf dem schön erkennt und hört worum es geht, bekomme ich hier nicht hochgeladen.
  8. Kurvenvergleich

    Crazy! Der letzte Link beschreibt genau DAS was ich aktuell erfahren habe: 2-Ring-Kolben auf 60 mm LHW ohne FuDi = nicht drin. Good to know!
  9. Kolbenoptimierung

    Eben. Auch meine Meinung. Aber noch alles Theorie. Auch wenn es schlüssig klingt. Bin gespannt. Auspuff muss noch dran und mal testen. Hatte aber gestern Abend überhaupt keine Lust in die EISkalte Garage zu gehen.
  10. Rote PX80/139ccm in Braunschweig - ist wieder da!

    Asoziales Dreckspack-Lumpen-Gesindel. Hass pur!
  11. Ersatz für Motorgehäuse

    Und wenn Du bisher kein E-Startergehäuse hattest, könnten auch die Kabel der Zündgrundplatte für die Verwendung eines Kabelkästchens zu kurz sein. War bei mir letztens so. E-Startergehäuse, neue BGM-7-Kabel-Zündung für PX-Alt und zu kurz. Wusste ich nicht.
  12. Kolbenoptimierung

    Gute Idee Und was die Steuerzeiten betrifft: Et is wie et is. Mal schauen wie sich das fährt.
  13. Kolbenoptimierung

    1st Update zur Info: Zylinder ist für den ÜM-Kolben auf 68,80 mm mit 12/100 mm Spiel gebohrt/gehont worden. Anders als der alte 1-Ring-Polini-Kolben hat der neue Polini-Kolben ja mittlerweile zwei Ringe. Unten Rechteck und oben L. Ansonsten sind die Kolben gleich. Eingebaut ist eine 60 mm LHW mit 1,50 mm KoDi. Nach Zusammenbau und vorsichtigem Drehen hat sich gezeigt, dass der Kolben blockiert. Der obere L-Ring des Kolbens hatte Kontakt mit irgendwas. Keine Beschädigungen. Kommt zu weit raus mit normaler FuDi. Sieht auch grenzwertig aus. KoDi liegt im Bereich 69,xx mmm. Habe dann alles wieder auseinander gerupft und ne 1,50 mm FuDi verbaut und oben ne normale, dünne KoDi. QK noch nicht gemessen. Brauche dickeren Lötzinn. Vermute, dass das irgendwas im Kopfbereich nicht zentrisch war, weshalb der Motor blockiert hat. Hatte ich auch noch nicht. Ist mir dann aber zu heiß gewesen, weshalb ich auf die 1,5 mm FuDi gegangen bin. Steuerzeiten verschieben sich zwar jetzt, aber egal. Bin gespannt ob das Gesiffe aus dem Auspuff raus, mit dem neuen Kolben ohne Loch (siehe 1ster Post), dann vorbei ist. Keep you posted.