Jump to content

Hinterrad blockiert bei Vollgas


Recommended Posts

Hallo liebe Vespa-Freunde,

ein Freund hat mir seine Vespa überlassen, bei bei Tempo 80, als in voller Fahrt, das Hinterrad blockierte.

Es handelt sich um eine P 80 X, V8X1T100205, EZ: 18.65.1984.

Sie fährt bereits mit Mischung, da mal der Ölpumpe nicht traute. Das Thema kann man also ausschließen.

Könnte es mit dem Schaltkreuz zusammenhängen?

Ich komme darauf, weil auch die Schaltung sehr schwer geht und man schlecht zurück schalten kann.

Oder hätte jemand noch eine andere Idee.

Bin für jeden Hinweis dankbar.

Gruß Jürgen

Link to comment
Share on other sites

Tja, ölmangel ist da dennoch der erste Kandidat.

wie wurde denn die Pumpe stillgelegt?

 

falschluft ist natürlich auch immer ein thema. Aber ob durch Ölpumpe oder was anderes - dazu ist deine Beschreibung zu dürftig. 
was wurde sonst so gemacht? Warum hat man der Ölpumpe nicht mehr getraut? Zeigte der Motor sonst wie Auffälligkeiten?

 

bitte mehr Information.😉

 

ps: schaltkreuz - nein.

Edited by freerider13
Link to comment
Share on other sites

OK, danke für die schnelle Antwort.

Ich habe sie heute erst bekommen und werde in den kommenden Tagen nachsehen, was da alles so gemacht wurde.

Ich melde mich wieder, sobald ich nähere Informationen habe und mehr darüber weiß.

Ich hoffe, es ist nicht das Schaltkreuz. Die Arbeit wollte ich eigentlich nicht.

Gruß Jürgen

Link to comment
Share on other sites

Also der Hobel läuft aktuell und kann auch angetreten werden.

Will aber nicht schnell fahren, da ich Bedenken habe, dass das wieder passiert.

Da hatte ich schon mal bei meiner COSA und war froh auf dem Sattel zu bleiben.

Gruß Jürgen

Link to comment
Share on other sites

  • 3 weeks later...

Hallo zusammen, es hat etwas länger gedauert aber jetzt zum bisherigen Ergebnis.

Die Ölförderung wurde unterbrochen, im dem man die Leitung unter der Vergaserwanne zugeschmiert hat. Vermutlich Silikon oder ähnliches.

Habe alles entfernt und gereinigt. Den Antrieb der Ölpumpe habe ich mir angesehen. Alles soweit in Ordnung. Keine Abnutzung oder fehlende Zahnräder. Kupplungsscheiben habe ich dann auch gleich ausgetauscht. Ich habe die Ölpumpe wieder zusammengebaut und mit Akkuschrauber quasi betrieben. Öl kommt. Müsste also wieder gehen. Eine Schraube des Zylinderkopfes war lose. Die Innenwand im Zylinder ist schön glatt und hat keinerlei Riefen. Die Zündkerze wird ausgetauscht. Der Abstand hat nicht gestimmt und sie sieht nicht wirklich gut aus. Ich baue jetzt alles wieder zusammen (Vergaser ist gereinigt und neu abgedichtet) und nehme sie wieder in Betrieb. Bin mal gespannt ob es wieder zu einem Kolbenklemmer kommt. Ich berichte weiter, kann aber etwas dauern. Danke für die Aufmerksamkeit. Gruß Jürgen 

Link to comment
Share on other sites

vor 4 Minuten hat Herxemer folgendes von sich gegeben:

Luftschlauch vom Gehäuse zum Vergaser habe ich auch erneuert. Der alte ist quasi auseinandergefallen. Also Falschluft möglich!

 

Das hat nix mit Falschluft zu tun.

Link to comment
Share on other sites

vor 56 Minuten hat Herxemer folgendes von sich gegeben:

Hallo zusammen, es hat etwas länger gedauert aber jetzt zum bisherigen Ergebnis.

Die Ölförderung wurde unterbrochen, im dem man die Leitung unter der Vergaserwanne zugeschmiert hat. Vermutlich Silikon oder ähnliches.

Habe alles entfernt und gereinigt. Den Antrieb der Ölpumpe habe ich mir angesehen. Alles soweit in Ordnung. Keine Abnutzung oder fehlende Zahnräder. Kupplungsscheiben habe ich dann auch gleich ausgetauscht. Ich habe die Ölpumpe wieder zusammengebaut und mit Akkuschrauber quasi betrieben. Öl kommt. Müsste also wieder gehen. Eine Schraube des Zylinderkopfes war lose. Die Innenwand im Zylinder ist schön glatt und hat keinerlei Riefen. Die Zündkerze wird ausgetauscht. Der Abstand hat nicht gestimmt und sie sieht nicht wirklich gut aus. Ich baue jetzt alles wieder zusammen (Vergaser ist gereinigt und neu abgedichtet) und nehme sie wieder in Betrieb. Bin mal gespannt ob es wieder zu einem Kolbenklemmer kommt. Ich berichte weiter, kann aber etwas dauern. Danke für die Aufmerksamkeit. Gruß Jürgen 

Detailfrage:

hat da einer die vergaserwanne/ den Gaser einfach mit Dichtmasse festgepappt und zufällig die Ölversorgung lahm gelegt oder war gezielt die Ölversorgung dicht gemacht?

bei zweiterem wär es natürlich denkbar, das auch Teile demontiert wurden, zB. Das Zahnrad im motor oder die Antriebswelle.

 

genau kontrollieren - sonst stehst du bald wieder vor dem gleichen Problem…

Link to comment
Share on other sites

Ja alle Teile unter der Kupplung sind noch anwesend auch nicht beschädigt.

Ich habe das kleine Loch unter dem Vergaser, in welches das Öl von der Vergaserwanne kommend in den Vergaser fließt mit dem Mund durchblasen können.

Da ich nicht weiß was eine Madenschraube ist und ich auch nichts ungewöhnliches gesehen habe, gehe ich davon aus, dass hier nichts verändert wurde.

Vielleicht könnt ihr mich aufklären was eine Madenschraube ist und wo ich danach suchen sollte.

Gruß Jürgen

Link to comment
Share on other sites

Hallo zusammen und vielen Dank für die Rückmeldungen.

 

Ich werde versuchen, die Fragen der Reihe nach zu beantworten.

M.E. wurde der Ölkanal geziehlt zugemacht. Die Masse befand sich nur zwischen Metall und Dichtung. Ich habe alle Öffnungen überprüft. Müssten alle frei sein.

Die Zahnräder und die Antriebswelle habe ich mir ebenfalls angesehen und nichts ungewöhnliches festgestellt. Also keine besondere Abnutzungen oder fehlende Zähne.

Wo das Öl, was ja ständig mitgepumt wurde verblieben ist, ist mir auch ein Rätsel.

Eine Madenschraube ist nicht verbaut. Ich kann die kleine Öffnung auf der Unterseite des Vergasers durchblasen, ohne Probleme.

Allerdings weiß ich nicht, wie ich testen kann, ob am Schieber auch tatsächlich Öl kommt. Ich muss ja den Vergaser verbauen, damit der Ölkanal genutzt werden kann. Nur über diesen Kanal kommt doch Öl in den Vergaser. Mein Test zeigte mir nur, dass Öl gepumpt wird und am Kanal entlang läuft. 

Sagt bitte einem Laien, wenn er einen Gedankenfehler macht. Ich bin lernwillig und noch bei Weitem nicht auf dem Kenntnisstand wie ihr.

Gruß Jürgen

 

Link to comment
Share on other sites

Ich halte die "Zündkerze raus und Akkuschrauber auf Polrad Mutter" - Idee zur Befüllung für zweckmäßiger. Klar kann man auch 1(30) mal kicken. Wichtig ist halt, dass da Öl aus der Vergaserbohrung austritt, wenn er verbaut ist. Dann ist da halt auch keine Dichtung oder Dichtmasse dazwischen oder der Kanal nicht dicht. 

  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK