Jump to content

Recommended Posts

Hey 

meine frisch aufbaute T4 

Dr 177, Langhubwelle MAZZUCCHELLI, Umbau 12V -PX Lüfterrad, Cosa 2 Kupplung, SIP Road, 24er Gaser- vibriert noch immer erheblich oben raus

Zur Historie

-letztes Jahr auf den ersten Metern immer wieder Zündung ausgefallen->nachgelötet 

-Kupplung getauscht- Vibrationen deutlich weniger, Zündung hält nun, aber bei 90 ist Schluss

Die Vespa klappert recht deutlich, so das ich das Kolbenbolzenlager gegen Übermas 3 eingetauscht habe, ist streng, aber von Pleuel bis Kolben klappert nichts.

 

so macht das fahren einfach keinen Spass

Es kann eigentlich nur mehr die Kurbelwelle sein

-liege ich da richtig?

-wie prüfe ich das, wer macht so eine Kurbelwellen Revision ggf. Das Ding ist zwar praktisch neu (300km) aber doch schon 1 Jahr drin

--Lüfterradseitig habe ich mit Messuhr nichts feststellen können

 

Ne neue Welle auf Vorrat (160 €) muss auch grad nicht sein.. ratlos.

-Hannes 

 

 

 

Link to post
Share on other sites
  • Replies 75
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

ich habe das Spiel letztens auch gemacht. Alles separat auf Unwucht geprüft, zusammen Welle/Kupplung/Polrad auf Unwucht geprüft, geprüft ob die Mazzuwelle unrund läuft, blablabla.    Ergebni

Die Mazzu Conversion ist tats. sehr unwuchtig. Welche Welle hast du dann verbaut? Conversion auf großen Konus kenne ich keine andere?

Weil Dinge wie Silentgummis tauschen oder Auspuff tauschen, die Symptome mildern aber nicht das Problem beseitigen. Die Mazzukurbelwelle ist fertiger Mist, die Massen sind dort aus dem Karton ungünsti

Posted Images

vor einer Stunde schrieb dermarc:

Vibrationen kommen sicher vom Motor, oder sind vielleicht die Felgen nicht ganz laufrund?

das ist der Motor, wird mehr mit Drehzahl und ist weg im Leerlauf - wie gesagt, andere Kupplung (die sichtbar unrund lief) und es war wesentlich besser

Link to post
Share on other sites
vor 2 Stunden schrieb hannesp:

Es kann eigentlich nur mehr die Kurbelwelle sein

-liege ich da richtig?

möglich aber ich tippe eher auf Lüfterrad oder Kupplung.

 

vor 2 Stunden schrieb hannesp:

Lüfterradseitig habe ich mit Messuhr nichts feststellen können

also auf Rundlauf geprüft, hast Du das Rad auch statisch gewuchtet?

 

vor 2 Stunden schrieb hannesp:

Langhubwelle MAZZUCCHELLI

 

vor 2 Stunden schrieb hannesp:

Die Vespa klappert recht deutlich, so das ich das Kolbenbolzenlager gegen Übermas 3 eingetauscht habe, ist streng, aber von Pleuel bis Kolben klappert nichts.

:lookaround: wie groß ist denn Deine Quetschkante mit der Langhubwelle?

Link to post
Share on other sites
vor 16 Stunden schrieb hannesp:

Hey 

meine frisch aufbaute T4 

Dr 177, Langhubwelle MAZZUCCHELLI, Umbau 12V -PX Lüfterrad, Cosa 2 Kupplung, SIP Road, 24er Gaser- vibriert noch immer erheblich oben raus

Zur Historie

-letztes Jahr auf den ersten Metern immer wieder Zündung ausgefallen->nachgelötet 

-Kupplung getauscht- Vibrationen deutlich weniger, Zündung hält nun, aber bei 90 ist Schluss

Die Vespa klappert recht deutlich, so das ich das Kolbenbolzenlager gegen Übermas 3 eingetauscht habe, ist streng, aber von Pleuel bis Kolben klappert nichts.

 

so macht das fahren einfach keinen Spass

Es kann eigentlich nur mehr die Kurbelwelle sein

-liege ich da richtig?

 

 

Hier mal drüber lesen...

 

 

Link to post
Share on other sites
vor 31 Minuten schrieb wheelspin:

 

Hier mal drüber lesen...

 

 

Den Beitrag kannte ich schon, aber 1) bin ich nicht in Übung für Kurbelwellen optimieren (hab das mal bei 50ern vor 30 Jahren gemacht) und 2) ist mir das Risikio zu groß das ich den Block zusammenschraube und des vibriert noch immer. Lieber ein Experte der das macht, wuchten- hier wer dabei? so das ich 100% die Welle ausschliessen kann.

Link to post
Share on other sites
vor 1 Minute schrieb Flohjo:

Hast die Zündung auch abgeblitzt meine bei der Vnb war am Anfang total daneben und ging oben raus wie ein Sack Nüsse 

hab ich - kann trotzdem daneben liegen, aber das ist keine Erklärung für meinen Vibrator auf 2 Rädern.

Link to post
Share on other sites
vor einer Stunde schrieb Fahrbrecher:

Sind deine Hände taub ,nach einer langen fahrt?

nach kurzer Fahrt, wie erwähnt hat das Ding mit der anderen Kupplung so vibriert das die Lötstellen aufgegangen sind. Man konnte den Finger nicht auf den Hinterreifen legen, er "schwebte 1cm" über dem Gummi- im Stand, bei Halbgas.

die "alte" Kupplung lief ca 1mm unzentrisch

Link to post
Share on other sites
Am ‎09‎.‎06‎.‎2019 um 17:51 schrieb hannesp:

Es kann eigentlich nur mehr die Kurbelwelle sein

-liege ich da richtig?

-wie prüfe ich das, wer macht so eine Kurbelwellen Revision ggf. Das Ding ist zwar praktisch neu (300km) aber doch schon 1 Jahr drin

--Lüfterradseitig habe ich mit Messuhr nichts feststellen können

 

hast du mal die kupplung und das polrad vermessen? insbesondere beim schwungmagneten hab ich da schon einiges an "eierei" rausgefunden in den letzten jahren.

 

ein weiterer prüfpunkt wäre für mich noch die bronzebuchsen im gehäuse. wird immer wieder gerne unterschätzt. wenn die Passung ausserhalb der toleranzen liegt, können auch vibrationen über die kurbelwelle weitergegeben werden. am besten vom motoreninstandsetzer des vertrauens mal schnell vermessen lassen und gut..

Link to post
Share on other sites
vor 2 Stunden schrieb andreasnagy:

hast du mal die kupplung und das polrad vermessen?

hier hatte ich bei SIP angefragt, was zulässige Toleranzen sind, weil die Newfren Kupplung doch leicht unrund läuft (0,6mm) . die vorher war bei über 1mm beim Korb. Sip meint das passt schon.

Das Polrad kann ich insofern nicht auf Unwucht vermessen, evtl steck ich einfach das von meiner PX mal drauf.

 

Link to post
Share on other sites
vor 1 Stunde schrieb hannesp:

hier hatte ich bei SIP angefragt, was zulässige Toleranzen sind, weil die Newfren Kupplung doch leicht unrund läuft (0,6mm) . die vorher war bei über 1mm beim Korb. Sip meint das passt schon.

Das Polrad kann ich insofern nicht auf Unwucht vermessen, evtl steck ich einfach das von meiner PX mal drauf.

 

Polrad kann ich dir ausmessen.

Lagersitze?

Link to post
Share on other sites
vor 22 Stunden schrieb Fahrbrecher:

Was für eine Bedüsung ist verbaut? Ist die Kiste gut abgedüst oder eher zu Fett?

eher zu Fett, aber Vibrationen in der Dimension schliesse ich mal absolut aus

Link to post
Share on other sites

Ich hatte eine vergleichbare situation. Bei mir war es die Kupplung, allerdings betrug die Unwucht deutlich mehr als 1mm. das halte ich fast vernachlässigbar. Hinzu kam, dass Lager  des Ritzels schwergängig war und etwas zu viel vertikales Spiel aufwies. Hast du das mal gecheckt?

Link to post
Share on other sites
vor 13 Stunden schrieb hannesp:

Polrad getauscht, kein Deut besser

vielleicht hast du die Frage ja überlesen...

 

Am ‎11‎.‎06‎.‎2019 um 12:22 schrieb andreasnagy:

Lagersitze?

War vielleicht etwas unverständlich knapp formuliert! Ich füge mal ein Subjekt und ein Prädikat hinzu:

Hast du die Kurbelwellen-Lagersitze vermessen?

Link to post
Share on other sites
vor 3 Stunden schrieb andreasnagy:

War vielleicht etwas unverständlich knapp formuliert! Ich füge mal ein Subjekt und ein Prädikat hinzu:

Hast du die Kurbelwellen-Lagersitze vermessen?

nee nee hab ich schon verstanden, aber bevor ich den Motor spalte (schon wieder) - mal alles außen rum

Die Kupfer/Messing Buchse Alugehäuse- Hauptlager hatte ich nicht als wackelige Angelegenheit im Kopf- Aber wenn die Welle raus ist, dann geht das auch in einem Rutsch. Hast zufällig die Toleranzen dazu bei der Hand?

Werde als nächstes Rad runter, Kupplungsdeckel auf und dann starten, vielleicht erkennt man so etwas. (mit wenig Hoffnung)

Link to post
Share on other sites

ich habe das Spiel letztens auch gemacht. Alles separat auf Unwucht geprüft, zusammen Welle/Kupplung/Polrad auf Unwucht geprüft, geprüft ob die Mazzuwelle unrund läuft, blablabla. 

 

Ergebnis war, Polrad gut, Kupplung gut, Kurbelwelle Rundlauf auch gut. Leider hat die Mazzuwelle einen so ungünstigen wuchtfaktor, dass man schon fast von Kontruktionsfehler reden kann. 

Die Wangen am Pleuel zu schwer (Wuchtfaktor ist nur 13%) und müsste ja auf etwa 30-40% also entweder gegenüber mit Schwermetall arbeiten oder Pleuelseitig abgetragen werden. 

Ich habe eine Kurbelwelle eines anderen Herstellers verbaut und gut war. 

  • Like 1
Link to post
Share on other sites
vor 3 Stunden schrieb Robe007:

ich habe das Spiel letztens auch gemacht. Alles separat auf Unwucht geprüft, zusammen Welle/Kupplung/Polrad auf Unwucht geprüft, geprüft ob die Mazzuwelle unrund läuft, blablabla. 

 

Ergebnis war, Polrad gut, Kupplung gut, Kurbelwelle Rundlauf auch gut. Leider hat die Mazzuwelle einen so ungünstigen wuchtfaktor, dass man schon fast von Kontruktionsfehler reden kann. 

Die Wangen am Pleuel zu schwer (Wuchtfaktor ist nur 13%) und müsste ja auf etwa 30-40% also entweder gegenüber mit Schwermetall arbeiten oder Pleuelseitig abgetragen werden. 

Ich habe eine Kurbelwelle eines anderen Herstellers verbaut und gut war. 

Die Mazzu Conversion ist tats. sehr unwuchtig. Welche Welle hast du dann verbaut? Conversion auf großen Konus kenne ich keine andere?

  • Like 1
Link to post
Share on other sites

so eine unwucht hatte ich auch mal

silentgummis gewechselt auf PLS

ging schon besser

auspuff gewechselt und weg war es

war aber bei nem 200terter

langhubwelle noch vom Kabaschoko damals

polossi mit 1,5mm fußdichtung

megadella v-wasweißich war einer der ersten

Link to post
Share on other sites

So die Vespa aufgebockt, festgezurrt, Reifen runter, alles runter 

alle Schrauben am Motor nachgezogen (war fast alles irgendwie locker) 

entdeckt Riss in Befestigung von CDI (antik Braun) - alles abvibriert von der Kupplung die mal kurz drin war.

Kerze W3AC gegen W5AC getauscht (weil so kokelig) und gestartet

hochdrehen lassen - Hand am Motor- da ist nichts, ist keine Nähmaschine aber hält sich im Rahmen.

alles wieder zusammengeschraubt, probefahrt - ganz anderes Verhalten

Vollgas leichtes  leistungsruckeln (muss mal den Spritkanal aufbohren) 110er HD (eigenlich  zu mager)

Das Vibrieren am Lenker und am Beinblech ist noch da beim fahren, aber etwas weniger, Die Vespa geht irgendwo vom Rahmen in den Resonanzbereich. Es ist nicht die Kurbelwelle. Da das Tritttbrett getauscht worden ist, möchte ich nicht ausschliessen das es da woher kommt.

 

Link to post
Share on other sites
Am 9.6.2019 um 18:37 schrieb dermarc:

Vibrationen kommen sicher vom Motor, oder sind vielleicht die Felgen nicht ganz laufrund?

 

vor einer Stunde schrieb hannesp:

So die Vespa aufgebockt, festgezurrt, Reifen runter, alles runter 

alle Schrauben am Motor nachgezogen (war fast alles irgendwie locker) 

entdeckt Riss in Befestigung von CDI (antik Braun) - alles abvibriert von der Kupplung die mal kurz drin war.

Kerze W3AC gegen W5AC getauscht (weil so kokelig) und gestartet

hochdrehen lassen - Hand am Motor- da ist nichts, ist keine Nähmaschine aber hält sich im Rahmen.

alles wieder zusammengeschraubt, probefahrt - ganz anderes Verhalten

Vollgas leichtes  leistungsruckeln (muss mal den Spritkanal aufbohren) 110er HD (eigenlich  zu mager)

Das Vibrieren am Lenker und am Beinblech ist noch da beim fahren, aber etwas weniger, Die Vespa geht irgendwo vom Rahmen in den Resonanzbereich. Es ist nicht die Kurbelwelle. Da das Tritttbrett getauscht worden ist, möchte ich nicht ausschliessen das es da woher kommt.

 

 

Am 9.6.2019 um 19:39 schrieb hannesp:

das ist der Motor, wird mehr mit Drehzahl und ist weg im Leerlauf - wie gesagt, andere Kupplung (die sichtbar unrund lief) und es war wesentlich besser

 

Ich frage einfach nochmal :cheers:

Link to post
Share on other sites
vor 10 Stunden schrieb dermarc:

Ich frage einfach nochma

definiere "nicht ganz laufrund" ! wer ist das schon ;-) 

das verhalten ist bei allen drei Gängen gleich- obere Drehzahl Vibrationen am Lenker und Beinschild, die deutlich über das gewohnte ( und ich hatte 7 Vespen) hinaus gehen. 

Werde doch noch den Sip runternehmen, wobei ich grad keinen 125 Puff liegen hab

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.