Jump to content

doul

Members
  • Content Count

    167
  • Joined

  • Last visited

Community Reputation

8 Neutral

About doul

  • Rank
    expert
  • Birthday 03/26/1985

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Gender
    Male
  • From
    Erlangen

Recent Profile Visitors

2577 profile views
  1. Das schon..aber da hat doch jemand im Laufe der Zeit was zusammengrwürfelt ;) Könnte der Kopf von Sprint o.ä. sein? Also irgendwas viel späteres, was sich in irgendeiner Kiste gefunden hat?
  2. Ähh..also wenn ich den Zylinder (ohne 3. Pseudoüberströmer) sehe...und den quasi neuwertigen Kolben (mit Fenster)... Dann passt da doch was nicht zusammen. Der Kolben sieht doch fast nach nem GS Kolben aus wenn ich mich so dunkel erinnere. Auf alle Fälle würde ich mal grundsätzlich bezweifeln, dass die Kombination aus Kolben und Zylinder zusammenpasst.
  3. Super. Danke. Ich hatte auch Mal eine von SIP probiert und die hat nicht gepasst. Dann bestelle ich die nächste beim sck. Merci
  4. Servus, ich kann ja nicht der Einzige sein... Hab meine Primavera auf 12 V umgerüstet und finde ums Verrecken keine passende Soffitte für die Tachobeleuchtung. Wird ja mittlerweile ziemlich früh dunkel, da nervt es irgendwie, dass man da nix sieht. Weiß jemand wo ich eine Birne herbekomme (6x24 mm, 12V, ca. 1 W) darf auch LED oder so sein, hauptsache sie passt in die Halterung und macht hell. Grüße, Christian
  5. Moin. Was bringt das PX Lüra auf die Waage? War das mal ein Elstart? Grüße
  6. das is ja mal richtig geil...
  7. War das vielleicht beabsichtigt? Weiß Rita da was genaueres drüber? Is doch komisch, dass dann auch 125 ccm drinstehen, das war doch früher dann auch schon quasi ein KRAD m. LB. oder? Oder es wurde damals einfach nur wild gewürfelt beim Zahlen eintragen...
  8. Damn..hast Recht da steht ja die Bohrung. Shame on me... Aber ein einfacher Zahlendreher ist das doch trotzdem nicht. Die Leistung passt ja auch nicht so wirklich. Was ist da denn damals vorgefallen. Hmmm
  9. Is doch geil...damit hast du den ultrageheimen Prototyp der 665 ccm Vespa Ich vermute die durchzechte Nacht
  10. Ich hatte ein ähnliches Aha-Erlebnis gestern... Nagelneuer Spannungsregler in VBB mit einer Lichtausbeute dass einem schlecht wird. Nachdem ich den Spulen der ZGP und dem neuen Kabelbaum getraut habe hab ich mal die Spannung mit und ohne diesen tollen neuen Spannungsregler gemessen. Ohne Regler ca. 20-25 V Mit Regler 6-7 V Nachdem ich noch nen Uraltregler von meiner zerschossenen PX rumfliegen hatte den rein und auf einmal geht ein Licht auf und der liefert >11 V. Das NEUE Topprodukt war also von Anfang an fehlerhaft...Supi. Kann man Spannungsregler irgendwie testen? Mit einem Multimeter? Ausser das Ding an eine Wechselstromquelle ranzuhängen und schauen ob 12 V rauskommen fällt mir nix ein. Long Story short: Miss die abfallenden Spannung ohne Regler und wenn da >15V zu holen sind tausch den (wahrscheinlich fehlerhaften) Regler (auch wenn er neu ist)... Gruß, Christian
  11. Ich behaupte wenn der Halter mal gegen den richtigen gelauscht ist könnte es reichen die Stahlscheiben zu tauschen bzw. die sowieso vorhandene neue komplettkupplung rein zu schmeißen. Sollte bei dem Setup doch mit original Kupplung funzen...
  12. BÄM OIDA..Läuft und qualmt... Es hat mir keine Ruhe gelassen und nachdem ich weder ein Kind oder noch besser ein Kind mit Knete auftreiben konnte hab ich es stattdessen mit Kaugummi versucht. Ergebnis: geht nicht! Dann mit Fett: Das sah gut aus und die Zungen kommen ziemlich genau aufeinander zu liegen (das wars also nicht). Dann ist mir aufgefallen, dass die ZGP auf Anschlag war und die 18° +-5° dann eher -5° waren also irgendwo im Bereich von 10° v. OT. Das der Hobel damit nicht anspringt ist ja auch irgendwie klar.. Also Anschlag auf die andere Seite (ich schätz mal 24° oder so) guten Schluck Starthilfespray und auf einmal war die Garage in blauen Rauch getaucht... Jetzt kann ich ja dann anfangen Kabelbaum zu pfriemeln und einzustellen. Beste Grüße, Christian
  13. Hatte ich mir auch schon gedacht, aber müsste dann der Funke nicht komplett aussetzen? Beim Testen (Kerze auf Masse) funkt es auf alle Fälle (wenn auch nicht besonders stark). Den Knettrick probier ich aber aus sobald ich ein Kind auf der Strasse finde, dem ich sie wegnehmen kann ;)
  14. Ahoi, ich hab das Gefühl ich übersehe etwas. Ich versuche gerade meine VBB wiederzubeleben und habe den Motor jetzt zusammen: Pinasco 177 2-Kanal GG Mazzu Umrüstwelle Si 24 leicht ovalisiert, ultraschall gereinigt und neu gedichtet (190/BE4/118, ND 55/160, LLG Schraube 1.5 Umdrehungen raus) PX Auspuff PX Zündung (aus laufendem Moped ausgebaut) NGK B9HS Erstes Problem war, dass das LüRa am Gehäuse geschliffen hat und nachdem es von einer verunfallten PX stammt und die Schaufeln eh schon krumm sind habe ich die Nut, die in das Gehäuse eingreift nach Augenmaß aufgefräst. Ergebnis: kein Schleifen mehr. Den ungefähren ZZP von 18° hab ich ausgemessen und angezeichnet und das ganze im nicht laufenden Zustand gecheckt (Blitze dran und angekickt..passt auf +-5°). Der Dreckshobel will aber trotzdem nicht anspringen...Ich hab einen Zündfunken, Sprit kommt an (Blowback), Kerze neu und die PX ist vorher ja mit der Zündung ohne Probleme gelaufen. Als nächstes werde ich nochmal die Position vom Pickup anschauen (evtl. stimmt da die Höhe nicht mehr in Verbindung mit der Mazzu Welle, aber nachdem ich ja einen Funken habe schließe ich das mal aus). CDI ist auch neu und nur die 3 Kabel sind angeschlossen (PickUp rot, Masse und grünes Kabel von der Erregerspule). Was hab ich vergessen??? Wo muss ich noch nachkontrollieren? Ach ja, Keil ist natürlich drin in der KW und die KW-Simmerringe sind neu... Falls jemand einen Tip hat nur her damit. Beste Grüße, Christian
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.