Jump to content
Despa

Vespa aufeinmal ausgegangen

Recommended Posts

Hallo zusammen,

bin heute mit meiner PK 50 XL gefahren und aufeinmal im 4. gang werd ich schlagartig langsamer und Motor ging aus.

Danach startete sie normal. Dann in 3. gang das gleiche. Wieder selbes Phänomen. Jetzt springt sie garnicht mehr an jedoch höre ich beim kicken Motorgeräusche also das blubbern. Was ich aber auch höre ist beim hochgehen wie eine rätsche ist mir nie aufgefallen...

 

was kann hier kaputt sein? Will die Kiste unbedingt Samstag / Sonntag zum fliegen bekommen.. bin über jeden Tip dankbar!

 

Grüße

Share this post


Link to post

Raetsche? Hochgehen?

Wenn du ausgehen meinst U sowas wie kreischen. Dann denke ich du hattest einen Klemmer. Aber das setzt einiges voraus. 

 

Wenn das gute Stück richtig eingestellt ist. U Klemmer weitgehend auszuschließen ist, Spritzufuhr,gaser checken. U danach Zündung usw.   

 

Mit deiner Fehler Beschreibung kommst du hier nicht weit. Sorry

Share this post


Link to post
41 minutes ago, leckmaul said:

Raetsche? Hochgehen?

Wenn du ausgehen meinst U sowas wie kreischen. Dann denke ich du hattest einen Klemmer. Aber das setzt einiges voraus. 

 

Wenn das gute Stück richtig eingestellt ist. U Klemmer weitgehend auszuschließen ist, Spritzufuhr,gaser checken. U danach Zündung usw.   

 

Mit deiner Fehler Beschreibung kommst du hier nicht weit. Sorry

Hi,

nein gekreischt hat nichts.

sie ist einfach ausgegangen bei 40 rad hat auch nicht blockiert sondern einfach recht schnell abgebremst.

Vergaser ist richtig eingestellt mein ich zumindest hatte nie Probleme die letzten 500 km

Zündung scheint such zugehen wenn ich sie ankicke blubbert sie ja startet aber nicht.

wie würde sich ein Klemmer noch äusern? 

 

Share this post


Link to post
vor einer Stunde schrieb Despa:

Was ich aber auch höre ist beim hochgehen wie eine rätsche ist mir nie aufgefallen...

 

Meinst du vielleicht beim kicken das ratternde/ratschende Geräusch,

wenn der Kicker wieder in die Anfangsposition hochschnellt?

Das wäre völlig normal.Das ist technisch bedingt.

Das kommt von der seitlichen Verzahnung vom Kickerritzel,die beim kicken in die Vorgelegewelle greift,

bzw. beim zurückfedern/drehen wieder darüber rattert,wenn Du das meinst.

 

Wenn der Motor schlagartig ausgeht,dürfte es ein elektrisches Problem sein.

Geht sie eher langsam aus,eher etwas vergaserseitiges/Benzinzufuhr.

 

Zündkerze kontrollieren.Ist ein sauberer Funke vorhanden?

Ist der Funke schwach,oder es funkt nicht zielgerichtet,eher wie eine Wunderkerze in alle Richtungen?

Ist sie naß/trocken?

 

Ein Klemmer/Reiber außert sich mit einem sehr gequälten abbremsen.

 

 

Share this post


Link to post
1 hour ago, Kosmoped said:

 

Meinst du vielleicht beim kicken das ratternde/ratschende Geräusch,

wenn der Kicker wieder in die Anfangsposition hochschnellt?

Das wäre völlig normal.Das ist technisch bedingt.

Das kommt von der seitlichen Verzahnung vom Kickerritzel,die beim kicken in die Vorgelegewelle greift,

bzw. beim zurückfedern/drehen wieder darüber rattert,wenn Du das meinst.

 

Wenn der Motor schlagartig ausgeht,dürfte es ein elektrisches Problem sein.

Geht sie eher langsam aus,eher etwas vergaserseitiges/Benzinzufuhr.

 

Zündkerze kontrollieren.Ist ein sauberer Funke vorhanden?

Ist der Funke schwach,oder es funkt nicht zielgerichtet,eher wie eine Wunderkerze in alle Richtungen?

Ist sie naß/trocken?

 

Ein Klemmer/Reiber außert sich mit einem sehr gequälten abbremsen.

 

 

Ja war schlagartig aus und Motor hat natürlich durch den wiederstand recht stark gebremst reifen rollte aber noch.

ich schraub mal morgen die Kerze raus. Ankicken kann ich ihn ja auch noch was gegen einen Klemmer spricht...

 

Sonst noch ideen was es sein kann?

 

Share this post


Link to post
1 hour ago, Kosmoped said:

 

Meinst du vielleicht beim kicken das ratternde/ratschende Geräusch,

wenn der Kicker wieder in die Anfangsposition hochschnellt?

Das wäre völlig normal.Das ist technisch bedingt.

Das kommt von der seitlichen Verzahnung vom Kickerritzel,die beim kicken in die Vorgelegewelle greift,

bzw. beim zurückfedern/drehen wieder darüber rattert,wenn Du das meinst.

 

Wenn der Motor schlagartig ausgeht,dürfte es ein elektrisches Problem sein.

Geht sie eher langsam aus,eher etwas vergaserseitiges/Benzinzufuhr.

 

Zündkerze kontrollieren.Ist ein sauberer Funke vorhanden?

Ist der Funke schwach,oder es funkt nicht zielgerichtet,eher wie eine Wunderkerze in alle Richtungen?

Ist sie naß/trocken?

 

Ein Klemmer/Reiber außert sich mit einem sehr gequälten abbremsen.

 

 

Vielleicht ne dumme Frage:

wenn die Kuplung hin wäre würde die Vespa dennoch anspringen oder?

ich habe in letzter zeit extrem schaltprobleme gehabt.

nach dem ölwechsel im Getriebe war es besser habe aber hd 30 mit nasskupplubgsnorm genommen statt sae 30 hatte auch keine additive... nicht das ich mit falschen öl alles kaputt gemacht habe. Wobei dann könnte ich doch nicht mal mehr kicken?

Share this post


Link to post

Kabelbruch im Zündungsbereich?

Hatte meine Frau gerade..

Also ihre Pk:-D

  • Haha 1

Share this post


Link to post
4 minutes ago, gtw said:

Kabelbruch im Zündungsbereich?

Hatte meine Frau gerade..

Also ihre Pk:-D

Ich schau morgen mal ob ich nen funken bekomme ggf. Tausch ich das Kabel dann gleich aus... ist aber recht stram / bewegungsarm angebracht kabelbruch wäre komisch

Share this post


Link to post
vor 5 Minuten schrieb gtw:

Kabelbruch im Zündungsbereich?

Hatte meine Frau gerade..

Also ihre Pk:-D

 

Biste da sicher,das es nur die PK war...???  :-D

 

 

vor 2 Minuten schrieb Despa:

Ankicken kann ich ihn ja auch noch was gegen einen Klemmer spricht

 

Ein einfacher Klemmer,ist "nur" ein etwas stärkerer Reiber.

Danach ist der Kolben wieder freigängig.

Ursachen sind unter anderem zu mager,Falschluft,zu klein bedüst,Ölmangel...

Ein Kolbenfresser dagegen ist endgültig.

 

vor 4 Minuten schrieb Despa:

kabelbruch wäre komisch

 

Absolut keine Seltenheit!

Share this post


Link to post
3 minutes ago, Kosmoped said:

 

Biste da sicher,das es nur die PK war...???  :-D

 

 

 

Ein einfacher Klemmer,ist "nur" ein etwas stärkerer Reiber.

Danach ist der Kolben wieder freigängig.

Ursachen sind unter anderem zu mager,Falschluft,zu klein bedüst,Ölmangel...

Ein Kolbenfresser dagegen ist endgültig.

 

 

Absolut keine Seltenheit!

Danke ich schau morgen und melde mich!!! Ggf ist auch nur die Zündkerze hin.... das nervt mich gerade tierisch vorallem das sie garnicht mehr an geht

Share this post


Link to post

Ist doch schnell gemacht.

 

Wuerde als erstes

Mit dem einfachem anfangen.

ZK raus. Funken prüfen.

Bis hin zum gaser checken. Evtl ist nur der Filter dicht. Gaser verdreckt. 

Bis hin zum Zylinder ziehen. Wenn alle pferde kotzen

 

 

 

Share this post


Link to post
19 minutes ago, leckmaul said:

Ist doch schnell gemacht.

 

Wuerde als erstes

Mit dem einfachem anfangen.

ZK raus. Funken prüfen.

Bis hin zum gaser checken. Evtl ist nur der Filter dicht. Gaser verdreckt. 

Bis hin zum Zylinder ziehen. Wenn alle pferde kotzen

 

 

 

Komme erst morgen dazu...

aber nochmal:

hätte ich nen fresser könnte ich nicht mehr kicken? Selbiges würde für die Kupplung gelten wenn sie fest in nem Gang wäre oder?

 

kann es auch sein das die Belüftung dicht ist und er deswegen nicht genug sprit bekommt?

 

hab immernoch angst dass das hd30 öl das Getriebe vernichtet hat.. Gott warum bin ich ITler und kein schrauber...

Share this post


Link to post
vor 2 Minuten schrieb Despa:

hätte ich nen fresser könnte ich nicht mehr kicken?

 

Korrekt.Dann wäre er fest.

Könnte höchstens sein,daß die Kupplung dann beim kicken durchrutscht.

 

vor 4 Minuten schrieb Despa:

Selbiges würde für die Kupplung gelten wenn sie fest in nem Gang wäre oder?

 

Die Kupplung ist nie in einem Gang!

Das Getriebe ist wenn,in einem Gang,bzw. der Ziehkeil/Schaltklaue.

Wenn ein Gang eingelegt ist,kannst Du auch kicken,aber dann fährt/springt sie automatisch vom Ständer.

 

vor 14 Minuten schrieb Despa:

hab immernoch angst dass das hd30 öl das Getriebe vernichtet hat

 

Das Öl hat sicher nicht das Getriebe vernichtet.

Es kann höchstens sein,daß die Kupplung dadurch rutscht.

 

vor 35 Minuten schrieb Despa:

Gott warum bin ich ITler und kein schrauber...

 

Damit Du Computerdoofi seinen Rechner wieder ans laufen bringst,und ihm erklärst,wie's funktioniert...  :cheers:

Share this post


Link to post
9 minutes ago, Kosmoped said:

 

Korrekt.Dann wäre er fest.

Könnte höchstens sein,daß die Kupplung dann beim kicken durchrutscht.

 

 

Die Kupplung ist nie in einem Gang!

Das Getriebe ist wenn,in einem Gang,bzw. der Ziehkeil/Schaltklaue.

Wenn ein Gang eingelegt ist,kannst Du auch kicken,aber dann fährt/springt sie automatisch vom Ständer.

 

 

Das Öl hat sicher nicht das Getriebe vernichtet.

Es kann höchstens sein,daß die Kupplung dadurch rutscht.

 

 

Damit Du Computerdoofi seinen Rechner wieder ans laufen bringst,und ihm erklärst,wie's funktioniert...  :cheers:

Ja kuppeln ging ja noch laut einigen anderen Foren ist die PK Kupplung eh etwas hakelig.

Plan für morgen:

ZK ausbauen, prüfen ob Funke da ist und sauber. Ggf Kerze bissel säubern

Moter ankicken mit offenen Tankdeckel

spritleitung prüfen

choke prüfen

benzinhahn prüfen

 

ich bin zuversichtlich das die Büchse bald wieder rennt. 

 

Ich berichte morgen!

 

danke an alle :)

Share this post


Link to post

Bin auch itler ohne h :muah:

Ist keine Ausrede. Learning by doing. 

 

Das wird schön einfach nach U nach alles checken und tada und Düst wieder schön damit rum

Share this post


Link to post
7 minutes ago, leckmaul said:

Bin auch itler ohne h :muah:

Ist keine Ausrede. Learning by doing. 

 

Das wird schön einfach nach U nach alles checken und tada und Düst wieder schön damit rum

Man kennt ihn den Hi itler

 

gefährlich Ansprache in der Abteilung ;)

 

ja ich bin ja nicht unbegabt im schrauben... mal sehen was der tag bringt

  • Like 1

Share this post


Link to post

So hab nun alles nachgeprüft. Anbei sond Bilder...

zk ist ok und macht auch funken die sauber sind.

zk war rehbraun... vergaser also an sich richtig eingestellt.. alle kabel geprüft und durchgemessen.

es kommt überall strom an wo er auch ankommen soll. Als ich dann am vergaser rungeschraubt habe hab ich folgendes entdeckt:

in der Benzinleitung war eine riesige Luftblase!

dann hab ich den Filter ausgebaut (Bilder anbei) komplett sauber!

es scheint mir so als ob der sprit nicht im motor ankommt.

 

ich hoffe ihr habt nun weitere ideen...

D0E15A16-DE2A-4397-9224-05B1AFBB1F12.jpeg

C64AF956-3CF2-477F-AD3B-7919F522E567.jpeg

503F80E4-EAF3-40DC-8391-B625E2DE8EBA.jpeg

39E3161B-9ACC-4118-B995-1F2617E70748.jpeg

B1C3F2B0-4DF1-44FA-AA71-72A93EAA3BF9.jpeg

031BD7B9-C63F-4DFF-906C-227A6D2F42D7.jpeg

Share this post


Link to post

Kerze raus und Sprit oder Bremsenreiniger in den Zylinder .Kerze reinschrauben, Zündung an und dann ankicken.

Wenn er keinen Mucks macht, ist es die Zündung.

  • Like 1

Share this post


Link to post

Und ne neue zündkerze kann auch nicht schaden...habe bessere  erfahrungen mit NGK.

Hätte auch schon zündkerze die ausgebaut gefunkt haben, und eingebaut offensichtlich nicht genug.

Share this post


Link to post
46 minutes ago, frankfree said:

Kerze raus und Sprit oder Bremsenreiniger in den Zylinder .Kerze reinschrauben, Zündung an und dann ankicken.

Wenn er keinen Mucks macht, ist es die Zündung.

Ich gehe mirgen eine kerze kaufen und tausche die aus...

 

41 minutes ago, Jackrusselflo said:

Hallo.

Mach doch mal den benzinhahn ab bzw. Auf und sauber.

Grüsse flo

 

Hab gerade den ganzen Vergaser ausgebaut und gereinigt

 

Wenn man es mal macht ist das schrauben garnicht so schwer :)

 

danke an alle bis morgen

Share this post


Link to post

Benzinhahn ist am tank.

Kann auch verstopfen, so dass die durchflussmenge nicht mehr ausreicht.

Vergaser sauber ist schonmal gut.

Grüsse flo

Share this post


Link to post
19 minutes ago, Jackrusselflo said:

Benzinhahn ist am tank.

Kann auch verstopfen, so dass die durchflussmenge nicht mehr ausreicht.

Vergaser sauber ist schonmal gut.

Grüsse flo

Benzin läuft sauber und schnell nach glaube nicht das da was verstopft ist...

die Luftblase bringt mir aber Rätsel.

gerade war die kerze auch ölig und der funke sieht schwach aus

 

 

Share this post


Link to post

Ok. War ne Vermutung.

Also ne neu Kerze...ohne kann mann die Kerze nicht ausschliessen.

Ölig ist die wahrscheinlich, da sich sprit im kurbelgehäuse angesammelt hat aufgrund der startversuche.

 

Mein Tipp wäre:

 

Luftblase im Schlauch durch Bewegung des Schläuche nach oben abwandern lassen.

Dann motor mit demontierten zündkerze 3 mal ordentlich durchkicken.

Neue zündkerze einschrauben, Achtung bei neuen Kerzen wird beim einschrauben die  dichtung noch geplättet,also drehmoment beachten.

Wenn nichts weiteres defekt ist sollte der roller anspringen.

Edited by Jackrusselflo

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.