Jump to content

Recommended Posts

Hey,

Welche Kabel muss ich verbinden um meinen motor ausgebaut starten zu können?

Gruß

Das Bild ist falsch rum. Das blaue Kabel ist vom Kabelbaum kommend und die unteren Kabel von der Zündung.

post-44311-0-84476100-1361952745_thumb.j

Bearbeitet von FlorianOw

Diesen Beitrag teilen


Link zum Beitrag

Das geht ohne Kabel zu verbinden. Dürfen sich nur nicht berühren bzw. Masseschluß haben. Ist ja eine 12V 4-Blinker Special, oder?

Edit: Rita war schneller & hat recht... Zündspule muß schon dranhängen :sigh:

Bearbeitet von goetz

Diesen Beitrag teilen


Link zum Beitrag

Wenn der Motor länger ohne Regler & Lampen laufen soll, dann bitte blau & schwarz zusammenschließen.

;-)

was wären die auswirkungen wenn man das nicht tut?

Diesen Beitrag teilen


Link zum Beitrag

Hab da noch was... Die Vespa springt jetzt ohne Kabelbaum an aber mit Kabelbaum nicht richtig. Obwohl ich mit und ohne Kabelbaum einen Funken habe. Hat die Zündung dann zu wenig Saft oder kann das auch ein Kabelbruch irgendwo sein?

Und wenn sie startet läuft sie gut bis ich mal Gas gebe. Dann kommt sie von der Drehzahl nicht mehr runter. Mir gezogenem chock geht sie dann sofort aus oder garnicht erst an. Motor ist alles original. 16/16 Vergaser. Jemand ne Idee ?

Gruß

Diesen Beitrag teilen


Link zum Beitrag

Hab da noch was... Die Vespa springt jetzt ohne Kabelbaum an aber mit Kabelbaum nicht richtig. Obwohl ich mit und ohne Kabelbaum einen Funken habe. Hat die Zündung dann zu

...

Da gibt´s derzeit einen Parallel-Fred:

=> Standgas auf Elektrik ohne Regler & Lampen getrimmt, sobald Last an die LiMa kommt (+Kabelbaum), geht der Modder aus.

;-)

Diesen Beitrag teilen


Link zum Beitrag
  • ohne K-Baum => Leichtlauf, aber Gefahr für Spulen&Magnete (und kein Strom)
  • mit K-Baum => Normalzustand, bremst aber ganz gut (Retarder)

Diesen Beitrag teilen


Link zum Beitrag

Super hat geklappt Drehzahl geht runter. Nur hab ich jetzt folgendes: sobald ich in den niedrigen Drehzahl Bereich komme sprich standgas kann se das nicht halten sprich sie geht dann aus. Vorhin hat's dann noch ne Fehlzündung gegen und aus war sie. Vergaser stimmen die Düsen und sauber is er auch. Liegt das eher am Glaser oder an der Zündung ? Motor wurde erst frisch gelagert und abgedichtet.

Diesen Beitrag teilen


Link zum Beitrag

Super hat geklappt Drehzahl geht runter. Nur hab ich jetzt folgendes: sobald ich in den niedrigen Drehzahl Bereich komme sprich standgas kann se das nicht halten sprich sie geht dann aus. Vorhin hat's dann noch ne Fehlzündung gegen und aus war sie. Vergaser stimmen die Düsen und sauber is er auch. Liegt das eher am Glaser oder an der Zündung ? Motor wurde erst frisch gelagert und abgedichtet.

könnte auch einfach an der grundenstellung des vergasers liegen oder der zzp stimmt nicht..

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.