Jump to content

136H2OThomas

Members
  • Content Count

    764
  • Joined

  • Days Won

    1

136H2OThomas last won the day on July 2 2011

136H2OThomas had the most liked content!

Community Reputation

33 Excellent

About 136H2OThomas

  • Rank
    sexidol
  • Birthday 09/06/1980

Profile Information

  • Gender
    Male
  • From
    Erkelenz

Recent Profile Visitors

5099 profile views
  1. Hab demnächst eine abzugeben. Hab sie als Vorlage benutzt um mir eine verlängerte mit Batteriefach zu bauen. Kann mich ja nochmal melden wenn ich soweit bin.
  2. Grundsätzlich besteht Interesse an einem Zylinder der mehr aus der Schachtel kann und nochwas Potential hat. Aber an Gebastel mit neuer Kurbelwelle und Blockbearbeiten nicht. Ordentlicher Zylinder mit 54mm+ Hub sollte ausreichen.
  3. Alles meins und auch nur hier angeboten, Standort: Erkelenz Preise VB und zzgl. Versandkosten, d.h. wenn euch der Preis zu teuer erscheint macht einen gescheiten Vorschlag. Fragen beantworte ich wenn möglich gerne, weitere Bilder kann ich bei bedarf auch einstellen. Tank Serie 3; von inne leider rostig, sollte aber wieder hin zu bekommen sein, wurde mal blau übergejaucht O-Lack noch drunter 30€ Luftfilterkasten inkl. Ansauggeraffel bis Vergaser, wurde mal blau übergejaucht O-Lack noch drunter 30€ Forklinks für Trommelbremse original Innocenti 70€ Bremstrommel hinten, leider ein paar Ausbrüche, mit Konus 15€ Brückenstück, neu Repro 10€ Gruß Thomas
  4. Nachdem der Motor Mittwoch Abend wieder zusammen war, ne neue Benzinpumpe verbaut, Donnerstag früh noch kurz ne Probefahrt. Nix, Problem noch da. Also wieder ZGP1 eingebaut die ich schonmal mit ner neuen Erregerspule versehen hatte und Abfahrt Richtung HH. Aber auch das hat nicht das Problem gelöst, egal hat für Hin- und Rückweg gereicht. Gestern nochmal bei Motor von Kabelbaum getrennt, Zündkerzenkabel neu, beides ohne Erfolg. Bzw. konnte ich seid dem neunen Zündkerzenkabel den dritten wieder ausdrehen. Dann noch neue Membranplättchen verbaut, keine Verbesserung. Dann mal auf die Idee gekommen die Schnellkupplung auszubauen, siehe da deutliche Besserung auch im 4. Gang.
  5. Nein, ist dann der nächste Schritt. Wenn der Motor morgen zusammen ist. Beide eben mal gemessen ZGP 1 bei der das Problem aufgetreten ist hat 570 Ohm ZGP 2 die aktuell verbaut/ dran baumelt hat 470 Ohm Da sich das Problem nicht auch nur ansatzweise geändert hat, hab ich hier erst ma nicht weiter probiert. Ggf. Bau ich morgen früh schon mal ne neue Erregerspule auf ZGP 1. Liegt zufällig noch in der Schublade. Werde berichten, muss aber morgen erstmal den Motor wieder zusammen bauen...
  6. Mahlzeit zusammen, ich habe seid einiger Zeit das Problem, das bei meiner T5 der Motor bei Drehzahl (laut T5 Drehzahlmesser immer so bei um die 7200 U/min) scheinbar ausgehen will. Hält man den Schieber stumpf auf fängt sie sich auch kurz wieder. Verbaut sind: Malossi172 TMX30 (HD 260, Nd25, Nadel 2.Clip v. oben, PJ 40) mit RamAir auf MMW Membran mit Boyesen Plättchen Zündung original Polini Box umbegbaut fürT5 Mikuni Benzinpumpe am Motoblock, Unterdruckanschluß mit ASS unterhalb der Membran Ich bin das Setup so mehrere Jahre ohne Problem gefahren. Bisher getestet: Entlüftung Tankdeckel Zuleitung von der Pumpe direkt auf den Vergaser neue Zündung neue CDI neue Kerze alles verschiedenen Vergaser (alles TMX30) mal mit mal ohne Luftfilter Durchfluss Benzinhahn (Zuleitung Benzinpumpe abgezogen 500ml sind innerhalb 20 Sekunden raus) Alle Änderungen hatten keinen Einfluss auf das Problem. Bin für Ideen, Tipps dankbar... Gruß Thomas
  7. Das wäe super dann kann ich die Tage Löcher ins Blech machen
  8. ... auch wenns schon ne ganze Weile her ist, hattest Du da zufällig mal nach geguckt?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.